<!DOCTYPE html>
<html lang="sv" class="articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Bonniers digitala motor går vidare till Postnord - CIO Sweden</title>
	<meta name="description" content="Charlotte Svensson, digital- och teknikchef på Bonniers, slutar till sommaren. I augusti börjar hon på Postnord där hon får ansvar för affärsområdet brev och kommunikation." />
	<meta name="keywords" content="digitalisering, postnord, bonniers, digitala affärer, cio, cto, medier, Ekonomi/Bransch, CIO Sweden" />
	<link rel="canonical" href="http://cio.idg.se/2.1782/1.675607/bonnier-teknikchef-till-postnord" /><meta property="twitter:card" content="summary" />
		<meta property="og:url" content="http://cio.idg.se/2.1782/1.675607/bonnier-teknikchef-till-postnord" />
		<meta property="twitter:url" content="http://cio.idg.se/2.1782/1.675607/bonnier-teknikchef-till-postnord" />
	<meta property="og:title" content="Bonniers digitala motor går vidare till Postnord" />
		<meta property="twitter:title" content="Bonniers digitala motor går vidare till Postnord" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Charlotte Svensson, digital- och teknikchef på Bonniers, slutar till sommaren. I augusti börjar hon på Postnord där hon får ansvar för affärsområdet brev och kommunikation." />
		<meta property="twitter:description" content="Charlotte Svensson, digital- och teknikchef på Bonniers, slutar till sommaren. I augusti börjar hon på Postnord där hon får ansvar för affärsområdet brev och kommunikation." />
	<meta property="og:site_name" content="CIO Sweden" />
	<meta property="twitter:site" content="https://twitter.com/ciosweden" />
	<meta property="fb:pages" content="179500496146" /><meta property="article:publisher" content="https://www.facebook.com/CIOsweden" />
	<meta property="twitter:image" content="http://cio.idg.se/polopoly_fs/1.675607.1486630457!teaserImage/imageTypeSelector/localImage/2212977918.jpg" />
		<meta property="og:image" content="http://cio.idg.se/polopoly_fs/1.675607.1486630457!teaserImage/imageTypeSelector/localImage/2212977918.jpg" />
		<meta property="og:image:width" content="688" />
			<meta property="og:image:height" content="387" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-title" content="CIO Sweden" />
	<link rel="icon" sizes="192x192" href="//cio.idg.se/polopoly_fs/2.1781.1486548394!homescreenIcon/imageTypeSelector/localImage/2715595693.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="//cio.idg.se/polopoly_fs/2.1781.1486548394!homescreenIconPrecomposed/imageTypeSelector/localImage/2646320168.png" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static2.chartbeat.com" />
		<link rel="dns-prefetch" href="https://www.facebook.com" />
		<link rel="dns-prefetch" href="https://syndication.twitter.com" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com" />
		<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com" />
		<link rel="dns-prefetch" href="https://pbs.twimg.com" />
		<link rel="dns-prefetch" href="http://fonts.googleapis.com" />
		<link rel="dns-prefetch" href="http://www.facebook.com" />
		<link rel="shortcut icon" href="//cio.idg.se/polopoly_fs/2.1781.1486548394!/ciofav.ico" type="image/x-icon" /><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,800|Pathway+Gothic+One" type="text/css" media="screen" />
	<link rel="stylesheet" href="/combine/1.584777.1456215494/1.615782.1480405015/1.234661.1465910557/1.650990.1456136571/1.650991.1456137564/1.234835.1445945275/1.322689.1445945287/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1484302933/1.523506.1445945369/1.523508.1445945381/1.532938.1480407826/1.559923.1485422371/1.580171.1445945415/1.585444.1445945430/1.622188.1445945441/1.656006.1465910735/1.673763.1486476811/1.584782.1456153467/1.607511.1476283014/1.607512.1485959536/1.607513.1486469802/1.607514.1445945559/1.607515.1481035505/1.607517.1480398842/1.653271.1486472603/1.653274.1464163581/1.669401.1482308405/1.664491.1481624210/1.654909.1477385621/1.607520.1486442246/1.609400.1486440963/1.607521.1480945621/1.608426.1445945674/1.661782.1482316641/1.648744.1485180878/1.607538.1486472831/" type="text/css" media="screen" />
	<link rel="stylesheet" href="/combine/1.234717.1445945686/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/20+senaste+cio+sweden" type="application/rss+xml" title="20 senaste CIO Sweden" />
		<script>
		var articleIdentifier = '1.675607';</script>
	<script src="/combine/1.609418.1445944273/1.491223.1486441700/1.545703.1445944321/1.504144.1445944367/1.588023.1445944388/1.418608.1464094069/1.234667.1464096216/1.234736.1445944448/1.543246.1481635688/1.604531.1445945135/1.532935.1445945049/1.602716.1481801804/"></script>
	<script>var _sf_startpt=(new Date()).getTime();</script>
	<script>var gptadslots = [];var googletag = googletag || {};googletag.cmd = googletag.cmd || [];var dfpUnitName = "/8456/IDG.SE_E_Cio.idg.se/article_section";var matchingslotIDs = [];</script><script src='//www.googletagservices.com/tag/js/gpt.js' async></script><script>googletag.cmd.push(function() {googletag.pubads().enableAsyncRendering();googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();googletag.pubads().setTargeting("url", "http%3A%2F%2Fcio.idg.se%2F2.1782%2F1.675607%2Fbonnier-teknikchef-till-postnord");googletag.pubads().setTargeting("categoryIds", ["2.1782"]);googletag.pubads().setTargeting("categorySlugs", [""]);googletag.pubads().setTargeting("context", "digitalisering,postnord,bonniers,digitala affärer,cio,cto,medier,cio");googletag.pubads().setTargeting("page_type", "article");googletag.pubads().setTargeting("site", "http://cio.idg.se");googletag.pubads().setTargeting("type", "Nyhet");googletag.pubads().setTargeting("typeId", "1.102");googletag.pubads().setTargeting("zone", "article");googletag.pubads().addEventListener('slotRenderEnded', function(e) {var id = e.slot.getSlotId().getDomId();var slotAdContainer = jQuery('#' + id).parents('.adContainer');if (!e.isEmpty) {var defaultHeight = jQuery('#' + id + ' iframe').attr('height');var defaultWidth = jQuery('#' + id + ' iframe').attr('width');jQuery(slotAdContainer).addClass('slotSize-' + defaultWidth + 'x' + defaultHeight);if (jQuery('#' + id).attr('data-ad-marking') == 'true') {jQuery('#' + id).addClass('adMarkings');}} else {jQuery(slotAdContainer).addClass('emptySlot');}});googletag.enableServices();});function appendAsyncJSTag(source) {var scriptElement = document.createElement("script");scriptElement.src = source;scriptElement.async = "async";document.body.appendChild(scriptElement);}function printJSAtOnload(source) {if (window.addEventListener) {window.addEventListener("load", function(){appendAsyncJSTag(source);},false);} else if (window.attachEvent) {window.attachEvent("onload", function(){appendAsyncJSTag(source);});} else {window.onload = function(){appendAsyncJSTag(source);};}}</script>
</head>
<body>
<img src="//ai.idg.se/st01/1.675607/pis.gif" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="layerAdContainer"><div class="adContainer dfp" id="lager-1---1x1-581957-3Wrapper" style="display:none;"><div id="lager-1---1x1-581957-3" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["lager-1---1x1-581957-3"] == "undefined") {gptadslots["lager-1---1x1-581957-3"] = googletag.defineOutOfPageSlot(dfpUnitName,"lager-1---1x1-581957-3").addService(googletag.pubads());googletag.display("lager-1---1x1-581957-3"); googletag.pubads().refresh([gptadslots["lager-1---1x1-581957-3"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#lager-1---1x1-581957-3Wrapper").show();jQuery("#lager-1---1x1-581957-3").show();matchingslotIDs["lager-1---1x1-581957-3"] = true;}, unmatch : function() {jQuery("#lager-1---1x1-581957-3Wrapper").hide();jQuery("#lager-1---1x1-581957-3").hide();matchingslotIDs["lager-1---1x1-581957-3"] = false;}});</script></div></div>
<div class="idg-global-header header">
			<div class="idg-global-header-bottom">
			<a href="//www.idg.se" class="idg-logo idg-se-logo">IDG.se – Nordens största IT-nätverk</a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.38960/allt-om-digitalisering" title="Allt om Digitalisering på IDG.se" class="menu-item-a">Digitalisering</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.37366/allt-om-sakerhet" title="Allt om säkerhet på IDG.se" class="menu-item-a">Säkerhet</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.39067/allt-om-iot-internet-of-things" title="Allt om Internet of Things på IDG.se" class="menu-item-a">IoT</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-3">
	<a href="//www.idg.se/2.37408/allt-om-systemutveckling" title="Allt om systemutveckling på IDG.se" class="menu-item-a">Systemutveckling</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-4">
	<a href="//www.idg.se/2.37432/allt-om-big-data" title="Allt om Big Data på IDG.se" class="menu-item-a">Big Data</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-5">
	<a href="//www.idg.se/2.37446/allt-om-cloud" title="Allt om cloud på IDG.se" class="menu-item-a">Cloud</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-6">
	<a href="//www.idg.se/2.37460/allt-om-lagring" title="Allt om lagring på IDG.se" class="menu-item-a">Lagring</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-2">
	<a href="//www.idg.se/2.37390/allt-om-mobilitet" title="Allt om mobilitet på IDG.se" class="menu-item-a">Mobilitet</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-8">
	<a href="//www.idg.se/2.37495/allt-om-bi" title="Allt om BI på IDG.se" class="menu-item-a">BI</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-9">
	<a href="//www.idg.se/2.37509/karriar" title="Karriär" class="menu-item-a">Karriär</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-10">
	<a href="//www.idg.se/2.37526/allt-om-outsourcing" title="Allt om outsourcing på IDG.se" class="menu-item-a">Outsourcing</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-11">
	<a href="//www.idg.se/2.37423/allt-om-startup" title="Allt om startup på IDG.se" class="menu-item-a">Startup</a>
</div></div>
	<div id="divNavigationContainerFlyOut" class="menu-all-box">
			<div class="row">
			<div class="columns show-for-small-only">
			<div class="teaser teaserContainer">
	<h6>Meny</h6>
		<p class="articleTeaser">
		<a href="//www.idg.se/2.1121">100 Senaste</a><br />
<a href="//www.idg.se/2.1122">L&auml;sarfavoriter</a><br />
<a href="http://csjobb.idg.se/jobb/?ref=jobcount">Jobb</a><br />
<a href="//tv.idg.se">IDG TV</a><br />
<a href="http://techevents.idg.se/?s=&amp;categories=0&amp;locations=0&amp;dir-search=yes&amp;ref=topp">Event</a><br />
<a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev?ref=nyhetsbrevtopp">Nyhetsbrev</a></p>
	</div></div>
	<div class="medium-4 columns">
			<h6>IT för proffs</h6><div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.38960/allt-om-digitalisering" title="Allt om Digitalisering på IDG.se" class="menu-item-a">Digitalisering</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.37366/allt-om-sakerhet" title="Allt om säkerhet på IDG.se" class="menu-item-a">Säkerhet</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.39067/allt-om-iot-internet-of-things" title="Allt om Internet of Things på IDG.se" class="menu-item-a">IoT</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-3">
	<a href="//www.idg.se/2.37408/allt-om-systemutveckling" title="Allt om systemutveckling på IDG.se" class="menu-item-a">Systemutveckling</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-4">
	<a href="//www.idg.se/2.37432/allt-om-big-data" title="Allt om Big Data på IDG.se" class="menu-item-a">Big Data</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-5">
	<a href="//www.idg.se/2.37446/allt-om-cloud" title="Allt om cloud på IDG.se" class="menu-item-a">Cloud</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-6">
	<a href="//www.idg.se/2.37460/allt-om-lagring" title="Allt om lagring på IDG.se" class="menu-item-a">Lagring</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-2">
	<a href="//www.idg.se/2.37390/allt-om-mobilitet" title="Allt om mobilitet på IDG.se" class="menu-item-a">Mobilitet</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-8">
	<a href="//www.idg.se/2.37495/allt-om-bi" title="Allt om BI på IDG.se" class="menu-item-a">BI</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-9">
	<a href="//www.idg.se/2.37509/karriar" title="Karriär" class="menu-item-a">Karriär</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-10">
	<a href="//www.idg.se/2.37526/allt-om-outsourcing" title="Allt om outsourcing på IDG.se" class="menu-item-a">Outsourcing</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-11">
	<a href="//www.idg.se/2.37423/allt-om-startup" title="Allt om startup på IDG.se" class="menu-item-a">Startup</a>
</div></div>
	<div class="medium-4 columns">
			<div class="teaser teaserContainer">
	<h6>Het teknik</h6>
		<p class="articleTeaser">
		<a href="//www.idg.se/2.1085/1.198072/android">Android</a><br />
<a href="//www.idg.se/2.1085/1.198072/drönare">Dr&ouml;nare</a><br />
<a href="//www.idg.se/2.1085/1.198072/iphone">Iphone</a><br />
<a href="//www.idg.se/2.1085/1.198072/tesla">Tesla</a><br />
<a href="//www.idg.se/2.1085/1.198072/vr">VR</a><br />
<a href="//www.idg.se/2.1085/1.198072/windows+10">Windows 10</a></p>
	</div></div>
	<div class="medium-4 columns">
			<div class="teaser teaserContainer">
	<h6>Kultur &amp; politik</h6>
		<p class="articleTeaser">
		<a href="//www.idg.se/2.1085/1.198072/bitcoin">Bitcoin</a><br />
<a href="//www.idg.se/2.1085/1.198072/Facebook">Facebook</a><br />
<a href="//www.idg.se/2.1085/1.198072/Fildelning">Fildelning</a><br />
<a href="//www.idg.se/2.1085/1.198072/Integritet">Integritet</a><br />
<a href="//www.idg.se/2.1085/1.198072/pirate+bay">Pirate Bay</a><br />
<a href="//www.idg.se/2.1085/1.198072/spel">Spel</a></p>
	</div></div>
	</div>
	</div>
	<div class="icon-bar seven-up">
  <a class="item item-more">
    <i class="fa fa-chevron-down fa-fw"></i>
    <label>Mer</label>
  </a>
  <a href="//www.idg.se/2.1121/100-senaste/?ref=all-top-menu" class="item hide-icon-for-small">
    <i class="fa fa-clock-o fa-fw"></i>
    <label>100 Senaste</label>
  </a>
  <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" class="item hide-icon-for-small">
    <i class="fa fa-envelope"></i>
    <label>Nyhetsbrev</label>
  </a>
  <a href="//techevents.idg.se/" class="item hide-icon-for-small eventBtn">
    <i class="fa fa-calendar fa-fw"></i>
    <label>Event</label>
    <span class="EventCounter" style="display: none;"></span>
  </a>
  <a href="http://csjobb.idg.se/?ref=jobcount" class="item hide-icon-for-small eventBtn">
    <i class="fa fa-usd"></i>
    <label>Jobb</label>
     <span class="jobbCounter" style="display: none;"></span>
  </a>
  <a class="item devices">
    <i class="fa fa-mobile fa-fw show-for-small-only"></i>
    <i class="fa fa-tablet fa-fw show-for-medium-only"></i>
    <i class="fa fa-desktop fa-fw show-for-large-up"></i>
    <label>Sajter</label>
  </a>
  <a href="//www.idg.se/2.1085/1.50095/sok-pa-idgse" class="item">
    <i class="fa fa-search fa-fw"></i>
    <label>Sök</label>
  </a>
  <a class="item menu-icon menu-item-a toggle-menu-icon">
    <i class="fa fa-navicon fa-fw open-menu-icon"></i>
    <i class="fa fa-times fa-fw close-menu-icon"></i>
    <label>Meny</label>
  </a>
</div><a class="close">Stäng <i class="fa fa-times fa-fw"></i></a><script type="text/javascript">
jQuery( ".EventCounter" ).text( "7 ");
</script><script type="text/javascript">
jQuery( ".jobbCounter" ).text( "363 ");
</script></div>
	</div>
	<div class="row pub-header n-t-b">
			<div class="medium-3 large-2 columns">
			<a href="//cio.idg.se" class="publication-logo">CIO Sweden</a></div>
	<div class="columns large-10">
			<nav class="top-bar" data-topbar="" role="navigation">
  <ul class="title-area">
    <!-- Title Area -->
    <li class="name"></li>
    <li class="toggle-topbar"><a href=""><span>Mer på CIO<i class="fa fa-chevron-down fa-fw"></i></span></a></li>
  </ul>
  
<section class="top-bar-section">
    <ul class="left">
      <li><a href="http://cio.event.idg.se/">Event</a></li>
      <li class="divider"></li>
      <li><a href="//cio.idg.se/2.32341/1.529554">CIO Executive Club</a></li>
      <li class="divider"></li>
      <li><a href="http://whitepaper.idg.se/cio">Upphandlingsguider</a></li>
      <li class="divider"></li>
      <li><a href="http://cio.idg.se/awards/">CIO Awards</a></li>
      <li class="divider"></li>
      <li><a href="http://whitepapers.idg.se">Whitepapers</a></li>
      <li class="divider"></li>
      <li><a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev">Nyhetsbrev</a></li>
      <li class="divider"></li>
      <li><a href="http://idgsverige.se/2.38525/cio-sweden">Om CIO Sweden</a></li>
    </ul>
  </section>
</nav></div>
	</div>
	<div class="adContainer dfp" id="panorama-588040-7Wrapper" style="display:none;"><div id="panorama-588040-7" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 980px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["panorama-588040-7"] == "undefined") {gptadslots["panorama-588040-7"] = googletag.defineSlot(dfpUnitName,[[975,100],[728,90],[970,250],[980,240],[980,120],[975,300],[980,600]],"panorama-588040-7").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("panorama-588040-7"); googletag.pubads().refresh([gptadslots["panorama-588040-7"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#panorama-588040-7Wrapper").show();jQuery("#panorama-588040-7").show();matchingslotIDs["panorama-588040-7"] = true;}, unmatch : function() {jQuery("#panorama-588040-7Wrapper").hide();jQuery("#panorama-588040-7").hide();matchingslotIDs["panorama-588040-7"] = false;}});</script></div>
</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div itemscope itemtype="http://schema.org/NewsArticle">
	<div itemprop="article">
		<meta itemprop="mainEntityOfPage" content="http://cio.idg.se/2.1782/1.675607/bonnier-teknikchef-till-postnord" />
		<meta itemprop="headline" content="Bonniers digitala motor g&aring;r vidare till Postnord" />
		<meta itemprop="datePublished" content="2017-02-09T09:30+0100" />
		<meta itemprop="dateModified" content="2017-02-09T09:54+0100" />
		<meta itemprop="description" content="Charlotte Svensson, digital- och teknikchef p&aring; Bonniers, slutar till sommaren. I augusti b&ouml;rjar hon p&aring; Postnord d&auml;r hon f&aring;r ansvar f&ouml;r aff&auml;rsomr&aring;det brev och kommunikation." />
		<meta itemprop="articleBody" content="I sju &aring;r har Charlotte Svensson arbetat p&aring; Bonniers och under den tiden har hon hunnit ha en m&auml;ngd hattar. Hon b&ouml;rjade som cio p&aring; Dagens Nyheter och har sedan dess ocks&aring; varit cio f&ouml;r hela Bonnier News. I dag har hon &auml;ven titlarna cdo och cto, allts&aring; digitalchef och teknikchef.Men i augusti tar hon klivet till Postnord d&auml;r hon blir chef f&ouml;r aff&auml;rsomr&aring;det brev och kommunikation.Brev och kommunikation &ndash;&nbsp;det l&aring;ter ju som k&auml;rnan i Postnords verksamhet?&ndash;&nbsp;Ja, det &auml;r sj&auml;lvklart en stor del. Det andra aff&auml;rsomr&aring;det &auml;r logistik och det &auml;r ju den del som v&auml;xer just nu. Brev &auml;r lite en annan fr&aring;ga, de fysiska breven blir allt f&auml;rre, s&auml;ger hon.&ndash;&nbsp;Men i min v&auml;rld betyder inte det att man kommunicerar mindre.Hon j&auml;mf&ouml;r med den v&auml;rld hon nu befinner sig i.&ndash;&nbsp;Tidningar och tidskrifter har ju g&aring;tt igenom den digitala transformationen med krympande fysiska volymer men det betyder ju inte att behovet av nyheter minskat. Jag tror det &auml;r samma p&aring; det h&auml;r omr&aring;det. M&auml;nniskor kommunicerar inte mindre nu utan mer och i h&ouml;gre tempo. Och man ska inte gl&ouml;mma att &auml;ven om breven blir f&auml;rre s&aring; &auml;r det fortfarande j&auml;ttestort &shy;&ndash;&nbsp;flera miljarder f&ouml;rs&auml;ndelser per &aring;r.L&auml;s ocks&aring;:&nbsp;Cio och cdo med int&auml;ktsansvar - s&aring; ska hon digitalisera Dagens Nyheter och ExpressenTrots att hon inte l&auml;ngre har en titel d&auml;r ord som it eller digital ing&aring;r &ndash;&nbsp;&quot;och Postnord har redan en cio&quot; &ndash;&nbsp;s&aring; kommer naturligtvis digitaliseringen vara en stor del av agendan.&ndash;&nbsp;Jag tillh&ouml;r inte dem som f&ouml;rutsp&aring;r den fysiska tidningens d&ouml;d utan tror att den kommer att finnas kvar, men kanske i andra skepnader.&nbsp;Behoven ser annorlunda ut &auml;n tidigare och d&auml;rf&ouml;r har min stora fr&aring;ga de senaste &aring;ren varit att f&ouml;r&auml;ndra modellen s&aring; att digitaliseringen&nbsp;ger en f&ouml;rdel till kunden och verksamheten. Det &auml;r lite samma sak h&auml;r. Jag tror att tillv&auml;xten finns p&aring; helt andra och fler omr&aring;den n&auml;r det digitala tar plats.Hon pekar p&aring; att Bonnier News kommit l&aring;ngt med sin digitala transformation.&ndash;&nbsp;Expressen har aldrig haft st&ouml;rre trafik nu, de sl&aring;r nya rekord varje vecka. Och DN har &ouml;ver 85 000 rent betalande digitala prenumeranter &ndash;&nbsp;b&aring;de DN och DI har fler prenumeranter &auml;n f&ouml;r ett &aring;r sedan.F&ouml;rutom er egen omdaning s&aring; handlar det v&auml;l ocks&aring; om anv&auml;ndarnas mognad?&ndash;&nbsp;Ja, man ska aldrig underskatta timing. Det finns en massa olika faktorer som ska sammanfalla men oftast ser man det inte f&ouml;rr&auml;n efter&aring;t.L&auml;s ocks&aring;:&nbsp;Om fem &aring;r skickar vi s&aring; f&aring; brev att postverksamhet inte l&ouml;nar sig. Vad h&auml;nder med Posten d&aring;?Hur ska breven d&aring; kunna ta plats i en v&auml;rld av bottar, mess, mejl och alla andra s&auml;tt att kommunicera?&ndash;&nbsp;Det &auml;r alldeles f&ouml;r tidigt att uttala mig om, jag m&aring;ste komma innanf&ouml;r d&ouml;rrarna f&ouml;rst. Jag har en stor respekt f&ouml;r all den kompetens som redan finns hos Postnord. Det underbara och det som skapar m&ouml;jligheter i den digitala transformationen &auml;r att &ndash;&nbsp;ingen har riktigt det r&auml;tta svaret utan det handlar just om timing och en rad andra faktorer som m&aring;ste p&aring; plats, s&auml;ger hon.&ndash; Jag ser fram emot det &ndash;&nbsp;det ska bli j&auml;tteroligt." />
			<div itemprop="author" itemscope itemtype="http://schema.org/Person">
				<meta itemprop="name" content="Karin Lindström" />
			</div>
		<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="http://cio.idg.se/polopoly_fs/1.675607.1486630457!imageUploader/3272512706.jpg" />
	<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="980" />
		</div>
	<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="551" />
		</div>
	</div>
<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="http://cio.idg.se/polopoly_fs/1.675607.1486630457!teaserImage/imageTypeSelector/localImage/2212977918.jpg" />
	<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="688" />
		</div>
	<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="387" />
		</div>
	</div>
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
	<meta itemprop="name" content="CIO Sweden" />
	<meta itemprop="url" content="http://cio.idg.se" />
	<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
		<meta itemprop="url" content="http://cio.idg.se/polopoly_fs/2.1781.1486548394!shareImage/imageTypeSelector/localImage/3575549375.png" />
		<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="507" />
		</div>
		<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="250" />
		</div>
	</div>
</div></div>
</div><div id="articlePage-1" class="page page-1 articleTopMedia" data-article-ga-id="UA-4167352-1"
	data-article-ga-publication="idg.se"
	data-article-publication-shortname="cio"
	data-article-tags="digitalisering, postnord, bonniers, digitala affärer, cio, cto, medier"
	data-article-bluekai-id="21386"
	data-article-ga-url="/2.1782/1.675607/bonnier-teknikchef-till-postnord"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg="">
	<script>var shareUrl = "http://cio.idg.se/2.1782/1.675607/bonnier-teknikchef-till-postnord";</script>
	<div class="divTopArticle">
		<div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper ">
				<figure><img src="//www.idg.se/polopoly_fs/1.449.1427364386!image/imageTypeSelector/localImage/3838739183.jpg" alt="Karin Lindström" height="200" width="200" class="authorImage" /></figure></div>
			<div class="profileLinks">
				<span class="profileLink">
						<a href="https://twitter.com/karinjlindstrom" target="_blank" title="@KarinJLindstrom" class="profileTwitter">@KarinJLindstrom</a>
							</span>
				<span class="profileEmail">
				<script>makeMailToWithCustomText('karin.lindstrom', 'idg.se', 'Karin Lindström');</script>
					</span>
			</div>
		</div>

		<div class="authorBio">
			<h6>Karin Lindström</h6>
			<h5>Reporter</h5>
			</div>
	</div>
<h1>Bonniers digitala motor går vidare till Postnord
</h1>
			<span class="articleDate">2017-02-09 09:30</span>
		<p class="articleTeaser">
			Charlotte Svensson, digital- och teknikchef på Bonniers, slutar till sommaren. I augusti börjar hon på Postnord där hon får ansvar för affärsområdet brev och kommunikation.</p>
	<div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcio.idg.se%2F2.1782%2F1.675607%2Fbonnier-teknikchef-till-postnord&amp;t=Bonniers+digitala+motor+g%C3%A5r+vidare+till+Postnord"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fcio.idg.se%2F2.1782%2F1.675607%2Fbonnier-teknikchef-till-postnord&amp;text=Bonniers+digitala+motor+g%C3%A5r+vidare+till+Postnord"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fcio.idg.se%2F2.1782%2F1.675607%2Fbonnier-teknikchef-till-postnord&amp;title=Bonniers+digitala+motor+g%C3%A5r+vidare+till+Postnord"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fcio.idg.se%2F2.1782%2F1.675607%2Fbonnier-teknikchef-till-postnord&amp;title=Bonniers+digitala+motor+g%C3%A5r+vidare+till+Postnord"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a onclick="printArticle('http://cio.idg.se/2.1782/1.675607/bonnier-teknikchef-till-postnord');return false;" href="#">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="javascript:openTipFriend('/1.87986?contentId=1.675607');">Tipsa</a>
					</div>
				</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
			<div id="articleImageBlock" >
<div class="galleryImage" style="width:980px;">
						<figure><img src="/polopoly_fs/1.675607.1486630457!imageUploader/3272512706.jpg" alt="Charlotte Svensson" height="551" width="980" class="fullImage" /><figcaption><span class="photographer"><span>Foto: </span>Martin Stenmark</span></figcaption></figure></div>
				</div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP" id="modul-artikel---468x240-588924-8Wrapper" style="display:none;"><div id="modul-artikel---468x240-588924-8" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["modul-artikel---468x240-588924-8"] == "undefined") {gptadslots["modul-artikel---468x240-588924-8"] = googletag.defineSlot(dfpUnitName,[[480,250],[300,250],[468,240]],"modul-artikel---468x240-588924-8").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("modul-artikel---468x240-588924-8"); googletag.pubads().refresh([gptadslots["modul-artikel---468x240-588924-8"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#modul-artikel---468x240-588924-8Wrapper").show();jQuery("#modul-artikel---468x240-588924-8").show();matchingslotIDs["modul-artikel---468x240-588924-8"] = true;}, unmatch : function() {jQuery("#modul-artikel---468x240-588924-8Wrapper").hide();jQuery("#modul-artikel---468x240-588924-8").hide();matchingslotIDs["modul-artikel---468x240-588924-8"] = false;}});</script></div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP" id="mobil-artikelannons-under-ingress---320x320-587194-13Wrapper" style="display:none;"><div id="mobil-artikelannons-under-ingress---320x320-587194-13" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["mobil-artikelannons-under-ingress---320x320-587194-13"] == "undefined") {gptadslots["mobil-artikelannons-under-ingress---320x320-587194-13"] = googletag.defineSlot(dfpUnitName,[[320,320],[320,160],[320,80],[300,250]],"mobil-artikelannons-under-ingress---320x320-587194-13").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("mobil-artikelannons-under-ingress---320x320-587194-13"); googletag.pubads().refresh([gptadslots["mobil-artikelannons-under-ingress---320x320-587194-13"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#mobil-artikelannons-under-ingress---320x320-587194-13Wrapper").show();jQuery("#mobil-artikelannons-under-ingress---320x320-587194-13").show();matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-13"] = true;}, unmatch : function() {jQuery("#mobil-artikelannons-under-ingress---320x320-587194-13Wrapper").hide();jQuery("#mobil-artikelannons-under-ingress---320x320-587194-13").hide();matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-13"] = false;}});</script></div>
<div class="articleBody extraLarge">
				<div class="articleBodyText">
		<p>I sju &aring;r har Charlotte Svensson arbetat p&aring; Bonniers och under den tiden har hon hunnit ha en m&auml;ngd hattar. Hon b&ouml;rjade som cio p&aring; Dagens Nyheter och har sedan dess ocks&aring; varit cio f&ouml;r hela Bonnier News. I dag har hon &auml;ven titlarna cdo och cto, allts&aring; digitalchef och teknikchef.</p><p>Men i augusti tar hon klivet till Postnord d&auml;r hon blir chef f&ouml;r aff&auml;rsomr&aring;det brev och kommunikation.</p><p><strong>Brev och kommunikation &ndash;&nbsp;det l&aring;ter ju som k&auml;rnan i Postnords verksamhet?</strong></p><p>&ndash;&nbsp;Ja, det &auml;r sj&auml;lvklart en stor del. Det andra aff&auml;rsomr&aring;det &auml;r logistik och det &auml;r ju den del som v&auml;xer just nu. Brev &auml;r lite en annan fr&aring;ga, de fysiska breven blir allt f&auml;rre, s&auml;ger hon.</p><p>&ndash;&nbsp;Men i min v&auml;rld betyder inte det att man kommunicerar mindre.</p><p>Hon j&auml;mf&ouml;r med den v&auml;rld hon nu befinner sig i.</p><p>&ndash;&nbsp;Tidningar och tidskrifter har ju g&aring;tt igenom den digitala transformationen med krympande fysiska volymer men det betyder ju inte att behovet av nyheter minskat. Jag tror det &auml;r samma p&aring; det h&auml;r omr&aring;det. M&auml;nniskor kommunicerar inte mindre nu utan mer och i h&ouml;gre tempo. Och man ska inte gl&ouml;mma att &auml;ven om breven blir f&auml;rre s&aring; &auml;r det fortfarande j&auml;ttestort &shy;&ndash;&nbsp;flera miljarder f&ouml;rs&auml;ndelser per &aring;r.</p><p><strong>L&auml;s ocks&aring;:</strong>&nbsp;<a href="http://cio.idg.se/2.1782/1.667319/digitalisera-dagens-nyheter-expressen?">Cio och cdo med int&auml;ktsansvar - s&aring; ska hon digitalisera Dagens Nyheter och Expressen</a></p><p>Trots att hon inte l&auml;ngre har en titel d&auml;r ord som it eller digital ing&aring;r &ndash;&nbsp;&rdquo;och Postnord har redan en cio&rdquo; &ndash;&nbsp;s&aring; kommer naturligtvis digitaliseringen vara en stor del av agendan.</p></div>
<div class="adContainer dfp inTextAd bodyStartElementP" id="i-artikelns-brodtext---modul-651108-19Wrapper" style="display:none;"><div id="i-artikelns-brodtext---modul-651108-19" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---modul-651108-19"] == "undefined") {gptadslots["i-artikelns-brodtext---modul-651108-19"] = googletag.defineSlot(dfpUnitName,[[480,250],[300,250],[468,240],[480,264]],"i-artikelns-brodtext---modul-651108-19").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---modul-651108-19"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---modul-651108-19"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#i-artikelns-brodtext---modul-651108-19Wrapper").show();jQuery("#i-artikelns-brodtext---modul-651108-19").show();matchingslotIDs["i-artikelns-brodtext---modul-651108-19"] = true;}, unmatch : function() {jQuery("#i-artikelns-brodtext---modul-651108-19Wrapper").hide();jQuery("#i-artikelns-brodtext---modul-651108-19").hide();matchingslotIDs["i-artikelns-brodtext---modul-651108-19"] = false;}});</script></div><div class="adContainer dfp inTextAd bodyStartElementP" id="i-artikelns-brodtext---mobil-651107-17Wrapper" style="display:none;"><div id="i-artikelns-brodtext---mobil-651107-17" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---mobil-651107-17"] == "undefined") {gptadslots["i-artikelns-brodtext---mobil-651107-17"] = googletag.defineSlot(dfpUnitName,[[320,320],[320,80],[320,160],[320,50]],"i-artikelns-brodtext---mobil-651107-17").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---mobil-651107-17"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---mobil-651107-17"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#i-artikelns-brodtext---mobil-651107-17Wrapper").show();jQuery("#i-artikelns-brodtext---mobil-651107-17").show();matchingslotIDs["i-artikelns-brodtext---mobil-651107-17"] = true;}, unmatch : function() {jQuery("#i-artikelns-brodtext---mobil-651107-17Wrapper").hide();jQuery("#i-artikelns-brodtext---mobil-651107-17").hide();matchingslotIDs["i-artikelns-brodtext---mobil-651107-17"] = false;}});</script></div><div class="articleBodyText">
		<p>&ndash;&nbsp;Jag tillh&ouml;r inte dem som f&ouml;rutsp&aring;r den fysiska tidningens d&ouml;d utan tror att den kommer att finnas kvar, men kanske i andra skepnader.&nbsp;Behoven ser annorlunda ut &auml;n tidigare och d&auml;rf&ouml;r har min stora fr&aring;ga de senaste &aring;ren varit att f&ouml;r&auml;ndra modellen s&aring; att digitaliseringen&nbsp;ger en f&ouml;rdel till kunden och verksamheten. Det &auml;r lite samma sak h&auml;r. Jag tror att tillv&auml;xten finns p&aring; helt andra och fler omr&aring;den n&auml;r det digitala tar plats.</p><p>Hon pekar p&aring; att Bonnier News kommit l&aring;ngt med sin digitala transformation.</p><p>&ndash;&nbsp;Expressen har aldrig haft st&ouml;rre trafik nu, de sl&aring;r nya rekord varje vecka. Och DN har &ouml;ver 85 000 rent betalande digitala prenumeranter &ndash;&nbsp;b&aring;de DN och DI har fler prenumeranter &auml;n f&ouml;r ett &aring;r sedan.</p><p><strong>F&ouml;rutom er egen omdaning s&aring; handlar det v&auml;l ocks&aring; om anv&auml;ndarnas mognad?</strong></p><p>&ndash;&nbsp;Ja, man ska aldrig underskatta timing. Det finns en massa olika faktorer som ska sammanfalla men oftast ser man det inte f&ouml;rr&auml;n efter&aring;t.</p><p><strong>L&auml;s ocks&aring;:&nbsp;</strong><a href="http://computersweden.idg.se/2.2683/1.622217/om-fem-ar-skickar-vi-sa-fa-brev-att-postverksamhet-inte-lonar-sig-vad-hander-med-posten-da?">Om fem &aring;r skickar vi s&aring; f&aring; brev att postverksamhet inte l&ouml;nar sig. Vad h&auml;nder med Posten d&aring;?</a></p><p><strong>Hur ska breven d&aring; kunna ta plats i en v&auml;rld av bottar, mess, mejl och alla andra s&auml;tt att kommunicera?</strong></p><p>&ndash;&nbsp;Det &auml;r alldeles f&ouml;r tidigt att uttala mig om, jag m&aring;ste komma innanf&ouml;r d&ouml;rrarna f&ouml;rst. Jag har en stor respekt f&ouml;r all den kompetens som redan finns hos Postnord. Det underbara och det som skapar m&ouml;jligheter i den digitala transformationen &auml;r att &ndash;&nbsp;ingen har riktigt det r&auml;tta svaret utan det handlar just om timing och en rad andra faktorer som m&aring;ste p&aring; plats, s&auml;ger hon.</p><p>&ndash; Jag ser fram emot det &ndash;&nbsp;det ska bli j&auml;tteroligt.</p></div>
</div>

			<div class="articleBodySub">
			<div class="articleTags">
					<span class="tag"><a href="/2.1782/1.198301/digitalisering">Digitalisering</a></span>
					<span class="tag"><a href="/2.1782/1.198301/postnord">Postnord</a></span>
					<span class="tag"><a href="/2.1782/1.198301/bonniers">Bonniers</a></span>
					<span class="tag"><a href="/2.1782/1.198301/digitala+aff%C3%A4rer">Digitala Affärer</a></span>
					<span class="tag"><a href="/2.1782/1.198301/cio">Cio</a></span>
					<span class="tag"><a href="/2.1782/1.198301/cto">Cto</a></span>
					<span class="tag"><a href="/2.1782/1.198301/medier">Medier</a></span>
					</div>
			<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper ">
			<figure><img src="//www.idg.se/polopoly_fs/1.449.1427364386!image/imageTypeSelector/localImage/3838739183.jpg" alt="Karin Lindström" height="200" width="200" class="authorImage" /></figure></div>
		<div class="authorBio">
			<h6>Karin Lindström</h6>
			<h5>Reporter</h5>
			<div class="profileLinks">
				<span class="profileLink">
						<a href="https://twitter.com/karinjlindstrom" target="_blank" title="@KarinJLindstrom" class="profileTwitter">@KarinJLindstrom</a>
							</span>
				<span class="profileEmail">
				<script>makeMailToWithCustomText('karin.lindstrom', 'idg.se', 'Karin Lindström');</script>
					</span>
			</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcio.idg.se%2F2.1782%2F1.675607%2Fbonnier-teknikchef-till-postnord&amp;t=Bonniers+digitala+motor+g%C3%A5r+vidare+till+Postnord"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fcio.idg.se%2F2.1782%2F1.675607%2Fbonnier-teknikchef-till-postnord&amp;text=Bonniers+digitala+motor+g%C3%A5r+vidare+till+Postnord"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fcio.idg.se%2F2.1782%2F1.675607%2Fbonnier-teknikchef-till-postnord&amp;title=Bonniers+digitala+motor+g%C3%A5r+vidare+till+Postnord"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fcio.idg.se%2F2.1782%2F1.675607%2Fbonnier-teknikchef-till-postnord&amp;title=Bonniers+digitala+motor+g%C3%A5r+vidare+till+Postnord"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a onclick="printArticle('http://cio.idg.se/2.1782/1.675607/bonnier-teknikchef-till-postnord');return false;" href="#">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="javascript:openTipFriend('/1.87986?contentId=1.675607');">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcio.idg.se%2F2.1782%2F1.675607%2Fbonnier-teknikchef-till-postnord&amp;t=Bonniers+digitala+motor+g%C3%A5r+vidare+till+Postnord"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fcio.idg.se%2F2.1782%2F1.675607%2Fbonnier-teknikchef-till-postnord&amp;text=Bonniers+digitala+motor+g%C3%A5r+vidare+till+Postnord"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fcio.idg.se%2F2.1782%2F1.675607%2Fbonnier-teknikchef-till-postnord&amp;title=Bonniers+digitala+motor+g%C3%A5r+vidare+till+Postnord"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fcio.idg.se%2F2.1782%2F1.675607%2Fbonnier-teknikchef-till-postnord&amp;title=Bonniers+digitala+motor+g%C3%A5r+vidare+till+Postnord"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a onclick="printArticle('http://cio.idg.se/2.1782/1.675607/bonnier-teknikchef-till-postnord');return false;" href="#">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="javascript:openTipFriend('/1.87986?contentId=1.675607');">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="adContainer dfp articleBottomAd" id="mobil-artikelannons-under-artikel---320x320-587195-18Wrapper" style="display:none;"><div id="mobil-artikelannons-under-artikel---320x320-587195-18" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["mobil-artikelannons-under-artikel---320x320-587195-18"] == "undefined") {gptadslots["mobil-artikelannons-under-artikel---320x320-587195-18"] = googletag.defineSlot(dfpUnitName,[[320,320],[300,250],[320,80],[320,160]],"mobil-artikelannons-under-artikel---320x320-587195-18").setTargeting("pos", "btf2").addService(googletag.pubads());googletag.display("mobil-artikelannons-under-artikel---320x320-587195-18"); googletag.pubads().refresh([gptadslots["mobil-artikelannons-under-artikel---320x320-587195-18"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#mobil-artikelannons-under-artikel---320x320-587195-18Wrapper").show();jQuery("#mobil-artikelannons-under-artikel---320x320-587195-18").show();matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-18"] = true;}, unmatch : function() {jQuery("#mobil-artikelannons-under-artikel---320x320-587195-18Wrapper").hide();jQuery("#mobil-artikelannons-under-artikel---320x320-587195-18").hide();matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-18"] = false;}});</script></div>
<div class="articlePageFiller">
				<div class="row cms-article-bottom hide-for-small-only">
			<div class="columns large-6">
			<div class="teasers cms-target puffCIO-af" style="display:none;"><!--1.607239--></div>

<script type="text/javascript">

enquire.register("screen and (min-width: 860px)", {
		match: function() {
			cmsad.insert({
				campaign_name : 'puffCIO',
				json_url : '/1.651049',
				target_selector: '.cms-target.puffCIO-af',
				ad_teaser_count: 1,
				ad_template :
					'<div class="teaserContainer ArticleImageTopLeftWrapper">'+
						'<%if (this.image) {%>'+
							'<a class="cms-teaser-img-link teaserImageWrapper" href="<%this.link%>?ref=article-footer" target="_blank">'+
								'<img class="teaserImage" src="<%this.image%>">'+
							'</a>'+
						'<%}%>'+
						'<div class="cms-marking">Annons: Krönika från Accenture</div>'+
						'<h3 class="normal">'+
							'<span>'+
								'<a href="<%this.link%>?ref=article-footer" target="_blank"><%this.title%></a>'+
							'</span>'+
						'</h3>'+
					'</div>'		
			});
		},
		unmatch: function() {
			 jQuery(".puffCIO-af").hide();
		}
});

</script></div>
	<div class="columns large-6">
			<div class="teasers cms-target businesstech-af businesstech-puffa" style="display:none;"><!--1.607239--></div>

<script type="text/javascript">

enquire.register("screen and (min-width: 860px)", {
		match: function() {
			cmsad.insert({
				campaign_name : 'businesstech-special',
				json_url : '/1.656023',
				target_selector: '.cms-target.businesstech-af',
				ad_teaser_count: 1,
				ad_template :
					'<div class="teaserContainer ArticleImageTopLeftWrapper">'+
						'<%if (this.image) {%>'+
							'<a class="cms-teaser-img-link teaserImageWrapper" href="<%this.link%>?ref=article-footer&cn=bt&tn=a&al=img" target="_blank">'+
								'<img class="teaserImage" src="<%this.image%>">'+
							'</a>'+
						'<%}%>'+
						'<div class="cms-marking">Annons: Nyheter från Business Tech</div>'+
						'<h3 class="normal">'+
							'<span>'+
								'<a href="<%this.link%>?ref=article-footer&cn=bt&tn=a&al=hl" target="_blank"><%this.title%></a>'+
							'</span>'+
						'</h3>'+
					'</div>'		
			});
		},
		unmatch: function() {
			 jQuery(".businesstech-af").hide();
		}
});

</script></div>
	</div>
	<div class="row n-t-b">
			<div class="strossleWrapper" data-strossle-widget-id="widget-58468d095eb33"></div></div>
	</div>
			</div>
		</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="adContainer dfp" id="skyskrapa-artikel-651110-21Wrapper" style="display:none;"><div id="skyskrapa-artikel-651110-21" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 860px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["skyskrapa-artikel-651110-21"] == "undefined") {gptadslots["skyskrapa-artikel-651110-21"] = googletag.defineSlot(dfpUnitName,[[230,600],[160,600],[250,600],[250,360],[300,600]],"skyskrapa-artikel-651110-21").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("skyskrapa-artikel-651110-21"); googletag.pubads().refresh([gptadslots["skyskrapa-artikel-651110-21"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#skyskrapa-artikel-651110-21Wrapper").show();jQuery("#skyskrapa-artikel-651110-21").show();matchingslotIDs["skyskrapa-artikel-651110-21"] = true;}, unmatch : function() {jQuery("#skyskrapa-artikel-651110-21Wrapper").hide();jQuery("#skyskrapa-artikel-651110-21").hide();matchingslotIDs["skyskrapa-artikel-651110-21"] = false;}});</script></div>
</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">

					<div class="content-rightcolumn-wrapper sideBarPart">
						<div class="time-clock small-x-scroll">
			<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2017-02-09 09:57</span>
			<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">PC för Alla </span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.488792/antivirus-windows-10" title="H&aring;ll virusen borta och surfa utan &aring;ngest i Windows 10. H&auml;r &auml;r programmen som tryggar din dator, och ofta mer &auml;n s&aring;." class="tooltip">Megatest: 13 säkerhetspaket som skyddar din Windows-dator</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-02-09 09:56</span>
			<span class="articleSource"><a href="//www.idg.se">IDG.se</a></span>
			<span class="articleAuthor">Sophia Nilsson</span>
					<span class="link"><a href="//www.idg.se/2.1085/1.675621/netflix-eu-semester" title="Alla betaltj&auml;nster som Netflix, Viaplay och Spotify m&aring;ste fr&aring;n och med 2018 erbjuda sina tj&auml;nster &auml;ven d&aring; kunderna &auml;r p&aring; semester i ett annat EU-land. Hur l&auml;nge &auml;r dock oklart." class="tooltip">Nästa år kan du ta med dig Netflix på semestern – EU enas om georegler</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-02-09 09:49</span>
			<span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">Adam Koskelainen</span>
					<span class="link"><a href="//computersweden.idg.se/2.2683/1.675614/nokai-ibm-allians-iot" title="Nybildade IOT Cybersecurity Alliance, med Nokia, IBM och AT&amp;T i spetsen, ska motarbeta framtida svagheter inom sakernas internet." class="tooltip">Nokia och IBM i ny allians för att säkra uppkopplade prylar</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-02-09 09:47</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.675483/ios-zooma-night-shift" title="Zooma in, g&ouml;r sk&auml;rmen varmare vid Night Shift och mycket mer." class="tooltip">Trött i ögonen? Här är 6 tips som gör din IOS-upplevelse skönare</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-02-09 09:36</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">MacWorld- redaktionen</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.657545/iphone-8" title="R&auml;kna med att den utan st&ouml;rre problem spr&auml;nger 10 000 kronors-vallen." class="tooltip">Börja spara – Iphone 8 ser ut att bli väldigt (väldigt!) dyr</a></span>
		</li>
	</ul>
</div><div class="buttonContainer">
		<div class="btnLink"><span><a href="http://www.idg.se/2.1121/100-senaste/?ref=article-news-list">100 Senaste</a></span></div>
		</div>
	</div>
	</div>
				    <div class="content-wrapper sideBarPart" data-publication-index="1">
					<div class="teaser tagRelatedTeaser">
	<div class="releatedContent">
			<div class="csjobbWidget featuredJobs w-2">
<p class="vinjett1">
<span>Aktuella jobb</span>
</p>
<div class="csjobbFrameWrapper">
<ul id="jobslist-featured" class="jobsList">
<li class="job">
<a href="http://csjobb.idg.se/jobb-info/57440932/portfolio-manager-to-ika-cross-team-within-service-delivery-it/?TrackID=12143&utm_source=IDG&utm_medium=widget&utm_campaign=lagring&ref=w-3" title="Scania IT assists the Scania Group with system development, IT operations and infrastructure." target="_blank">
<h4>Portfolio Manager to IKA &ndash; Cross team within Service Delivery IT</h4>
<div class="under-info">
<p class="city-company">Sodertalje
                                      | Scania IT</p>
</div>
</a>
</li>
<li class="job">
<a href="http://csjobb.idg.se/jobb-info/57440824/objekt-projektledare/?TrackID=12143&utm_source=IDG&utm_medium=widget&utm_campaign=lagring&ref=w-3" title="Som objektledare har du det &ouml;vergripande ansvaret f&ouml;r leveransen inom utpekat f&ouml;rvaltningsomr&aring;de." target="_blank">
<h4>Objekt-/Projektledare</h4>
<div class="under-info">
<p class="city-company">Stockholm
                                      | F&ouml;rsvarsmakten</p>
</div>
</a>
</li>
<li class="job">
<a href="http://csjobb.idg.se/jobb-info/57440911/head-of-service-delivery-till-rg19/?TrackID=12143&utm_source=IDG&utm_medium=widget&utm_campaign=lagring&ref=w-3" title="Ditt uppdrag som Head of Service Delivery &auml;r ytterst ansvarig f&ouml;r leveransenheten (Service Operation och Service Desk)." target="_blank">
<h4>Head of Service Delivery till Rg19</h4>
<div class="under-info">
<p class="city-company">Stockholm
                                      | Rg19</p>
</div>
</a>
</li>
<li class="job">
<a href="http://csjobb.idg.se/jobb-info/57440931/lead-architect-financial-processes-scania-it/?TrackID=12143&utm_source=IDG&utm_medium=widget&utm_campaign=lagring&ref=w-3" title="Scania IT assists the Scania Group with system development, IT operations and infrastructure." target="_blank">
<h4>Lead Architect, Financial Processes, Scania IT</h4>
<div class="under-info">
<p class="city-company">Sodertalje
                                      | Scania IT</p>
</div>
</a>
</li>
</ul>
</div>
<a class="button-sub" href="http://csjobb.idg.se/jobb?ref=w-3" target="_blank">Alla lediga jobb<i class="fa fa-search"></i></a>
</div></div>
		
		</div></div>
			<div class="content-wrapper sideBarPart" data-publication-index="2">
					<div class="teasers cms-target businesstech-1" style="display:none;"><!--1.607239--></div>

<script type="text/javascript">

cmsad.insert({
	campaign_name : 'businesstech',
	json_url : '/1.607215',
	target_selector: '.cms-target.businesstech-1',
	ad_teaser_count: 1,
	ad_template :
		'<div class="teaserContainer ArticleImageTopLeftWrapper">'+
			'<%if (this.image) {%>'+
				'<a class="cms-teaser-img-link teaserImageWrapper" href="<%this.link%>" target="_blank">'+
					'<img class="teaserImage unveil-img" data-src="<%this.image%>" src="data:image/gif;base64,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" />'+
				'</a>'+
			'<%}%>'+
			'<div class="cms-marking">Annons: Nyheter från Business Tech</div>'+
			'<h3 class="normal">'+
				'<span>'+
					'<a href="<%this.link%>" target="_blank"><%this.title%></a>'+
				'</span>'+
			'</h3>'+
		'</div>'		
});

</script></div>
			<div class="content-wrapper sideBarPart" data-publication-index="3">
					<div class="teaser tagRelatedTeaser">
	<div class="releatedContent">
			<div class="teasers featured show-lead">
			<div class="teaserExpo clearfix">
			<div class="teaser teaserContainer ArticleImageTopLeftWrapper">
	<a href="http://www.webbdagarna.se/stockholm-2017/startsida?utm_source=idgnetwork&amp;utm_campaign=Stockholm_2017&amp;utm_medium=kommpuff" target="_blank" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.636368.1480332988!image/imageTypeSelector/localImage/3580885175.jpg" alt="Säkra din plats till Webbdagarna Stockholm 21-22 mars 2017" height="267" width="400" class="ArticleImageTopLeft teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.636368.1480332988!image/imageTypeSelector/localImage/3580885175.jpg" alt="Säkra din plats till Webbdagarna Stockholm 21-22 mars 2017" /></noscript></figure></a><h6><a href="http://www.webbdagarna.se/stockholm-2017/startsida?utm_source=idgnetwork&amp;utm_campaign=Stockholm_2017&amp;utm_medium=kommpuff" target="_blank">Missa inte Webbdagarna Stockholm 21-22 mars 2017 – anmäl dig nu</a></h6>
		</div></div>
	</div>
	</div>
		
		</div></div>
			<div class="content-wrapper sideBarPart" data-publication-index="4">
					<div class="wp-teaser" style="display:none;">
<p class="vinjett1 vinjett">
			<span>Ligg steget före</span>
			</p>
	<div class="teasers list">
		<div class="whitepaperTeaserList">
  			 <a href="" target="_blank" class="whitepaperLink wp-download">
				<i class="fa fa-download" aria-hidden="true"></i>
				<h3 class="larger whitepaperTitle"><span></span></h3>
			</a>
			<div class="cleaner"></div>
		</div>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://whitepaper.idg.se/" target="_blank">Fler Whitepapers</a></span></div>
		</div>
</div></div>
			</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		</div>
	<script>var strArticlePublication = 'cio'; var strArticleRCTags = 'CIO Sweden > ekonomi-bransch > digitalisering > postnord > bonniers > digitala affärer > cio > cto > medier';</script>
	<div id="idgSidoPanelArticleContent1" data-oas-taxanomy="&amp;Sajt=idg&amp;Sektion=cio&amp;Undersektion1=Artiklar_cio&amp;Grupp5=b2b" style="display:none;"></div>
	</div>
</div>
</div>
	    </div>
</div>
<div id="divFooterContainer">
	<div class="row pub-footer">
			<div class="teaser teaserContainer">
	<p class="articleTeaser">
		Chefredakt&ouml;r &amp; ansvarig utgivare:&nbsp;<a href="mailto:alexandra.heymowska@idg.se">Alexandra&nbsp;Heymowska</a>&nbsp;|&nbsp;Webbchef: <a href="mailto:henric.jogin@idg.se">Henric Jogin</a>&nbsp;|&nbsp;<a href="http://idgsverige.se/2.38525/cio-sweden">Om tidningen</a>&nbsp;|&nbsp;<a href="http://idgsverige.se/2.38525/cio-sweden">Annonsera</a>&nbsp;|&nbsp;Kundtj&auml;nst: 08-799 62 46 |<br />
<a href="//www.idg.se/2.1085/1.628050">Redaktionen</a>&nbsp;|&nbsp; <a href="//www.idg.se/finstilt">Om cookies, personuppgifter &amp; copyright</a>&nbsp;|&nbsp;<br />
Bes&ouml;ksadress: Magnus&nbsp;Ladul&aring;sgatan 65,&nbsp;106 78 Stockholm Tel: 08-453 60 00</p>
	</div><img src="//rwa.rampanel.com/ram/RAMtriever?9054|56|b2b2016&img=1"/> <noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1045226358899251&ev=PageView&noscript=1"
/></noscript><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=991437597633928&ev=PageView&noscript=1"
/></noscript></div>
	<br />
		<!-- Hotjar Tracking Code for http://cio.idg.se -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:341328,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script><div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="//www.idg.se" target="_top">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="//www.idg.se" target="_top">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
			  <div id="networkSearchBox">
			  	<form action="//www.idg.se/2.1085/1.50095?actionType=search&amp;queryText=" method="get">
			  	  <input name="queryText" type="text" id="topSearchField" value="Sök i nätverket" />
			  	  <input type="hidden" name="actionType" value="tocSearch" />
			  	  <input type="submit" id="topSearchBtn" value="S&ouml;k" />
			  	</form>
			  </div>
		  </div>
	  <div class="corporate">
		  <h2><a href="http://idgsverige.se" target="_top">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="http://idgsverige.se" target="_top">Annonsera</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38511/kontakt" target="_top">Kundservice</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/" target="_top">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//computersweden.idg.se/" target="_top">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/" target="_top">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//internetworld.idg.se/" target="_top">Internetworld</a><span class="menuItemText">Allt om affärer på internet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//m3.idg.se/" target="_top">M3</a><span class="menuItemText">Sveriges prylsajt</span>
		        	  </li>
	        	    <li>
		        	      <a href="//macworld.idg.se/" target="_top">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//pcforalla.idg.se/" target="_top">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//techworld.idg.se/" target="_top">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//itbranschen.idg.se/" target="_top">IT.Branschen </a><span class="menuItemText">Sveriges enda branschtidning för IT-återförsäljare.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Andra områden</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://anbud24.se/" target="_top">Anbud24</a><span class="menuItemText">För anbudsansvariga och bid managers.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//cfoworld.idg.se/" target="_top">CFO World </a><span class="menuItemText">Nätverket för Sveriges ekonomiproffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//studio.idg.se/" target="_top">Studio </a><span class="menuItemText">För dig som producerar ljud och musik.</span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/" target="_top">Upphandling24 </a><span class="menuItemText">Oberoende nyhetssajt om offentlig upphandling.</span>
		        	  </li>
	        	    </ul>
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://whitepaper.idg.se/" target="_top">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://techevents.idg.se/?s=&amp;categories=104&amp;locations=0&amp;dir-search=yes" target="_top">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//sajtennere.idg.se" target="_top">Sajten nere?</a><span class="menuItemText">Kolla driftstatus på populära sajter</span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38196/expert-network" target="_top">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38183/idg-opinion" target="_top">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://csjobb.idg.se/" target="_top">CS Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//rekrytering.idg.se/" target="_top">IDG Rekrytering &amp; Ledarskap</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://inkop24.se/" target="_top">Inköp24</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/academy/" target="_top">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/karriar/" target="_top">Upphandling24 Karriär</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//idgmedia.idg.se/2.27650/wip-women-it-professionals" target="_top">WIP - Women IT Professionals</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://cio.event.idg.se/" target="_top">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://computersweden.event.idg.se" target="_top">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://computersweden.event.idg.se/event/it-i-varden-dagen-2016/" target="_top">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://techworld.event.idg.se/event/ngt16/" target="_top">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/" target="_top">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.cio.publication/2.1782";var content="1.675607";var author="1.449";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=idg-tomcat02.sth.basefarm.net&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.cio.publication/2.1782&amp;a=1.675607&amp;author=1.449&amp;type=URL_REQUEST&amp;server=idg-tomcat02.sth.basefarm.net&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//cio.idg.se" 
			data-pagination-next-article-url="//cio.idg.se/2.1782/1.674787/molnet-nyutveckling-permobil"
			data-pagination-next-article-title="Permobils CIO: &amp;quot;I princip allt nytt utvecklas och k&amp;ouml;rs i Azure-molnet&amp;quot;">
			<a href="//cio.idg.se/2.1782/1.675607/bonnier-teknikchef-till-postnord" data-article-url="//cio.idg.se/1.675607?m=scrollitem&amp;extraPublContents=1,2,3,4" data-article-id="1.675607" data-article-title="Bonniers digitala motor g&amp;aring;r vidare till Postnord" class="scrollIndex-1">page 1</a>
					<a href="//cio.idg.se/2.1782/1.675434/cio-trend-4-talare" data-article-url="//cio.idg.se/1.675434?m=scrollitem&amp;extraPublContents=1,2,3,4" data-article-id="1.675434" data-article-title="Inf&amp;ouml;r CIO Trend-eventet: h&amp;auml;r &amp;auml;r fyra topptalare fr&amp;aring;n Scandic, Axfood, Collector och Max" class="nextItem scrollIndex-2">page 2</a>
					<a href="//cio.idg.se/2.1782/1.675192/heta-trender-internet-of-things" data-article-url="//cio.idg.se/1.675192?m=scrollitem&amp;extraPublContents=1,2,3,4" data-article-id="1.675192" data-article-title="Fem trender du beh&amp;ouml;ver ha koll p&amp;aring; inom internet of things" class="scrollIndex-3">page 3</a>
					<a href="//cio.idg.se/2.1782/1.675347/news-corp-cio-dropbox" data-article-url="//cio.idg.se/1.675347?m=scrollitem&amp;extraPublContents=1,2,3" data-article-id="1.675347" data-article-title="News Corps CIO: D&amp;auml;rf&amp;ouml;r l&amp;auml;t han mediej&amp;auml;ttens anst&amp;auml;llda v&amp;auml;lja Dropbox" class="scrollIndex-4">page 4</a>
					<a href="//cio.idg.se/2.1782/1.675158/upphandla-it-rekrytering" data-article-url="//cio.idg.se/1.675158?m=scrollitem&amp;extraPublContents=4,1,2,3" data-article-id="1.675158" data-article-title="S&amp;aring; upphandlar du it-rekrytering: experttips, fallstudier, bransch&amp;ouml;versikt" class="scrollIndex-5">page 5</a>
					</div>
	<script>var strSitePublication = 'cio';</script>
<script src="/combine/1.674345.1486469960/"></script>
<script async src="/combine/1.609419.1445944292/1.653279.1485252509/1.615783.1445944301/1.523509.1481638253/1.619084.1445945218/1.622189.1445945231/1.636974.1479996829/1.656004.1461131661/1.656005.1461131692/1.641943.1447320238/1.641944.1461147260/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.602226.1429798656/1.607855.1460447598/1.653268.1458119857/1.653269.1486476318/1.607471.1445945706/1.653340.1485261798/1.607469.1445945737/1.584765.1445945763/1.584766.1475849152/1.584774.1459515081/1.584769.1445945815/1.584773.1455538210/1.653188.1462880017/1.607483.1486441282/1.653252.1486468987/1.653251.1482311637/1.664503.1481624427/1.653191.1485248713/1.654911.1466508415/1.659299.1464265723/1.665841.1485433990/1.667472.1477465735/"></script>
<script src="//google-analytics.com/ga.js"></script>
	<script>
	
		var pageTracker = _gat._getTracker("UA-4167352-1");
		
				pageTracker._setDomainName("idg.se");
				
		pageTracker._initData();
		var curPage = document.location.pathname + document.location.search + document.location.hash;
		var pageExtraParams = 'page=standardarticle&type=nyhet';
		function getValueOfUrlParam(param) {
			param = param.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");
			var r1 = "[\\?&]"+param+"=([^&#]*)";
			var r2 = new RegExp( r1 );
			var r3 = r2.exec( window.location.href );

			if(r3 === null){
				return null;
			} else {
				return r3[1];
			}
		}
		if((typeof(strAnalyticsExtra) != 'undefined') && (strAnalyticsExtra != '')) {
			if (curPage.indexOf("?") >= 0) {
			  curPage += "&";
			} else { 
			  curPage += "?"; 
			} 
			curPage += strAnalyticsExtra;
		}
		if((typeof(strArticlePublication) != 'undefined') && (strArticlePublication != '')) {
			var publication = getValueOfUrlParam("publication");

			if (publication !== null){
				curPage = curPage.replace(publication, strArticlePublication);
			} else {
				curPage += (curPage.split('?')[1] ? '&':'?') + "publication=" + strArticlePublication;
			}
		}
		if((typeof(pageExtraParams) != 'undefined') && (pageExtraParams != '')) {
			curPage += (curPage.split('?')[1] ? '&':'?') + pageExtraParams;
		}
		pageTracker._setCampaignCookieTimeout(1800000);
		pageTracker._trackPageview(curPage);
		pageTracker._trackPageLoadTime();
	</script>
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035308" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035308&amp;cv=2.0&amp;cj=1" alt="comscore" />
</noscript>
<div id="sifoIDGPanelContent" data-oas-taxanomy="&amp;Sajt=idg&amp;Sektion=cio&amp;Undersektion1=Artiklar_cio&amp;Grupp5=b2b" style="display:none;"></div>
<img src="https://ssl.sifomedia.se/1/idg/89735@TopRight?XE&amp;Sajt=idg&amp;Sektion=cio&amp;Undersektion1=Artiklar_cio&amp;Grupp5=b2b&amp;Typ=ssl-img-https&XE" style="display:none;" />
</body>
</html>