<!DOCTYPE html>
<html lang="sv" class="articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Candy Crush-King samlar in 1,5 terabyte data per dag – så analyseras allt - CIO Sweden</title>
	<meta name="description" content="I spelvärlden är data kung. Miljarder aktiviteter analyseras dagligen på King. Analytikerna ingår i utvecklingsteamen." />
	<meta name="keywords" content="big data, analytics, king, spel, Ekonomi/Bransch, CIO Sweden" />
	<link rel="canonical" href="http://cio.idg.se/2.1782/1.678200/candy-crush-analys" /><meta property="twitter:card" content="summary" />
		<meta property="og:url" content="http://cio.idg.se/2.1782/1.678200/candy-crush-analys" />
		<meta property="twitter:url" content="http://cio.idg.se/2.1782/1.678200/candy-crush-analys" />
	<meta property="og:title" content="Candy Crush-King samlar in 1,5 terabyte data per dag – så analyseras allt" />
		<meta property="twitter:title" content="Candy Crush-King samlar in 1,5 terabyte data per dag – så analyseras allt" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="I spelvärlden är data kung. Miljarder aktiviteter analyseras dagligen på King. Analytikerna ingår i utvecklingsteamen." />
		<meta property="twitter:description" content="I spelvärlden är data kung. Miljarder aktiviteter analyseras dagligen på King. Analytikerna ingår i utvecklingsteamen." />
	<meta property="og:site_name" content="CIO Sweden" />
	<meta property="twitter:site" content="https://twitter.com/ciosweden" />
	<meta property="fb:pages" content="179500496146" /><meta property="article:publisher" content="https://www.facebook.com/CIOsweden" />
	<meta property="twitter:image" content="http://cio.idg.se/polopoly_fs/1.678200.1490008968!teaserImage/imageTypeSelector/localImage/3711657274.jpg" />
		<meta property="og:image" content="http://cio.idg.se/polopoly_fs/1.678200.1490008968!teaserImage/imageTypeSelector/localImage/3711657274.jpg" />
		<meta property="og:image:width" content="688" />
			<meta property="og:image:height" content="387" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-title" content="CIO Sweden" />
	<link rel="icon" sizes="192x192" href="//cio.idg.se/polopoly_fs/2.1781.1487837931!homescreenIcon/imageTypeSelector/localImage/2715595693.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="//cio.idg.se/polopoly_fs/2.1781.1487837931!homescreenIconPrecomposed/imageTypeSelector/localImage/2646320168.png" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static2.chartbeat.com" />
		<link rel="dns-prefetch" href="https://www.facebook.com" />
		<link rel="dns-prefetch" href="https://syndication.twitter.com" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com" />
		<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com" />
		<link rel="dns-prefetch" href="https://pbs.twimg.com" />
		<link rel="dns-prefetch" href="http://fonts.googleapis.com" />
		<link rel="dns-prefetch" href="http://www.facebook.com" />
		<link rel="shortcut icon" href="//cio.idg.se/polopoly_fs/2.1781.1487837931!/ciofav.ico" type="image/x-icon" /><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,800|Pathway+Gothic+One" type="text/css" media="screen" />
	<link rel="stylesheet" href="/combine/1.584777.1456215494/1.615782.1480405015/1.234661.1488774322/1.650990.1456136571/1.650991.1456137564/1.234835.1445945275/1.322689.1445945287/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1484302933/1.523506.1445945369/1.523508.1445945381/1.532938.1480407826/1.559923.1485422371/1.580171.1445945415/1.585444.1445945430/1.622188.1445945441/1.656006.1465910735/1.673763.1488774291/1.584782.1456153467/1.607511.1476283014/1.607512.1485959536/1.607513.1490001184/1.607514.1445945559/1.607515.1481035505/1.607517.1480398842/1.653271.1488774022/1.653274.1488774502/1.669401.1487084786/1.664491.1481624210/1.654909.1477385621/1.607520.1489573660/1.609400.1486440963/1.607521.1480945621/1.608426.1445945674/1.661782.1482316641/1.648744.1485180878/1.607538.1488205148/" type="text/css" media="screen" />
	<link rel="stylesheet" href="/combine/1.234717.1445945686/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/20+senaste+cio+sweden" type="application/rss+xml" title="20 senaste CIO Sweden" />
		<script>
		var articleIdentifier = '1.678200';</script>
	<script src="/combine/1.609418.1445944273/1.491223.1486441700/1.545703.1445944321/1.504144.1445944367/1.588023.1445944388/1.418608.1464094069/1.234667.1464096216/1.234736.1445944448/1.543246.1481635688/1.604531.1445945135/1.532935.1445945049/1.602716.1481801804/"></script>
	<script>var _sf_startpt=(new Date()).getTime();</script>
	<script>var gptadslots = [];var googletag = googletag || {};googletag.cmd = googletag.cmd || [];var dfpUnitName = "/8456/IDG.SE_E_Cio.idg.se/article_section";var matchingslotIDs = [];</script><script src='//www.googletagservices.com/tag/js/gpt.js' async></script><script>googletag.cmd.push(function() {googletag.pubads().enableAsyncRendering();googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();googletag.pubads().setTargeting("url", "http%3A%2F%2Fcio.idg.se%2F2.1782%2F1.678200%2Fcandy-crush-analys");if (document.cookie.indexOf('custom_targets=') > -1) {var targetingValue = '';if (typeof idgLib !== "undefined") {targetingValue = idgLib.getCookie('custom_targets');} else {var i,x,y,ARRcookies=document.cookie.split(";");for (i=0;i<ARRcookies.length;i++) {x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if (x=='custom_targets') {targetingValue = unescape(y);break;}}}if (targetingValue !== '') {googletag.pubads().setTargeting("externaltarget", targetingValue);}}googletag.pubads().setTargeting("categoryIds", ["2.1782"]);googletag.pubads().setTargeting("categorySlugs", [""]);googletag.pubads().setTargeting("context", "big data,analytics,king,spel,cio");googletag.pubads().setTargeting("page_type", "article");googletag.pubads().setTargeting("site", "http://cio.idg.se");googletag.pubads().setTargeting("type", "Nyhet");googletag.pubads().setTargeting("typeId", "1.102");googletag.pubads().setTargeting("zone", "article");googletag.pubads().addEventListener('slotRenderEnded', function(e) {var id = e.slot.getSlotId().getDomId();var slotAdContainer = jQuery('#' + id).parents('.adContainer');if (!e.isEmpty) {var defaultHeight = jQuery('#' + id + ' iframe').attr('height');var defaultWidth = jQuery('#' + id + ' iframe').attr('width');jQuery(slotAdContainer).addClass('slotSize-' + defaultWidth + 'x' + defaultHeight);if (jQuery('#' + id).attr('data-ad-marking') == 'true') {jQuery('#' + id).addClass('adMarkings');}} else {jQuery(slotAdContainer).addClass('emptySlot');}});googletag.enableServices();});function appendAsyncJSTag(source) {var scriptElement = document.createElement("script");scriptElement.src = source;scriptElement.async = "async";document.body.appendChild(scriptElement);}function printJSAtOnload(source) {if (window.addEventListener) {window.addEventListener("load", function(){appendAsyncJSTag(source);},false);} else if (window.attachEvent) {window.attachEvent("onload", function(){appendAsyncJSTag(source);});} else {window.onload = function(){appendAsyncJSTag(source);};}}printJSAtOnload("//cmatch.idg.se");</script>
</head>
<body>
<img src="//ai.idg.se/st01/1.678200/pis.gif" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="layerAdContainer"><div class="adContainer dfp" id="lager-1---1x1-581957-3Wrapper" style="display:none;"><div id="lager-1---1x1-581957-3" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["lager-1---1x1-581957-3"] == "undefined") {gptadslots["lager-1---1x1-581957-3"] = googletag.defineOutOfPageSlot(dfpUnitName,"lager-1---1x1-581957-3").addService(googletag.pubads());googletag.display("lager-1---1x1-581957-3"); googletag.pubads().refresh([gptadslots["lager-1---1x1-581957-3"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#lager-1---1x1-581957-3Wrapper").show();jQuery("#lager-1---1x1-581957-3").show();matchingslotIDs["lager-1---1x1-581957-3"] = true;}, unmatch : function() {jQuery("#lager-1---1x1-581957-3Wrapper").hide();jQuery("#lager-1---1x1-581957-3").hide();matchingslotIDs["lager-1---1x1-581957-3"] = false;}});</script></div></div>
<div class="idg-global-header header">
			<div class="idg-global-header-bottom">
			<a href="//www.idg.se" class="idg-logo idg-se-logo">IDG.se – Nordens största IT-nätverk</a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.38960/allt-om-digitalisering" title="Allt om Digitalisering på IDG.se" class="menu-item-a">Digitalisering</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.37366/allt-om-sakerhet" title="Allt om säkerhet på IDG.se" class="menu-item-a">Säkerhet</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.39067/allt-om-iot-internet-of-things" title="Allt om Internet of Things på IDG.se" class="menu-item-a">IoT</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-3">
	<a href="//www.idg.se/2.37408/allt-om-systemutveckling" title="Allt om systemutveckling på IDG.se" class="menu-item-a">Systemutveckling</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-4">
	<a href="//www.idg.se/2.37432/allt-om-big-data" title="Allt om Big Data på IDG.se" class="menu-item-a">Big Data</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-5">
	<a href="//www.idg.se/2.37446/allt-om-cloud" title="Allt om cloud på IDG.se" class="menu-item-a">Cloud</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-6">
	<a href="//www.idg.se/2.37460/allt-om-lagring" title="Allt om lagring på IDG.se" class="menu-item-a">Lagring</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-2">
	<a href="//www.idg.se/2.37390/allt-om-mobilitet" title="Allt om mobilitet på IDG.se" class="menu-item-a">Mobilitet</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-8">
	<a href="//www.idg.se/2.37495/allt-om-bi" title="Allt om BI på IDG.se" class="menu-item-a">BI</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-9">
	<a href="//www.idg.se/2.37509/karriar" title="Karriär" class="menu-item-a">Karriär</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-10">
	<a href="//www.idg.se/2.37526/allt-om-outsourcing" title="Allt om outsourcing på IDG.se" class="menu-item-a">Outsourcing</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-11">
	<a href="//www.idg.se/2.37423/allt-om-startup" title="Allt om startup på IDG.se" class="menu-item-a">Startup</a>
</div></div>
	<div id="divNavigationContainerFlyOut" class="menu-all-box">
			<div class="row">
			<div class="columns show-for-small-only">
			<div class="teaser teaserContainer">
	<h6>Meny</h6>
		<p class="articleTeaser">
		<a href="//www.idg.se/2.1121">100 Senaste</a><br />
<a href="//www.idg.se/2.1122">L&auml;sarfavoriter</a><br />
<a href="https://csjobb.idg.se/jobb/?ref=jobcount">Jobb</a><br />
<a href="//tv.idg.se">IDG TV</a><br />
<a href="http://techevents.idg.se/?s=&amp;categories=0&amp;locations=0&amp;dir-search=yes&amp;ref=topp">Event</a><br />
<a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev?ref=nyhetsbrevtopp">Nyhetsbrev</a></p>
	</div></div>
	<div class="medium-4 columns">
			<h6>IT för proffs</h6><div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.38960/allt-om-digitalisering" title="Allt om Digitalisering på IDG.se" class="menu-item-a">Digitalisering</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.37366/allt-om-sakerhet" title="Allt om säkerhet på IDG.se" class="menu-item-a">Säkerhet</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.39067/allt-om-iot-internet-of-things" title="Allt om Internet of Things på IDG.se" class="menu-item-a">IoT</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-3">
	<a href="//www.idg.se/2.37408/allt-om-systemutveckling" title="Allt om systemutveckling på IDG.se" class="menu-item-a">Systemutveckling</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-4">
	<a href="//www.idg.se/2.37432/allt-om-big-data" title="Allt om Big Data på IDG.se" class="menu-item-a">Big Data</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-5">
	<a href="//www.idg.se/2.37446/allt-om-cloud" title="Allt om cloud på IDG.se" class="menu-item-a">Cloud</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-6">
	<a href="//www.idg.se/2.37460/allt-om-lagring" title="Allt om lagring på IDG.se" class="menu-item-a">Lagring</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-2">
	<a href="//www.idg.se/2.37390/allt-om-mobilitet" title="Allt om mobilitet på IDG.se" class="menu-item-a">Mobilitet</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-8">
	<a href="//www.idg.se/2.37495/allt-om-bi" title="Allt om BI på IDG.se" class="menu-item-a">BI</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-9">
	<a href="//www.idg.se/2.37509/karriar" title="Karriär" class="menu-item-a">Karriär</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-10">
	<a href="//www.idg.se/2.37526/allt-om-outsourcing" title="Allt om outsourcing på IDG.se" class="menu-item-a">Outsourcing</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-11">
	<a href="//www.idg.se/2.37423/allt-om-startup" title="Allt om startup på IDG.se" class="menu-item-a">Startup</a>
</div></div>
	<div class="medium-4 columns">
			<div class="teaser teaserContainer">
	<h6>Het teknik</h6>
		<p class="articleTeaser">
		<a href="//www.idg.se/2.1085/1.198072/android">Android</a><br />
<a href="//www.idg.se/2.1085/1.198072/drönare">Dr&ouml;nare</a><br />
<a href="//www.idg.se/2.1085/1.198072/iphone">Iphone</a><br />
<a href="//www.idg.se/2.1085/1.198072/tesla">Tesla</a><br />
<a href="//www.idg.se/2.1085/1.198072/vr">VR</a><br />
<a href="//www.idg.se/2.1085/1.198072/windows+10">Windows 10</a></p>
	</div></div>
	<div class="medium-4 columns">
			<div class="teaser teaserContainer">
	<h6>Kultur &amp; politik</h6>
		<p class="articleTeaser">
		<a href="//www.idg.se/2.1085/1.198072/bitcoin">Bitcoin</a><br />
<a href="//www.idg.se/2.1085/1.198072/Facebook">Facebook</a><br />
<a href="//www.idg.se/2.1085/1.198072/Fildelning">Fildelning</a><br />
<a href="//www.idg.se/2.1085/1.198072/Integritet">Integritet</a><br />
<a href="//www.idg.se/2.1085/1.198072/pirate+bay">Pirate Bay</a><br />
<a href="//www.idg.se/2.1085/1.198072/spel">Spel</a></p>
	</div></div>
	</div>
	</div>
	<div class="icon-bar seven-up">
  <a class="item item-more">
    <i class="fa fa-chevron-down fa-fw"></i>
    <label>Mer</label>
  </a>
  <a href="//www.idg.se/2.1121/100-senaste/?ref=all-top-menu" class="item hide-icon-for-small">
    <i class="fa fa-clock-o fa-fw"></i>
    <label>100 Senaste</label>
  </a>
  <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" class="item hide-icon-for-small">
    <i class="fa fa-envelope"></i>
    <label>Nyhetsbrev</label>
  </a>
  <a href="//techevents.idg.se/" class="item hide-icon-for-small eventBtn">
    <i class="fa fa-calendar fa-fw"></i>
    <label>Event</label>
    <span class="EventCounter" style="display: none;"></span>
  </a>
  <a href="https://csjobb.idg.se/?ref=jobcount" class="item hide-icon-for-small eventBtn">
    <i class="fa fa-usd"></i>
    <label>Jobb</label>
     <span class="jobbCounter" style="display: none;"></span>
  </a>
  <a class="item devices">
    <i class="fa fa-mobile fa-fw show-for-small-only"></i>
    <i class="fa fa-tablet fa-fw show-for-medium-only"></i>
    <i class="fa fa-desktop fa-fw show-for-large-up"></i>
    <label>Sajter</label>
  </a>
  <a href="//www.idg.se/2.1085/1.50095/sok-pa-idgse" class="item">
    <i class="fa fa-search fa-fw"></i>
    <label>Sök</label>
  </a>
  <a class="item menu-icon menu-item-a toggle-menu-icon">
    <i class="fa fa-navicon fa-fw open-menu-icon"></i>
    <i class="fa fa-times fa-fw close-menu-icon"></i>
    <label>Meny</label>
  </a>
</div><a class="close">Stäng <i class="fa fa-times fa-fw"></i></a><script>
document.getElementsByClassName("EventCounter")[0].innerHTML = ( "7 ");
</script><script>
document.getElementsByClassName("jobbCounter")[0].innerHTML = ( "314 ");
</script></div>
	</div>
	<div class="row pub-header n-t-b">
			<div class="medium-3 large-2 columns">
			<a href="//cio.idg.se" class="publication-logo">CIO Sweden</a></div>
	<div class="columns large-10">
			<nav class="top-bar" data-topbar="" role="navigation">
  <ul class="title-area">
    <!-- Title Area -->
    <li class="name"></li>
    <li class="toggle-topbar"><a href=""><span>Mer på CIO<i class="fa fa-chevron-down fa-fw"></i></span></a></li>
  </ul>
  
<section class="top-bar-section">
    <ul class="left">
      <li><a href="http://cio.event.idg.se/">Event</a></li>
      <li class="divider"></li>
      <li><a href="//cio.idg.se/2.32341/1.529554">CIO Executive Club</a></li>
      <li class="divider"></li>
      <li><a href="http://whitepaper.idg.se/cio">Upphandlingsguider</a></li>
      <li class="divider"></li>
      <li><a href="http://cio.idg.se/awards/">CIO Awards</a></li>
      <li class="divider"></li>
      <li><a href="http://whitepaper.idg.se">Whitepapers</a></li>
      <li class="divider"></li>
      <li><a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev">Nyhetsbrev</a></li>
      <li class="divider"></li>
      <li><a href="http://idgsverige.se/2.38525/cio-sweden">Om CIO Sweden</a></li>
    </ul>
  </section>
</nav></div>
	</div>
	</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1 articleTopMedia" data-article-ga-id="UA-4167352-1"
	data-article-ga-publication="idg.se"
	data-article-publication-shortname="cio"
	data-article-tags="big data, analytics, king, spel"
	data-article-main-tag="big data"
	data-article-bluekai-id="21386"
	data-article-ga-url="/2.1782/1.678200/candy-crush-analys"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg="">
	<script>var shareUrl = "http://cio.idg.se/2.1782/1.678200/candy-crush-analys";</script>
	<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper ">
				<figure><picture><img src="//www.idg.se/polopoly_fs/1.175833.1432651574!image/imageTypeSelector/localImage/4156059676.jpg" alt="Lina Rosengren" height="200" width="200" class="authorImage" /></picture></figure></div>
			<div class="profileLinks">
				<span class="profileEmail">
				<script>makeMailToWithCustomText('lina.rosengren', 'idg.se', 'Lina Rosengren');</script>
					</span>
			</div>
		</div>

		<div class="authorBio">
			<h6>Lina Rosengren</h6>
			<h5>Reporter</h5>
			</div>
	</div>
<div itemprop="article" itemscope itemtype="http://schema.org/NewsArticle" class="schemaOrgTop">
		<meta itemprop="mainEntityOfPage" content="http://cio.idg.se/2.1782/1.678200/candy-crush-analys" />
		<meta itemprop="headline" content="Candy Crush-King samlar in 1,5 terabyte data per dag &ndash; s&aring; analyseras allt" />
		<meta itemprop="datePublished" content="2017-03-20T10:27+0100" />
		<meta itemprop="dateModified" content="2017-03-20T12:24+0100" />
		<meta itemprop="description" content="I spelv&auml;rlden &auml;r data kung. Miljarder aktiviteter analyseras dagligen p&aring; King. Analytikerna ing&aring;r i utvecklingsteamen." />
		<meta itemprop="articleBody" content="Kreativa, kul spelid&eacute;er &ndash; men ocks&aring; smart strategi och starkt fokus p&aring; dataanalys &auml;r nyckeln till framg&aring;ngarna, enligt Thomas Hartwig, cto och en av grundarna av det svenska spelbolaget King.&ndash; Vi samlar in 36 miljarder datapunkter dagligen och datam&auml;ngden v&auml;xer med 1,5 terabyte per dag, ber&auml;ttar han n&auml;r vi m&ouml;ts p&aring; huvudkontoret p&aring; Sveav&auml;gen i Stockholm.King, bolaget bakom succ&eacute;n Candy Crush Saga, &auml;r en av de klarast lysande stj&auml;rnorna p&aring; den svenska spelbolagshimlen. Sedan f&ouml;retaget grundades i Stockholm 2003, med id&eacute;n att utveckla sm&aring;, lekfulla spel p&aring; webben, har det vuxit till en j&auml;tte med 2 000 anst&auml;llda (i Europa, Asien och USA) och 355 miljoner anv&auml;ndare som varje m&aring;nad spelar n&aring;got av Kings idag drygt 200 spel &ndash; p&aring; webben, i mobilen eller via Facebook. Varje dag genomf&ouml;rs 1,5 miljarder nya spelf&ouml;rs&ouml;k.I en allt mer &quot;digital&quot; v&auml;rld d&auml;r allt fler talar om att arbeta &quot;datadrivet&quot; och sk&ouml;rda v&auml;rdefulla insikter ur &quot;big data&quot; ligger spelindustrin och ett bolag som King i framkant. I princip varje beslut om hur spelen ska utvecklas &ndash; och &auml;ven hur de ska marknadsf&ouml;ras &ndash; v&auml;ger in noggrann analys av spelarnas beteende.King vet var i spelen det &auml;r f&ouml;r sv&aring;rt, f&ouml;r l&auml;tt och n&auml;r folk &auml;r beredda att betala. I princip.Vi vandrar genom f&auml;rgglada rum inspi&shy;rerade av de fantasiv&auml;rldar som &auml;r Kings signum. Att t&auml;nka sig att hundratals analytiker, designers och utvecklare &auml;r sysselsatta med att &ndash; med matematisk precision &ndash; studera och finslipa m&auml;nniskors interaktion med gulliga djur och godisbitar fascinerar.&ndash;&thinsp;Vi sparar och m&auml;ter allt f&ouml;r att f&ouml;rst&aring; mer. Vi finner roliga intressanta saker varje dag!L&auml;s ocks&aring;:&nbsp;Tung skattesm&auml;ll f&ouml;r King &ndash; ska betala &ouml;ver en halv miljardEngagemang, konvertering och betalningsvilja, hur l&auml;nge spelarna stannar och hur ben&auml;gna de &auml;r att dela inneh&aring;ll via sociala medier, m&auml;ts l&ouml;pande. Inga konstigheter, utan s&aring;dant de flesta utvecklings- och marknadsavdelningar sysslar med idag.&ndash; Som alla spelutvecklare vill vi veta n&auml;r vi f&aring;r nya anv&auml;ndare, n&auml;r de startar, avslutar eller g&ouml;r ett k&ouml;p i spelet &ndash; och hur m&aring;nga som kommer tillbaka, s&auml;ger Thomas Hartwig.Utm&auml;rkande &auml;r det stora antalet datapunkter &ndash; och hur snabbt l&auml;rdomarna &aring;terkopplas in i spelen.&ndash; N&auml;r vi b&ouml;rjade jobba med det h&auml;r tog vi fram rapporter en g&aring;ng per dag. Efter ett tag b&ouml;rjade vi g&ouml;ra det var sj&auml;tte timme. Och nu siktar vi p&aring; att anv&auml;nda realtidsdata.Data ligger lagrade p&aring; servrar i ett gigantiskt Hadoop-kluster (8 petabyte!) som anv&auml;nds f&ouml;r batchprocessing. F&ouml;r realtidsbearbetning anv&auml;nds Flink, f&ouml;r datatransport Kafka. Dataaggregat och viss ETL g&ouml;rs via in-memory-databasen Exasol och f&ouml;r &ouml;vrig analys och visualisering anv&auml;nds BI fr&aring;n Qlik. Vi har ett hundratal dataanalytiker som sitter med i v&aring;ra spelutvecklingsteam Utm&auml;rkande &auml;r ocks&aring; att man valt att s&auml;tta dataanalys i centrum &ndash; &auml;ven organisatoriskt. Ist&auml;llet f&ouml;r att l&aring;ta analytikerna vara en st&ouml;dfunktion som rapporterar till exempelvis marknadsavdelningen, &auml;r de p&aring; King en integrerad och viktig del i produktutvecklingen.&ndash; Vi har ett hundratal dataanalytiker som sitter med i v&aring;ra spelutvecklingsteam, ber&auml;ttar Thomas Hartwig.Han menar att vinsten &auml;r dubbel.&ndash; Analytikerna k&auml;nner sig delaktiga i spelen och det blir naturligt f&ouml;r utvecklarna att ta hj&auml;lp av analytikerna om de vill skapa en ny funktion eller &auml;ndra n&aring;got. D&aring; kan de ju se direkt hur &auml;ndringen mottas av spelarna.Informationen kan exempelvis anv&auml;ndas f&ouml;r att snabbt uppt&auml;cka tekniska problem, men ocks&aring; f&ouml;r att se om en bana &auml;r f&ouml;r sv&aring;r, eller om instruktionerna &auml;r otydliga.&ndash; Om vi noterar en tydlig minskning av antalet spelare mellan tv&aring; niv&aring;er kan det betyda att en niv&aring; &auml;r f&ouml;r sv&aring;r, s&auml;ger Thomas Hartwig som menar att optimering av sv&aring;righetsgraden p&aring; banorna &auml;r ett tydligt exempel p&aring; l&auml;rdomar som King dragit av dataanalys.&ndash; Det &auml;r n&aring;got vi kanske inte hade funderat s&aring; mycket p&aring; om vi inte hade jobbat datadrivet. Det &auml;r en viktig del av v&aring;r framg&aring;ng.I takt med att King v&auml;xer blir dataanalysen allt viktigare. Samtidigt har utmaningen med att hantera informationen &ouml;kat med antalet spelare och plattformar. N&aring;got som varit till hj&auml;lp &auml;r att man tidigt ins&aring;g vikten av att samla in data p&aring; ett enhetligt och strukturerat s&auml;tt.&ndash; N&auml;r vi byggde upp v&aring;r nya tekniska plattform under 2010 och 2011 var det n&aring;got vi lade kraft p&aring;. Om man inte &auml;r noggrann n&auml;r man samlar in data kan det aldrig bli bra i slut&auml;nden, s&auml;ger Thomas Hartwig.Alla data m&aring;ste samlas in p&aring; samma s&auml;tt och i samma format, s&aring; att man inte blir sittande med ett lappt&auml;cke. En utmaning &auml;r Kings uttalade satsning p&aring; &quot;cross-plattform&quot;, att spelen finns p&aring; b&aring;de webben, f&ouml;r mobiler och i sociala media. Just detta brukar r&auml;knas som Kings lyckokast, de stora framg&aring;ngarna kom n&auml;r man valde att &ouml;ppna upp spel f&ouml;r Facebook- plattformen (2008) och n&auml;r man sl&auml;ppte Candy Crush f&ouml;r mobilen (2012). Men ur analyssynpunkt &auml;r det en utmaning.L&auml;s ocks&aring;:&nbsp;Han lyfter SAS med dataanalys och artificiell intelligensDet g&auml;ller att nogsamt v&auml;ga ihop insikter f&ouml;r att f&aring; en bild av spelaren och hans eller hennes intentioner. Det &auml;r ju exempelvis skillnad om en spelare slutar spela p&aring; en enhet f&ouml;r att han eller hon skaffat en ny enhet, eller f&ouml;r att han eller hon har tr&ouml;ttnat. Data m&aring;ste avl&auml;sas med eftertanke.&Auml;ven om dataanalys &auml;r avg&ouml;rande f&ouml;r Kings framg&aring;ng &auml;r det viktigt att inte helt f&ouml;rlita sig p&aring; siffror, menar Thomas Hartwig. Intuition och erfarenhet &auml;r nog s&aring; viktigt.&ndash; Det &auml;r en balansg&aring;ng mellan att vara datadriven och kreativ, s&auml;ger han.&ndash; Om man bara litar p&aring; data finns risken att man optimerar mot ett kortsiktigt m&aring;l, ist&auml;llet f&ouml;r hitta en h&ouml;gre topp l&auml;ngre bort. Och ibland blir man l&aring;ngsam, man v&aring;gar inte&nbsp;fatta beslut innan man f&aring;tt sina data. Om man bara litar p&aring; data finns risken att man optimerar mot ett kortsiktigt m&aring;l, ist&auml;llet f&ouml;r hitta en h&ouml;gre topp l&auml;ngre bort Spelid&eacute;er f&ouml;ds ur intuition, i b&ouml;rjan finns inga data. F&ouml;r att testa det man byggt samlar man in data, s&aring; ser man om id&eacute;erna h&aring;ller.&ndash; Det &auml;r viktigt att testa tidigt i utvecklingen, kanske inte med flera hundra datapunkter, men internt p&aring; f&ouml;retaget eller med en extern panel, s&auml;ger Thomas Hartwig.Kreativitet l&auml;r forts&auml;tta vara viktigt &auml;ven fram&aring;t, men visst har dataanalys flyttat fram positionerna. Spelbranschen f&ouml;r&auml;ndras, tekniken erbjuder nya m&ouml;jligheter. N&auml;r marknaden mognar och konkurrensen &ouml;kar st&auml;lls h&ouml;gre krav p&aring; spelen, liksom p&aring; marknadsf&ouml;ringen av dem. Det g&ouml;r att m&aring;nga spelbolag f&ouml;rlitar sig i allt h&ouml;gre grad p&aring; data.N&auml;sta stora grej blir realtidsdata, tror Thomas Hartwig.&nbsp;Att str&ouml;mma stora informationsm&auml;ngder, och koppla samman dem med processer som AI, deep learning och machine learning, &ouml;ppnar sp&auml;nnande m&ouml;jligheter." />
			<div class="articleAuthor">
		<p itemprop="author" itemscope itemtype="http://schema.org/Person">
				<a href="mailto:lina.rosengren@idg.se">
							<span itemprop="name">Lina Rosengren</span>
						</a>
					</p>
		</div>
	<span class="articleDate">2017-03-20 10:27</span>
		<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="http://cio.idg.se/polopoly_fs/1.678200.1490008968!imageUploader/4139301519.jpg" />
	<meta itemprop="description" content="&quot;Vi&nbsp;samlar&nbsp;in 36&nbsp;miljarder&nbsp;datapunkter&nbsp;varje&nbsp;dag&quot; &ndash; Thomas Hartwig &auml;r cto p&aring; spelj&auml;tten King, d&auml;r det &auml;r big, big data som g&auml;ller." />
	<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="980" />
		</div>
	<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="581" />
		</div>
	</div>
<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="http://cio.idg.se/polopoly_fs/1.678200.1490008968!teaserImage/imageTypeSelector/localImage/3711657274.jpg" />
	<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="688" />
		</div>
	<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="387" />
		</div>
	</div>
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
	<meta itemprop="name" content="CIO Sweden" />
	<meta itemprop="url" content="http://cio.idg.se" />
	<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
		<meta itemprop="url" content="http://cio.idg.se/polopoly_fs/2.1781.1487837931!shareImage/imageTypeSelector/localImage/3575549375.png" />
		<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="507" />
		</div>
		<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="250" />
		</div>
	</div>
</div></div><h1>Candy Crush-King samlar in 1,5 terabyte data per dag – så analyseras allt</h1>
			<p class="articleTeaser">
			<span class="articleStory dataanalys">
		Dataanalys</span>
I spelvärlden är data kung. Miljarder aktiviteter analyseras dagligen på King. Analytikerna ingår i utvecklingsteamen. Men i grunden handlar det ändå om idéer.<br />– Det är en balansgång mellan att vara datadriven och kreativ, säger CTO Thomas Hartwig.</p>
	<div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcio.idg.se%2F2.1782%2F1.678200%2Fcandy-crush-analys&amp;t=Candy+Crush-King+samlar+in+1%2C5+terabyte+data+per+dag+%E2%80%93+s%C3%A5+analyseras+allt"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fcio.idg.se%2F2.1782%2F1.678200%2Fcandy-crush-analys&amp;text=Candy+Crush-King+samlar+in+1%2C5+terabyte+data+per+dag+%E2%80%93+s%C3%A5+analyseras+allt"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fcio.idg.se%2F2.1782%2F1.678200%2Fcandy-crush-analys&amp;title=Candy+Crush-King+samlar+in+1%2C5+terabyte+data+per+dag+%E2%80%93+s%C3%A5+analyseras+allt"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fcio.idg.se%2F2.1782%2F1.678200%2Fcandy-crush-analys&amp;title=Candy+Crush-King+samlar+in+1%2C5+terabyte+data+per+dag+%E2%80%93+s%C3%A5+analyseras+allt"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a onclick="printArticle('http://cio.idg.se/2.1782/1.678200/candy-crush-analys');return false;" href="#">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="javascript:openTipFriend('/1.87986?contentId=1.678200');">Tipsa</a>
					</div>
				</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
			<div id="articleImageBlock" >
<div class="galleryImage" style="width:980px;">
						<figure><picture><img src="/polopoly_fs/1.678200.1490008968!imageUploader/4139301519.jpg" alt="Thomas Hartwig, cto, King" height="581" width="980" class="fullImage" /><figcaption><span class="photographer"><span>Foto: </span>Peter Holmgren</span>&rdquo;Vi&nbsp;samlar&nbsp;in 36&nbsp;miljarder&nbsp;datapunkter&nbsp;varje&nbsp;dag&rdquo; &ndash; Thomas Hartwig &auml;r cto p&aring; spelj&auml;tten King, d&auml;r det &auml;r big, big data som g&auml;ller.</figcaption></picture></figure></div>
				</div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP" id="modul-artikel---468x240-588924-8Wrapper" style="display:none;"><div id="modul-artikel---468x240-588924-8" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["modul-artikel---468x240-588924-8"] == "undefined") {gptadslots["modul-artikel---468x240-588924-8"] = googletag.defineSlot(dfpUnitName,[[480,250],[300,250],[468,240]],"modul-artikel---468x240-588924-8").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("modul-artikel---468x240-588924-8"); googletag.pubads().refresh([gptadslots["modul-artikel---468x240-588924-8"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#modul-artikel---468x240-588924-8Wrapper").show();jQuery("#modul-artikel---468x240-588924-8").show();matchingslotIDs["modul-artikel---468x240-588924-8"] = true;}, unmatch : function() {jQuery("#modul-artikel---468x240-588924-8Wrapper").hide();jQuery("#modul-artikel---468x240-588924-8").hide();matchingslotIDs["modul-artikel---468x240-588924-8"] = false;}});</script></div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP" id="mobil-artikelannons-under-ingress---320x320-587194-13Wrapper" style="display:none;"><div id="mobil-artikelannons-under-ingress---320x320-587194-13" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["mobil-artikelannons-under-ingress---320x320-587194-13"] == "undefined") {gptadslots["mobil-artikelannons-under-ingress---320x320-587194-13"] = googletag.defineSlot(dfpUnitName,[[320,320],[320,160],[320,80],[300,250]],"mobil-artikelannons-under-ingress---320x320-587194-13").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("mobil-artikelannons-under-ingress---320x320-587194-13"); googletag.pubads().refresh([gptadslots["mobil-artikelannons-under-ingress---320x320-587194-13"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#mobil-artikelannons-under-ingress---320x320-587194-13Wrapper").show();jQuery("#mobil-artikelannons-under-ingress---320x320-587194-13").show();matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-13"] = true;}, unmatch : function() {jQuery("#mobil-artikelannons-under-ingress---320x320-587194-13Wrapper").hide();jQuery("#mobil-artikelannons-under-ingress---320x320-587194-13").hide();matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-13"] = false;}});</script></div>
<div class="articleBody extraLarge">
				<div class="articleBodyText">
		<p>Kreativa, kul spelid&eacute;er &ndash; men ocks&aring; smart strategi och starkt fokus p&aring; dataanalys &auml;r nyckeln till framg&aring;ngarna, enligt <strong>Thomas Hartwig</strong>, cto och en av grundarna av det svenska spelbolaget King.</p><p>&ndash; Vi samlar in 36 miljarder datapunkter dagligen och datam&auml;ngden v&auml;xer med 1,5 terabyte per dag, ber&auml;ttar han n&auml;r vi m&ouml;ts p&aring; huvudkontoret p&aring; Sveav&auml;gen i Stockholm.</p><p>King, bolaget bakom succ&eacute;n Candy Crush Saga, &auml;r en av de klarast lysande stj&auml;rnorna p&aring; den svenska spelbolagshimlen. Sedan f&ouml;retaget grundades i Stockholm 2003, med id&eacute;n att utveckla sm&aring;, lekfulla spel p&aring; webben, har det vuxit till en j&auml;tte med 2 000 anst&auml;llda (i Europa, Asien och USA) och 355 miljoner anv&auml;ndare som varje m&aring;nad spelar n&aring;got av Kings idag drygt 200 spel &ndash; p&aring; webben, i mobilen eller via Facebook. Varje dag genomf&ouml;rs 1,5 miljarder nya spelf&ouml;rs&ouml;k.</p><p>I en allt mer &rdquo;digital&rdquo; v&auml;rld d&auml;r allt fler talar om att arbeta &rdquo;datadrivet&rdquo; och sk&ouml;rda v&auml;rdefulla insikter ur &rdquo;big data&rdquo; ligger spelindustrin och ett bolag som King i framkant. I princip varje beslut om hur spelen ska utvecklas &ndash; och &auml;ven hur de ska marknadsf&ouml;ras &ndash; v&auml;ger in noggrann analys av spelarnas beteende.</p><p>King vet var i spelen det &auml;r f&ouml;r sv&aring;rt, f&ouml;r l&auml;tt och n&auml;r folk &auml;r beredda att betala. I princip.</p><p>Vi vandrar genom f&auml;rgglada rum inspi&shy;rerade av de fantasiv&auml;rldar som &auml;r Kings signum. Att t&auml;nka sig att hundratals analytiker, designers och utvecklare &auml;r sysselsatta med att &ndash; med matematisk precision &ndash; studera och finslipa m&auml;nniskors interaktion med gulliga djur och godisbitar fascinerar.</p><p>&ndash;&thinsp;Vi sparar och m&auml;ter allt f&ouml;r att f&ouml;rst&aring; mer. Vi finner roliga intressanta saker varje dag!</p><p><strong>L&auml;s ocks&aring;:</strong>&nbsp;<a href="//computersweden.idg.se/2.2683/1.673852/skattesmall-king" >Tung skattesm&auml;ll f&ouml;r King &ndash; ska betala &ouml;ver en halv miljard</a></p><p>Engagemang, konvertering och betalningsvilja, hur l&auml;nge spelarna stannar och hur ben&auml;gna de &auml;r att dela inneh&aring;ll via sociala medier, m&auml;ts l&ouml;pande. Inga konstigheter, utan s&aring;dant de flesta utvecklings- och marknadsavdelningar sysslar med idag.</p><p>&ndash; Som alla spelutvecklare vill vi veta n&auml;r vi f&aring;r nya anv&auml;ndare, n&auml;r de startar, avslutar eller g&ouml;r ett k&ouml;p i spelet &ndash; och hur m&aring;nga som kommer tillbaka, s&auml;ger Thomas Hartwig.</p><p>Utm&auml;rkande &auml;r det stora antalet datapunkter &ndash; och hur snabbt l&auml;rdomarna &aring;terkopplas in i spelen.</p><p>&ndash; N&auml;r vi b&ouml;rjade jobba med det h&auml;r tog vi fram rapporter en g&aring;ng per dag. Efter ett tag b&ouml;rjade vi g&ouml;ra det var sj&auml;tte timme. Och nu siktar vi p&aring; att anv&auml;nda realtidsdata.</p><p>Data ligger lagrade p&aring; servrar i ett gigantiskt Hadoop-kluster (8 petabyte!) som anv&auml;nds f&ouml;r batchprocessing. F&ouml;r realtidsbearbetning anv&auml;nds Flink, f&ouml;r datatransport Kafka. Dataaggregat och viss ETL g&ouml;rs via in-memory-databasen Exasol och <a href="//cio.idg.se/2.1782/1.504482/darfor-bytte-king-excel-mot-qlikview" >f&ouml;r &ouml;vrig analys och visualisering anv&auml;nds BI fr&aring;n Qlik</a>.</p><blockquote> <p>Vi har ett hundratal dataanalytiker som sitter med i v&aring;ra spelutvecklingsteam</p> </blockquote><p>Utm&auml;rkande &auml;r ocks&aring; att man valt att s&auml;tta dataanalys i centrum &ndash; &auml;ven organisatoriskt. Ist&auml;llet f&ouml;r att l&aring;ta analytikerna vara en st&ouml;dfunktion som rapporterar till exempelvis marknadsavdelningen, &auml;r de p&aring; King en integrerad och viktig del i produktutvecklingen.</p><p>&ndash; Vi har ett hundratal dataanalytiker som sitter med i v&aring;ra spelutvecklingsteam, ber&auml;ttar Thomas Hartwig.</p><p>Han menar att vinsten &auml;r dubbel.</p></div>
<div class="adContainer dfp inTextAd bodyStartElementP" id="i-artikelns-brodtext---modul-651108-19Wrapper" style="display:none;"><div id="i-artikelns-brodtext---modul-651108-19" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---modul-651108-19"] == "undefined") {gptadslots["i-artikelns-brodtext---modul-651108-19"] = googletag.defineSlot(dfpUnitName,[[480,250],[300,250],[468,240],[480,264]],"i-artikelns-brodtext---modul-651108-19").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---modul-651108-19"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---modul-651108-19"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#i-artikelns-brodtext---modul-651108-19Wrapper").show();jQuery("#i-artikelns-brodtext---modul-651108-19").show();matchingslotIDs["i-artikelns-brodtext---modul-651108-19"] = true;}, unmatch : function() {jQuery("#i-artikelns-brodtext---modul-651108-19Wrapper").hide();jQuery("#i-artikelns-brodtext---modul-651108-19").hide();matchingslotIDs["i-artikelns-brodtext---modul-651108-19"] = false;}});</script></div><div class="adContainer dfp inTextAd bodyStartElementP" id="i-artikelns-brodtext---mobil-651107-17Wrapper" style="display:none;"><div id="i-artikelns-brodtext---mobil-651107-17" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---mobil-651107-17"] == "undefined") {gptadslots["i-artikelns-brodtext---mobil-651107-17"] = googletag.defineSlot(dfpUnitName,[[320,320],[320,80],[320,160],[320,50]],"i-artikelns-brodtext---mobil-651107-17").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---mobil-651107-17"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---mobil-651107-17"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#i-artikelns-brodtext---mobil-651107-17Wrapper").show();jQuery("#i-artikelns-brodtext---mobil-651107-17").show();matchingslotIDs["i-artikelns-brodtext---mobil-651107-17"] = true;}, unmatch : function() {jQuery("#i-artikelns-brodtext---mobil-651107-17Wrapper").hide();jQuery("#i-artikelns-brodtext---mobil-651107-17").hide();matchingslotIDs["i-artikelns-brodtext---mobil-651107-17"] = false;}});</script></div><div class="articleBodyText">
		<p>&ndash; Analytikerna k&auml;nner sig delaktiga i spelen och det blir naturligt f&ouml;r utvecklarna att ta hj&auml;lp av analytikerna om de vill skapa en ny funktion eller &auml;ndra n&aring;got. D&aring; kan de ju se direkt hur &auml;ndringen mottas av spelarna.</p><p>Informationen kan exempelvis anv&auml;ndas f&ouml;r att snabbt uppt&auml;cka tekniska problem, men ocks&aring; f&ouml;r att se om en bana &auml;r f&ouml;r sv&aring;r, eller om instruktionerna &auml;r otydliga.</p><p>&ndash; Om vi noterar en tydlig minskning av antalet spelare mellan tv&aring; niv&aring;er kan det betyda att en niv&aring; &auml;r f&ouml;r sv&aring;r, s&auml;ger Thomas Hartwig som menar att optimering av sv&aring;righetsgraden p&aring; banorna &auml;r ett tydligt exempel p&aring; l&auml;rdomar som King dragit av dataanalys.</p><p>&ndash; Det &auml;r n&aring;got vi kanske inte hade funderat s&aring; mycket p&aring; om vi inte hade jobbat datadrivet. Det &auml;r en viktig del av v&aring;r framg&aring;ng.</p><figure class="articleBodyImage largeImage self" style="max-width: 688px;"><img alt="Thomas Hartwig, cto, King" height="387" src="/polopoly_fs/1.678201!imageManager/813728167.jpg" width="688" /> <figcaption><span class="photographer"><span>Foto: </span>Peter Holmgren</span>Om man inte &auml;r noggrann n&auml;r man samlar in data kan det aldrig bli bra i slut&auml;nden, s&auml;ger Thomas Hartwig, cto p&aring; King.</figcaption> </figure><p>I takt med att King v&auml;xer blir dataanalysen allt viktigare. Samtidigt har utmaningen med att hantera informationen &ouml;kat med antalet spelare och plattformar. N&aring;got som varit till hj&auml;lp &auml;r att man tidigt ins&aring;g vikten av att samla in data p&aring; ett enhetligt och strukturerat s&auml;tt.</p><p>&ndash; N&auml;r vi byggde upp v&aring;r nya tekniska plattform under 2010 och 2011 var det n&aring;got vi lade kraft p&aring;. Om man inte &auml;r noggrann n&auml;r man samlar in data kan det aldrig bli bra i slut&auml;nden, s&auml;ger Thomas Hartwig.</p><p>Alla data m&aring;ste samlas in p&aring; samma s&auml;tt och i samma format, s&aring; att man inte blir sittande med ett lappt&auml;cke. En utmaning &auml;r Kings uttalade satsning p&aring; &rdquo;cross-plattform&rdquo;, att spelen finns p&aring; b&aring;de webben, f&ouml;r mobiler och i sociala media. Just detta brukar r&auml;knas som Kings lyckokast, de stora framg&aring;ngarna kom n&auml;r man valde att &ouml;ppna upp spel f&ouml;r Facebook- plattformen (2008) och n&auml;r man sl&auml;ppte Candy Crush f&ouml;r mobilen (2012). Men ur analyssynpunkt &auml;r det en utmaning.</p><p><strong>L&auml;s ocks&aring;:&nbsp;</strong><a href="//cio.idg.se/2.1782/1.677398/sas-analys-ai" >Han lyfter SAS med dataanalys och artificiell intelligens</a></p><p>Det g&auml;ller att nogsamt v&auml;ga ihop insikter f&ouml;r att f&aring; en bild av spelaren och hans eller hennes intentioner. Det &auml;r ju exempelvis skillnad om en spelare slutar spela p&aring; en enhet f&ouml;r att han eller hon skaffat en ny enhet, eller f&ouml;r att han eller hon har tr&ouml;ttnat. Data m&aring;ste avl&auml;sas med eftertanke.</p><p>&Auml;ven om dataanalys &auml;r avg&ouml;rande f&ouml;r Kings framg&aring;ng &auml;r det viktigt att inte helt f&ouml;rlita sig p&aring; siffror, menar Thomas Hartwig. Intuition och erfarenhet &auml;r nog s&aring; viktigt.</p><p>&ndash; Det &auml;r en balansg&aring;ng mellan att vara datadriven och kreativ, s&auml;ger han.</p><p>&ndash; Om man bara litar p&aring; data finns risken att man optimerar mot ett kortsiktigt m&aring;l, ist&auml;llet f&ouml;r hitta en h&ouml;gre topp l&auml;ngre bort. Och ibland blir man l&aring;ngsam, man v&aring;gar inte&nbsp;fatta beslut innan man f&aring;tt sina data.</p><blockquote> <p>Om man bara litar p&aring; data finns risken att man optimerar mot ett kortsiktigt m&aring;l, ist&auml;llet f&ouml;r hitta en h&ouml;gre topp l&auml;ngre bort</p> </blockquote><p>Spelid&eacute;er f&ouml;ds ur intuition, i b&ouml;rjan finns inga data. F&ouml;r att testa det man byggt samlar man in data, s&aring; ser man om id&eacute;erna h&aring;ller.</p><p>&ndash; Det &auml;r viktigt att testa tidigt i utvecklingen, kanske inte med flera hundra datapunkter, men internt p&aring; f&ouml;retaget eller med en extern panel, s&auml;ger Thomas Hartwig.</p><p>Kreativitet l&auml;r forts&auml;tta vara viktigt &auml;ven fram&aring;t, men visst har dataanalys flyttat fram positionerna. Spelbranschen f&ouml;r&auml;ndras, tekniken erbjuder nya m&ouml;jligheter. N&auml;r marknaden mognar och konkurrensen &ouml;kar st&auml;lls h&ouml;gre krav p&aring; spelen, liksom p&aring; marknadsf&ouml;ringen av dem. Det g&ouml;r att m&aring;nga spelbolag f&ouml;rlitar sig i allt h&ouml;gre grad p&aring; data.</p><p>N&auml;sta stora grej blir realtidsdata, tror Thomas Hartwig.&nbsp;Att str&ouml;mma stora informationsm&auml;ngder, och koppla samman dem med processer som AI, deep learning och machine learning, &ouml;ppnar sp&auml;nnande m&ouml;jligheter.</p></div>
<div class="articleFactsContainer">
	<p class="articlePreTeaser">Fakta</p>
	<p class="articleTeaser"><strong>Sex analystips från Thomas Hartwig</strong></p>
		<div class="newsList3">
			<p><strong>1. </strong>Samla in data p&aring; ett strukturerat s&auml;tt. Om informationen &auml;r av d&aring;lig kvalitet blir besluten d&aring;liga.</p><p><strong>2. </strong>B&ouml;rja i liten skala. Starta inget omv&auml;lvande dataprojektet &ndash; ta ett litet omr&aring;de och f&aring; det att funka. L&auml;r p&aring; v&auml;gen.</p><p><strong>3.&nbsp;</strong>Samla in allt p&aring; samma s&auml;tt, i samma format. Annars kommer ni att beh&ouml;va lappa ihop olika typer av data senare.</p><p><strong>4. </strong>Tidsangivelser &auml;r viktiga f&ouml;r att kunna m&auml;ta fl&ouml;den och identifiera kundbeteenden.</p><p><strong>5. </strong>Spara alla data ni kan spara. Man vet inte vad man kan vilja bearbeta i framtiden.</p><p><strong>6. </strong>L&auml;r dig vilka data som m&aring;ste sparas enligt lag. I maj 2018 kommer GDPR, det nya EU-direktivet som s&auml;ger att alla f&ouml;retag som sparar data om anv&auml;ndare m&aring;ste kunna ta bort informationen om en kund ber om det. Det p&aring;verkar alla system och register.</p></div>
	</div>
</div>

			<div class="articleBodySub">
			<div class="articleTags">
				<span class="tag"><a href="/2.1782/1.198301/big+data">Big Data</a></span>
				<span class="tag"><a href="/2.1782/1.198301/analytics">Analytics</a></span>
				<span class="tag"><a href="/2.1782/1.198301/king">King</a></span>
				<span class="tag"><a href="/2.1782/1.198301/spel">Spel</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper ">
			<figure><picture><img src="//www.idg.se/polopoly_fs/1.175833.1432651574!image/imageTypeSelector/localImage/4156059676.jpg" alt="Lina Rosengren" height="200" width="200" class="authorImage" /></picture></figure></div>
		<div class="authorBio">
			<h6>Lina Rosengren</h6>
			<h5>Reporter</h5>
			<div class="profileLinks">
				<span class="profileEmail">
				<script>makeMailToWithCustomText('lina.rosengren', 'idg.se', 'Lina Rosengren');</script>
					</span>
			</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcio.idg.se%2F2.1782%2F1.678200%2Fcandy-crush-analys&amp;t=Candy+Crush-King+samlar+in+1%2C5+terabyte+data+per+dag+%E2%80%93+s%C3%A5+analyseras+allt"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fcio.idg.se%2F2.1782%2F1.678200%2Fcandy-crush-analys&amp;text=Candy+Crush-King+samlar+in+1%2C5+terabyte+data+per+dag+%E2%80%93+s%C3%A5+analyseras+allt"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fcio.idg.se%2F2.1782%2F1.678200%2Fcandy-crush-analys&amp;title=Candy+Crush-King+samlar+in+1%2C5+terabyte+data+per+dag+%E2%80%93+s%C3%A5+analyseras+allt"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fcio.idg.se%2F2.1782%2F1.678200%2Fcandy-crush-analys&amp;title=Candy+Crush-King+samlar+in+1%2C5+terabyte+data+per+dag+%E2%80%93+s%C3%A5+analyseras+allt"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a onclick="printArticle('http://cio.idg.se/2.1782/1.678200/candy-crush-analys');return false;" href="#">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="javascript:openTipFriend('/1.87986?contentId=1.678200');">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcio.idg.se%2F2.1782%2F1.678200%2Fcandy-crush-analys&amp;t=Candy+Crush-King+samlar+in+1%2C5+terabyte+data+per+dag+%E2%80%93+s%C3%A5+analyseras+allt"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fcio.idg.se%2F2.1782%2F1.678200%2Fcandy-crush-analys&amp;text=Candy+Crush-King+samlar+in+1%2C5+terabyte+data+per+dag+%E2%80%93+s%C3%A5+analyseras+allt"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fcio.idg.se%2F2.1782%2F1.678200%2Fcandy-crush-analys&amp;title=Candy+Crush-King+samlar+in+1%2C5+terabyte+data+per+dag+%E2%80%93+s%C3%A5+analyseras+allt"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fcio.idg.se%2F2.1782%2F1.678200%2Fcandy-crush-analys&amp;title=Candy+Crush-King+samlar+in+1%2C5+terabyte+data+per+dag+%E2%80%93+s%C3%A5+analyseras+allt"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a onclick="printArticle('http://cio.idg.se/2.1782/1.678200/candy-crush-analys');return false;" href="#">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="javascript:openTipFriend('/1.87986?contentId=1.678200');">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="adContainer dfp articleBottomAd" id="mobil-artikelannons-under-artikel---320x320-587195-18Wrapper" style="display:none;"><div id="mobil-artikelannons-under-artikel---320x320-587195-18" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["mobil-artikelannons-under-artikel---320x320-587195-18"] == "undefined") {gptadslots["mobil-artikelannons-under-artikel---320x320-587195-18"] = googletag.defineSlot(dfpUnitName,[[320,320],[300,250],[320,80],[320,160]],"mobil-artikelannons-under-artikel---320x320-587195-18").setTargeting("pos", "btf2").addService(googletag.pubads());googletag.display("mobil-artikelannons-under-artikel---320x320-587195-18"); googletag.pubads().refresh([gptadslots["mobil-artikelannons-under-artikel---320x320-587195-18"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#mobil-artikelannons-under-artikel---320x320-587195-18Wrapper").show();jQuery("#mobil-artikelannons-under-artikel---320x320-587195-18").show();matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-18"] = true;}, unmatch : function() {jQuery("#mobil-artikelannons-under-artikel---320x320-587195-18Wrapper").hide();jQuery("#mobil-artikelannons-under-artikel---320x320-587195-18").hide();matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-18"] = false;}});</script></div>
<div class="articlePageFiller">
				<div class="row cms-article-bottom hide-for-small-only">
			<div class="columns large-6">
			<div class="teasers cms-target businesstech-af businesstech-puffa" style="display:none;"><!--1.607239--></div>

<script type="text/javascript">

enquire.register("screen and (min-width: 860px)", {
		match: function() {
			cmsad.insert({
				campaign_name : 'businesstech-special',
				json_url : '/1.656023',
				target_selector: '.cms-target.businesstech-af',
				ad_teaser_count: 1,
				ad_template :
					'<div class="teaserContainer ArticleImageTopLeftWrapper">'+
						'<%if (this.image) {%>'+
							'<a class="cms-teaser-img-link teaserImageWrapper" href="<%this.link%>?ref=article-footer&cn=bt&tn=a&al=img" target="_blank">'+
								'<img class="teaserImage" src="<%this.image%>">'+
							'</a>'+
						'<%}%>'+
						'<div class="cms-marking">Annons: Nyheter från Business Tech</div>'+
						'<h3 class="normal">'+
							'<span>'+
								'<a href="<%this.link%>?ref=article-footer&cn=bt&tn=a&al=hl" target="_blank"><%this.title%></a>'+
							'</span>'+
						'</h3>'+
					'</div>'		
			});
		},
		unmatch: function() {
			 jQuery(".businesstech-af").hide();
		}
});

</script></div>
	<div class="columns large-6">
			<div class="teasers cms-target businesstech-af businesstech-puffa" style="display:none;"><!--1.607239--></div>

<script type="text/javascript">

enquire.register("screen and (min-width: 860px)", {
		match: function() {
			cmsad.insert({
				campaign_name : 'businesstech-special',
				json_url : '/1.656023',
				target_selector: '.cms-target.businesstech-af',
				ad_teaser_count: 1,
				ad_template :
					'<div class="teaserContainer ArticleImageTopLeftWrapper">'+
						'<%if (this.image) {%>'+
							'<a class="cms-teaser-img-link teaserImageWrapper" href="<%this.link%>?ref=article-footer&cn=bt&tn=a&al=img" target="_blank">'+
								'<img class="teaserImage" src="<%this.image%>">'+
							'</a>'+
						'<%}%>'+
						'<div class="cms-marking">Annons: Nyheter från Business Tech</div>'+
						'<h3 class="normal">'+
							'<span>'+
								'<a href="<%this.link%>?ref=article-footer&cn=bt&tn=a&al=hl" target="_blank"><%this.title%></a>'+
							'</span>'+
						'</h3>'+
					'</div>'		
			});
		},
		unmatch: function() {
			 jQuery(".businesstech-af").hide();
		}
});

</script></div>
	</div>
	<div class="row n-t-b">
			<div class="strossleWrapper" data-strossle-widget-id="widget-58468d095eb33"></div></div>
	</div>
			</div>
		</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="adContainer dfp" id="skyskrapa-artikel-651110-21Wrapper" style="display:none;"><div id="skyskrapa-artikel-651110-21" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 860px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["skyskrapa-artikel-651110-21"] == "undefined") {gptadslots["skyskrapa-artikel-651110-21"] = googletag.defineSlot(dfpUnitName,[[230,600],[160,600],[250,600],[250,360],[300,600]],"skyskrapa-artikel-651110-21").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("skyskrapa-artikel-651110-21"); googletag.pubads().refresh([gptadslots["skyskrapa-artikel-651110-21"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#skyskrapa-artikel-651110-21Wrapper").show();jQuery("#skyskrapa-artikel-651110-21").show();matchingslotIDs["skyskrapa-artikel-651110-21"] = true;}, unmatch : function() {jQuery("#skyskrapa-artikel-651110-21Wrapper").hide();jQuery("#skyskrapa-artikel-651110-21").hide();matchingslotIDs["skyskrapa-artikel-651110-21"] = false;}});</script></div>
</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">

					<div class="content-rightcolumn-wrapper sideBarPart">
						<div class="time-clock small-x-scroll">
			<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2017-03-20 12:30</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthors articleAuthors-2">
						<span class="articleAuthor">Andréas Göransson</span>
						<span class="articleAuthor">Percy Oropeza</span>
						</span>
				<span class="link"><a href="//m3.idg.se/2.1022/1.674009/da-kommer-super-mario-run-till-android" title="&Auml;ntligen har vi ett lanseringsdatum f&ouml;r Super Marios Android-debut. Dessutom bjuds befintliga IOS-&auml;gare av spelet p&aring; en stor uppdatering." class="tooltip">Då kommer Super Mario Run till Android</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-03-20 12:26</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.678560/kant-patenttroll-staller-in-kikarsiktet-pa-apple" title="Bolaget har tidigare br&aring;kat med storf&ouml;retag som Amazon." class="tooltip">Känt patenttroll ställer in kikarsiktet på Apple</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-03-20 11:12</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.678564/apples-mystiska-tradlosa-produkt-visar-sig-vara-ett-dorrlas" title="De senaste m&aring;naderna har ans&ouml;kningar om nya tr&aring;dl&ouml;sa produkter fr&aring;n Apple dykt upp hos FCC, och det har spekulerats kring vad det kan vara. Nu vet vi." class="tooltip">Apples mystiska trådlösa produkt visar sig vara… ett dörrlås</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-03-20 11:09</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.678549/ny-ai-kan-lasa-lappar-battre-an-manniskor" title="Bara vi som t&auml;nker p&aring; 2001: A Space Odyssey?" class="tooltip">Ny AI kan läsa läppar bättre än människor</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-03-20 10:57</span>
			<span class="articleSource"><a href="//www.idg.se">IDG.se</a></span>
			<span class="articleAuthor">Adam Koskelainen</span>
					<span class="link"><a href="//www.idg.se/2.1085/1.678568/qualcomm-smartare-telefoner-chipp" title="Nytt chipp ska f&aring; de enkla telefonerna att ta stora kliv." class="tooltip">I kölvattnet på Nokia 3310-hajpen – nu gör Qualcomm enkla telefoner smartare</a></span>
		</li>
	</ul>
</div><div class="buttonContainer">
		<div class="btnLink"><span><a href="http://www.idg.se/2.1121/100-senaste/?ref=article-news-list">100 Senaste</a></span></div>
		</div>
	</div>
	</div>
				    <div class="content-wrapper sideBarPart" data-publication-index="1">
					<div class="teaser tagRelatedTeaser">
	<div class="releatedContent">
			<div class="csjobbWidget featuredJobs w-2">
<p class="vinjett1">
<span>Aktuella jobb</span>
</p>
<div class="csjobbFrameWrapper">
<ul id="jobslist-featured" class="jobsList">
<li class="job">
<a href="https://csjobb.idg.se/jobb-info/57441301/kreativ-seniorutvecklare-till-hjartat-i-are-/?TrackID=15&utm_source=IDG&utm_medium=widget&utm_campaign=Upselled+Jobs%2c+CS+Jobb&ref=w-3" title="Nu s&ouml;ker vi en stj&auml;rna till v&aring;rt team p&aring; Hj&auml;rtat i &Aring;re &ndash; en kreativ sj&auml;l som helst &auml;lskar att &aring;ka skidor eller br&auml;da." target="_blank">
<h4>Kreativ seniorutvecklare till Hj&auml;rtat i &Aring;re!</h4>
<div class="under-info">
<p class="city-company">&Aring;re
                                      | Hj&auml;rtat</p>
</div>
</a>
</li>
<li class="job">
<a href="https://csjobb.idg.se/jobb-info/57441289/webmaster-till-sundbybergs-stad/?TrackID=15&utm_source=IDG&utm_medium=widget&utm_campaign=Upselled+Jobs%2c+CS+Jobb&ref=w-3" title="Du har &ouml;ga f&ouml;r detaljer. Och kan se helheten. Precis som vi." target="_blank">
<h4>Webmaster till Sundbybergs stad</h4>
<div class="under-info">
<p class="city-company">Sundbyberg
                                      | Sundbybergs stad</p>
</div>
</a>
</li>
<li class="job">
<a href="https://csjobb.idg.se/jobb-info/57441313/ledande-it-leverantor-soker-losningsarkitekter-/?TrackID=15&utm_source=IDG&utm_medium=widget&utm_campaign=Upselled+Jobs%2c+CS+Jobb&ref=w-3" title="Vill du vara med och skapa smartare IT-l&ouml;sningar? Vill du arbeta i ett v&auml;xande och framg&aring;ngsrikt f&ouml;retag d&auml;r du g&ouml;r skillnad i m&auml;nniskors vardag?" target="_blank">
<h4>Ledande IT-leverant&ouml;r&nbsp;s&ouml;ker l&ouml;sningsarkitekter </h4>
<div class="under-info">
<p class="city-company">Stockholm
                                      | Telecomputing</p>
</div>
</a>
</li>
<li class="job">
<a href="https://csjobb.idg.se/jobb-info/57441223/drivna-it-integratorer-till-avdelningen-for-teknik/?TrackID=15&utm_source=IDG&utm_medium=widget&utm_campaign=Upselled+Jobs%2c+CS+Jobb&ref=w-3" title="FRA s&ouml;ker tv&aring; drivna IT- integrat&ouml;rer som drivs av att leverera tekniska l&ouml;sningar med verksamhetsnytta." target="_blank">
<h4>Drivna IT-Integrat&ouml;rer till avdelningen f&ouml;r Teknik</h4>
<div class="under-info">
<p class="city-company">Stockholm
                                      | FRA</p>
</div>
</a>
</li>
</ul>
</div>
<a class="button-sub" href="https://csjobb.idg.se/jobb?ref=w-3" target="_blank">Alla lediga jobb <i class="fa fa-search"></i></a>
</div></div>
		
		</div></div>
			<div class="content-wrapper sideBarPart" data-publication-index="2">
					<span style="display:none;" class="themeSearchFailed">
	<!-- Theme search result is empty on id 1.675924 -->
</span>
<div class="teasers cms-target businesstech-1" style="display:none;"><!--1.607239--></div>

<script type="text/javascript">

cmsad.insert({
	campaign_name : 'businesstech',
	json_url : '/1.607215',
	target_selector: '.cms-target.businesstech-1',
	ad_teaser_count: 1,
	ad_template :
		'<div class="teaserContainer ArticleImageTopLeftWrapper">'+
			'<%if (this.image) {%>'+
				'<a class="cms-teaser-img-link teaserImageWrapper" href="<%this.link%>" target="_blank">'+
					'<img class="teaserImage unveil-img" data-src="<%this.image%>" src="data:image/gif;base64,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" />'+
				'</a>'+
			'<%}%>'+
			'<div class="cms-marking">Annons: Nyheter från Business Tech</div>'+
			'<h3 class="normal">'+
				'<span>'+
					'<a href="<%this.link%>" target="_blank"><%this.title%></a>'+
				'</span>'+
			'</h3>'+
		'</div>'		
});

</script></div>
			<div class="content-wrapper sideBarPart" data-publication-index="3">
					<div class="teaser tagRelatedTeaser">
	<div class="releatedContent">
			<div class="teasers featured show-lead">
			<div class="teaserExpo clearfix">
			<div class="teaser teaserContainer ArticleImageTopLeftWrapper">
	<a href="http://www.webbdagarna.se/stockholm-2017/startsida?utm_source=idgnetwork&amp;utm_campaign=Stockholm_2017&amp;utm_medium=kommpuff" target="_blank" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.636368.1480332988!image/imageTypeSelector/localImage/3580885175.jpg" alt="Säkra din plats till Webbdagarna Stockholm 21-22 mars 2017" height="267" width="400" class="ArticleImageTopLeft teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.636368.1480332988!image/imageTypeSelector/localImage/3580885175.jpg" alt="Säkra din plats till Webbdagarna Stockholm 21-22 mars 2017" /></noscript></picture></figure></a><h6><a href="http://www.webbdagarna.se/stockholm-2017/startsida?utm_source=idgnetwork&amp;utm_campaign=Stockholm_2017&amp;utm_medium=kommpuff" target="_blank">Missa inte Webbdagarna Stockholm 21-22 mars 2017 – anmäl dig nu</a></h6>
		</div></div>
	</div>
	</div>
		
		</div></div>
			<div class="content-wrapper sideBarPart" data-publication-index="1">
					<div class="teaser tagRelatedTeaser">
	<div class="releatedContent">
			<div class="csjobbWidget featuredJobs w-2">
<p class="vinjett1">
<span>Aktuella jobb</span>
</p>
<div class="csjobbFrameWrapper">
<ul id="jobslist-featured" class="jobsList">
<li class="job">
<a href="https://csjobb.idg.se/jobb-info/57441301/kreativ-seniorutvecklare-till-hjartat-i-are-/?TrackID=15&utm_source=IDG&utm_medium=widget&utm_campaign=Upselled+Jobs%2c+CS+Jobb&ref=w-3" title="Nu s&ouml;ker vi en stj&auml;rna till v&aring;rt team p&aring; Hj&auml;rtat i &Aring;re &ndash; en kreativ sj&auml;l som helst &auml;lskar att &aring;ka skidor eller br&auml;da." target="_blank">
<h4>Kreativ seniorutvecklare till Hj&auml;rtat i &Aring;re!</h4>
<div class="under-info">
<p class="city-company">&Aring;re
                                      | Hj&auml;rtat</p>
</div>
</a>
</li>
<li class="job">
<a href="https://csjobb.idg.se/jobb-info/57441289/webmaster-till-sundbybergs-stad/?TrackID=15&utm_source=IDG&utm_medium=widget&utm_campaign=Upselled+Jobs%2c+CS+Jobb&ref=w-3" title="Du har &ouml;ga f&ouml;r detaljer. Och kan se helheten. Precis som vi." target="_blank">
<h4>Webmaster till Sundbybergs stad</h4>
<div class="under-info">
<p class="city-company">Sundbyberg
                                      | Sundbybergs stad</p>
</div>
</a>
</li>
<li class="job">
<a href="https://csjobb.idg.se/jobb-info/57441313/ledande-it-leverantor-soker-losningsarkitekter-/?TrackID=15&utm_source=IDG&utm_medium=widget&utm_campaign=Upselled+Jobs%2c+CS+Jobb&ref=w-3" title="Vill du vara med och skapa smartare IT-l&ouml;sningar? Vill du arbeta i ett v&auml;xande och framg&aring;ngsrikt f&ouml;retag d&auml;r du g&ouml;r skillnad i m&auml;nniskors vardag?" target="_blank">
<h4>Ledande IT-leverant&ouml;r&nbsp;s&ouml;ker l&ouml;sningsarkitekter </h4>
<div class="under-info">
<p class="city-company">Stockholm
                                      | Telecomputing</p>
</div>
</a>
</li>
<li class="job">
<a href="https://csjobb.idg.se/jobb-info/57441223/drivna-it-integratorer-till-avdelningen-for-teknik/?TrackID=15&utm_source=IDG&utm_medium=widget&utm_campaign=Upselled+Jobs%2c+CS+Jobb&ref=w-3" title="FRA s&ouml;ker tv&aring; drivna IT- integrat&ouml;rer som drivs av att leverera tekniska l&ouml;sningar med verksamhetsnytta." target="_blank">
<h4>Drivna IT-Integrat&ouml;rer till avdelningen f&ouml;r Teknik</h4>
<div class="under-info">
<p class="city-company">Stockholm
                                      | FRA</p>
</div>
</a>
</li>
</ul>
</div>
<a class="button-sub" href="https://csjobb.idg.se/jobb?ref=w-3" target="_blank">Alla lediga jobb <i class="fa fa-search"></i></a>
</div></div>
		
		</div></div>
			</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		</div>
	<script>var strArticlePublication = 'cio'; var strArticleRCTags = 'CIO Sweden > ekonomi-bransch > big data > analytics > king > spel';</script>
	<div id="idgSidoPanelArticleContent1" data-oas-taxanomy="&amp;Sajt=idg&amp;Sektion=cio&amp;Undersektion1=Artiklar_cio&amp;Grupp5=b2b" style="display:none;"></div>
	</div>
</div>
</div>
	    </div>
</div>
<div id="divFooterContainer">
	<div class="row pub-footer">
			<div class="teaser teaserContainer">
	<p class="articleTeaser">
		Chefredakt&ouml;r &amp; ansvarig utgivare:&nbsp;<a href="mailto:alexandra.heymowska@idg.se">Alexandra&nbsp;Heymowska</a>&nbsp;|&nbsp;Webbchef: <a href="mailto:henric.jogin@idg.se">Henric Jogin</a>&nbsp;|&nbsp;<a href="http://idgsverige.se/2.38525/cio-sweden">Om tidningen</a>&nbsp;|&nbsp;<a href="http://idgsverige.se/2.38525/cio-sweden">Annonsera</a>&nbsp;|&nbsp;Kundtj&auml;nst: 08-799 62 46 |<br />
<a href="//www.idg.se/2.1085/1.628050">Redaktionen</a>&nbsp;|&nbsp; <a href="//www.idg.se/finstilt">Om cookies, personuppgifter &amp; copyright</a>&nbsp;|&nbsp;<br />
Bes&ouml;ksadress: Magnus&nbsp;Ladul&aring;sgatan 65,&nbsp;106 78 Stockholm Tel: 08-453 60 00</p>
	</div><img style="display:none;" src="//inviso.rampanel.com/ram/Inviso?i%3D12172%26c%3D56%26n%3Dramidgdomain%26cg%3D1%26r%3D1"/><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1045226358899251&ev=PageView&noscript=1"
/></noscript><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=991437597633928&ev=PageView&noscript=1"
/></noscript></div>
	<br />
		<!-- Hotjar Tracking Code for http://cio.idg.se -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:341328,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script><div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="//www.idg.se" target="_top">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="//www.idg.se" target="_top">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
			  <div id="networkSearchBox">
			  	<form action="//www.idg.se/2.1085/1.50095?actionType=search&amp;queryText=" method="get">
			  	  <input name="queryText" type="text" id="topSearchField" value="Sök i nätverket" />
			  	  <input type="hidden" name="actionType" value="tocSearch" />
			  	  <input type="submit" id="topSearchBtn" value="S&ouml;k" />
			  	</form>
			  </div>
		  </div>
	  <div class="corporate">
		  <h2><a href="http://idgsverige.se" target="_top">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="http://idgsverige.se" target="_top">Annonsera</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38511/kontakt" target="_top">Kundservice</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/" target="_top">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//computersweden.idg.se/" target="_top">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/" target="_top">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//internetworld.idg.se/" target="_top">Internetworld</a><span class="menuItemText">Allt om affärer på internet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//m3.idg.se/" target="_top">M3</a><span class="menuItemText">Sveriges prylsajt</span>
		        	  </li>
	        	    <li>
		        	      <a href="//macworld.idg.se/" target="_top">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//pcforalla.idg.se/" target="_top">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//techworld.idg.se/" target="_top">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//itbranschen.idg.se/" target="_top">IT.Branschen </a><span class="menuItemText">Sveriges enda branschtidning för IT-återförsäljare.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Andra områden</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://anbud24.se/" target="_top">Anbud24</a><span class="menuItemText">För anbudsansvariga och bid managers.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//cfoworld.idg.se/" target="_top">CFO World </a><span class="menuItemText">Nätverket för Sveriges ekonomiproffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//studio.idg.se/" target="_top">Studio </a><span class="menuItemText">För dig som producerar ljud och musik.</span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/" target="_top">Upphandling24 </a><span class="menuItemText">Oberoende nyhetssajt om offentlig upphandling.</span>
		        	  </li>
	        	    </ul>
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://whitepaper.idg.se/" target="_top">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://techevents.idg.se/?s=&amp;categories=104&amp;locations=0&amp;dir-search=yes" target="_top">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//sajtennere.idg.se" target="_top">Sajten nere?</a><span class="menuItemText">Kolla driftstatus på populära sajter</span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38196/expert-network" target="_top">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38183/idg-opinion" target="_top">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://csjobb.idg.se/" target="_top">CS Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//rekrytering.idg.se/" target="_top">IDG Rekrytering &amp; Ledarskap</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://inkop24.se/" target="_top">Inköp24</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/academy/" target="_top">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/karriar/" target="_top">Upphandling24 Karriär</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//idgmedia.idg.se/2.27650/wip-women-it-professionals" target="_top">WIP - Women IT Professionals</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://cio.event.idg.se/" target="_top">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://computersweden.event.idg.se" target="_top">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://computersweden.event.idg.se/event/it-i-varden-dagen-2016/" target="_top">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://techworld.event.idg.se/event/ngt16/" target="_top">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/" target="_top">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.cio.publication/2.1782";var content="1.678200";var author="1.175833";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=idg-tomcat02.sth.basefarm.net&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.cio.publication/2.1782&amp;a=1.678200&amp;author=1.175833&amp;type=URL_REQUEST&amp;server=idg-tomcat02.sth.basefarm.net&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//cio.idg.se" 
			data-pagination-include-article-teaser-images="false"
			data-pagination-next-article-url="//cio.idg.se/2.1782/1.677453/7-tips-outsourcing"
			data-pagination-next-article-title="7 tips f&amp;ouml;r att t&amp;auml;mja outsourcingf&amp;ouml;retaget"
			data-pagination-next-article-image="">
			<a href="//cio.idg.se/2.1782/1.678200/candy-crush-analys" data-article-url="&amp;extraPublContents=1,2,3,1" data-article-id="1.678200" data-article-title="Candy Crush-King samlar in 1,5 terabyte data per dag &amp;ndash; s&amp;aring; analyseras allt" data-article-image="" class="scrollIndex-1">page 1</a>
					<a href="//cio.idg.se/2.1782/1.678349/idc-cio-bigdata" data-article-url="//cio.idg.se/1.678349?m=scrollitem&amp;extraPublContents=2,3,1,2" data-article-id="1.678349" data-article-title="IDC: &amp;quot;Cio:ns uppgift &amp;auml;r att g&amp;ouml;ra data till en tillg&amp;aring;ng&amp;quot;" data-article-image="" class="nextItem scrollIndex-2">page 2</a>
					<a href="//cio.idg.se/2.1782/1.678187/cto-tictail-datadrivet" data-article-url="//cio.idg.se/1.678187?m=scrollitem&amp;extraPublContents=3,1,2,3" data-article-id="1.678187" data-article-title="E-handelspionj&amp;auml;rens CTO: &amp;quot;Vi jobbar datadrivet fr&amp;aring;n grunden&amp;quot;" data-article-image="" class="scrollIndex-3">page 3</a>
					<a href="//cio.idg.se/2.1782/1.676699/serverlost-paradigmskifte" data-article-url="//cio.idg.se/1.676699?m=scrollitem&amp;extraPublContents=1,2,3" data-article-id="1.676699" data-article-title="D&amp;auml;rf&amp;ouml;r &amp;auml;r serverl&amp;ouml;st n&amp;auml;sta paradigmskifte" data-article-image="" class="scrollIndex-4">page 4</a>
					<a href="//cio.idg.se/2.1782/1.677868/molnet-spara-pengar" data-article-url="//cio.idg.se/1.677868?m=scrollitem&amp;extraPublContents=1,2,3" data-article-id="1.677868" data-article-title="6 s&amp;auml;tt att spara pengar med molnet &amp;ndash; som du inte t&amp;auml;nkt p&amp;aring;" data-article-image="" class="scrollIndex-5">page 5</a>
					</div>
	<script>var strSitePublication = 'cio';</script>
<script async src="/combine/1.609419.1445944292/1.653279.1485252509/1.615783.1445944301/1.523509.1481638253/1.619084.1445945218/1.622189.1445945231/1.636974.1479996829/1.656004.1461131661/1.656005.1461131692/1.641943.1447320238/1.641944.1461147260/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.677333.1489670485/1.602226.1429798656/1.607855.1460447598/1.653268.1458119857/1.653269.1488773931/1.607471.1445945706/1.653340.1485261798/1.607469.1445945737/1.584765.1445945763/1.584766.1475849152/1.584774.1459515081/1.584769.1445945815/1.584773.1455538210/1.653188.1462880017/1.607483.1486441282/1.653252.1490000972/1.653251.1482311637/1.664503.1481624427/1.653191.1485248713/1.654911.1466508415/1.659299.1464265723/1.665841.1485433990/1.667472.1477465735/1.675953.1487163391/"></script>
<script src="//google-analytics.com/ga.js"></script>
	<script>
	
		var pageTracker = _gat._getTracker("UA-4167352-1");
		
				pageTracker._setDomainName("idg.se");
				
		pageTracker._initData();
		var curPage = document.location.pathname + document.location.search + document.location.hash;
		var pageExtraParams = 'page=standardarticle&type=nyhet';
		function getValueOfUrlParam(param) {
			param = param.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");
			var r1 = "[\\?&]"+param+"=([^&#]*)";
			var r2 = new RegExp( r1 );
			var r3 = r2.exec( window.location.href );

			if(r3 === null){
				return null;
			} else {
				return r3[1];
			}
		}
		if((typeof(strAnalyticsExtra) != 'undefined') && (strAnalyticsExtra != '')) {
			if (curPage.indexOf("?") >= 0) {
			  curPage += "&";
			} else { 
			  curPage += "?"; 
			} 
			curPage += strAnalyticsExtra;
		}
		if((typeof(strArticlePublication) != 'undefined') && (strArticlePublication != '')) {
			var publication = getValueOfUrlParam("publication");

			if (publication !== null){
				curPage = curPage.replace(publication, strArticlePublication);
			} else {
				curPage += (curPage.split('?')[1] ? '&':'?') + "publication=" + strArticlePublication;
			}
		}
		if((typeof(pageExtraParams) != 'undefined') && (pageExtraParams != '')) {
			curPage += (curPage.split('?')[1] ? '&':'?') + pageExtraParams;
		}
		pageTracker._setCampaignCookieTimeout(1800000);
		pageTracker._trackPageview(curPage);
		pageTracker._trackPageLoadTime();
	</script>
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035308" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035308&amp;cv=2.0&amp;cj=1" alt="comscore" />
</noscript>
<div id="sifoIDGPanelContent" data-oas-taxanomy="&amp;Sajt=idg&amp;Sektion=cio&amp;Undersektion1=Artiklar_cio&amp;Grupp5=b2b" style="display:none;"></div>
<img src="https://ssl.sifomedia.se/1/idg/88067@TopRight?XE&amp;Sajt=idg&amp;Sektion=cio&amp;Undersektion1=Artiklar_cio&amp;Grupp5=b2b&amp;Typ=ssl-img-https&XE" style="display:none;" />
</body>
</html>