<!DOCTYPE html>
<html lang="sv" class="articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Så förbereder sig Attendo för GDPR – &quot;just do it&quot; - CIO Sweden</title>
	<meta name="description" content="Håll huvudet kallt, beta av listan med integrationer och se upp för påstridiga säljare – så sammanfattar it-chef Gunilla Etsare GDPR-arbetet." />
	<meta name="keywords" content="gdpr, compliance, attendo, juridik, gunilla etsare, Ekonomi/Bransch, CIO Sweden" />
	<link rel="canonical" href="http://cio.idg.se/2.1782/1.678321/gdpr-attendo" /><meta property="twitter:card" content="summary" />
		<meta property="og:url" content="http://cio.idg.se/2.1782/1.678321/gdpr-attendo" />
		<meta property="twitter:url" content="http://cio.idg.se/2.1782/1.678321/gdpr-attendo" />
	<meta property="og:title" content=" &quot;Just do it&quot;! - så förbereder hon Attendo för GDPR" />
		<meta property="twitter:title" content=" &quot;Just do it&quot;! - så förbereder hon Attendo för GDPR" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Håll huvudet kallt, beta av listan med integrationer och se upp för påstridiga säljare – så sammanfattar it-chef Gunilla Etsare GDPR-arbetet." />
		<meta property="twitter:description" content="Håll huvudet kallt, beta av listan med integrationer och se upp för påstridiga säljare – så sammanfattar it-chef Gunilla Etsare GDPR-arbetet." />
	<meta property="og:site_name" content="CIO Sweden" />
	<meta property="twitter:site" content="https://twitter.com/ciosweden" />
	<meta property="fb:pages" content="179500496146" /><meta property="article:publisher" content="https://www.facebook.com/CIOsweden" />
	<meta property="twitter:image" content="https://dqgk3k39phgji.cloudfront.net/editorial/1200/path/1.678321.1492006659!teaserImage/imageTypeSelector/localImage/2459533300.jpg" />
		<meta property="og:image" content="https://dqgk3k39phgji.cloudfront.net/editorial/1200/path/1.678321.1492006659!teaserImage/imageTypeSelector/localImage/2459533300.jpg" />
		<meta property="og:image:width" content="944" />
			<meta property="og:image:height" content="531" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-title" content="CIO Sweden" />
	<link rel="icon" sizes="192x192" href="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/2.1781.1491225059!homescreenIcon/imageTypeSelector/localImage/2715595693.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/2.1781.1491225059!homescreenIconPrecomposed/imageTypeSelector/localImage/2646320168.png" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static2.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://syndication.twitter.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com/" />
		<link rel="dns-prefetch" href="https://pbs.twimg.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://dqgk3k39phgji.cloudfront.net/" />
		<link rel="shortcut icon" href="//cio.idg.se/polopoly_fs/2.1781.1491225059!/ciofav.ico" type="image/x-icon" /><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,800|Pathway+Gothic+One" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://dqgk3k39phgji.cloudfront.net/combine/1.584777.1456215494/1.615782.1490598476/1.234661.1492002515/1.650990.1456136571/1.650991.1456137564/1.234835.1445945275/1.322689.1445945287/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1490798248/1.532938.1480407826/1.559923.1485422371/1.580171.1445945415/1.585444.1445945430/1.622188.1445945441/1.656006.1465910735/1.673763.1491305013/1.584782.1490626079/1.607511.1476283014/1.607512.1490686241/1.607513.1491331076/1.607514.1445945559/1.607515.1491554093/1.607517.1490602756/1.653271.1490528575/1.653274.1490595798/1.669401.1491997973/1.664491.1481624210/1.654909.1477385621/1.607520.1491229524/1.609400.1491292921/1.607521.1480945621/1.608426.1445945674/1.661782.1482316641/1.648744.1485180878/1.607538.1490603297/" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://dqgk3k39phgji.cloudfront.net/combine/1.234717.1445945686/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/20+senaste+cio+sweden" type="application/rss+xml" title="20 senaste CIO Sweden" />
		<script>
		var articleIdentifier = '1.678321';</script>
	<script>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</script>
	<script>var gptadslots = [];var googletag = googletag || {};googletag.cmd = googletag.cmd || [];var dfpUnitName = "/8456/IDG.SE_E_Cio.idg.se/article_section";var matchingslotIDs = [];function findParentByClass(element, elementClassName) {while ((element = element.parentElement) && !hasClass(element, elementClassName));return element;}function findChildByType(element, elementType) { return element.getElementsByTagName(elementType)[0];}function hasClass(element, elementClassName) {return (" " + element.className + " ").indexOf(" " + elementClassName + " ") > -1;}function addClass(element, elementClassName) { element.className += " " + elementClassName;}function getAttributeValue(element, elementAttributeName) {return element.getAttribute(elementAttributeName);}function show(element) {element.style.display = "block";}function hide(element) {element.style.display = "none";}</script><script src='//www.googletagservices.com/tag/js/gpt.js' async></script><script>googletag.cmd.push(function() {googletag.pubads().enableAsyncRendering();googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();googletag.pubads().setTargeting("url", "http%3A%2F%2Fcio.idg.se%2F2.1782%2F1.678321%2Fgdpr-attendo");if (document.cookie.indexOf('custom_targets=') > -1) {var targetingValue = '';if (typeof idgLib !== "undefined") {targetingValue = idgLib.getCookie('custom_targets');} else {var i,x,y,ARRcookies=document.cookie.split(";");for (i=0;i<ARRcookies.length;i++) {x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if (x=='custom_targets') {targetingValue = unescape(y);break;}}}if (targetingValue !== '') {googletag.pubads().setTargeting("externaltarget", targetingValue);}}googletag.pubads().setTargeting("categoryIds", ["2.1782"]);googletag.pubads().setTargeting("categorySlugs", [""]);googletag.pubads().setTargeting("context", "gdpr,compliance,attendo,juridik,gunilla etsare,cio");googletag.pubads().setTargeting("page_type", "article");googletag.pubads().setTargeting("site", "http://cio.idg.se");googletag.pubads().setTargeting("type", "Nyhet");googletag.pubads().setTargeting("typeId", "1.102");googletag.pubads().setTargeting("zone", "article");googletag.pubads().addEventListener('slotRenderEnded', function(e) {var id = e.slot.getSlotId().getDomId();var slotElement = document.getElementById(id);var slotAdContainer = findParentByClass(slotElement, "adContainer");if (!e.isEmpty) {var childFrame = findChildByType(slotElement, "iframe");if (typeof childFrame != "undefined") {var defaultHeight = getAttributeValue(childFrame, 'height');var defaultWidth = getAttributeValue(childFrame, 'width');addClass(slotAdContainer, 'slotSize-' + defaultWidth + 'x' + defaultHeight);}if (getAttributeValue(slotElement, 'data-ad-marking') == 'true') {addClass(slotElement, 'adMarkings');}} else {addClass(slotAdContainer, 'emptySlot');}});googletag.enableServices();});function appendAsyncJSTag(source) {var scriptElement = document.createElement("script");scriptElement.src = source;scriptElement.async = "async";document.body.appendChild(scriptElement);}function printJSAtOnload(source) {if (window.addEventListener) {window.addEventListener("load", function(){appendAsyncJSTag(source);},false);} else if (window.attachEvent) {window.attachEvent("onload", function(){appendAsyncJSTag(source);});} else {window.onload = function(){appendAsyncJSTag(source);};}}printJSAtOnload("//cmatch.idg.se");</script>
</head>
<body>
<img src="//ai.idg.se/st01/1.678321/pis.gif" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="layerAdContainer"><div class="adContainer dfp" id="lager-1---1x1-581957-3Wrapper" style="display:none;"><div id="lager-1---1x1-581957-3" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["lager-1---1x1-581957-3"] == "undefined") {gptadslots["lager-1---1x1-581957-3"] = googletag.defineOutOfPageSlot(dfpUnitName,"lager-1---1x1-581957-3").addService(googletag.pubads());googletag.display("lager-1---1x1-581957-3"); googletag.pubads().refresh([gptadslots["lager-1---1x1-581957-3"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("lager-1---1x1-581957-3Wrapper"));show(document.getElementById("lager-1---1x1-581957-3"));matchingslotIDs["lager-1---1x1-581957-3"] = true;}, unmatch : function() {hide(document.getElementById("lager-1---1x1-581957-3Wrapper"));hide(document.getElementById("lager-1---1x1-581957-3"));matchingslotIDs["lager-1---1x1-581957-3"] = false;}});</script></div></div>
<div class="idg-global-header header">
			<div class="idg-global-header-bottom">
			<a href="//www.idg.se" class="idg-logo idg-se-logo">IDG.se – Nordens största IT-nätverk</a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.38960/allt-om-digitalisering" title="Allt om Digitalisering på IDG.se" class="menu-item-a">Digitalisering</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.37366/allt-om-sakerhet" title="Allt om säkerhet på IDG.se" class="menu-item-a">Säkerhet</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.39067/allt-om-iot-internet-of-things" title="Allt om Internet of Things på IDG.se" class="menu-item-a">IoT</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-3">
	<a href="//www.idg.se/2.37408/allt-om-systemutveckling" title="Allt om systemutveckling på IDG.se" class="menu-item-a">Systemutveckling</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-4">
	<a href="//www.idg.se/2.37432/allt-om-big-data" title="Allt om Big Data på IDG.se" class="menu-item-a">Big Data</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-5">
	<a href="//www.idg.se/2.37446/allt-om-cloud" title="Allt om cloud på IDG.se" class="menu-item-a">Cloud</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-6">
	<a href="//www.idg.se/2.37460/allt-om-lagring" title="Allt om lagring på IDG.se" class="menu-item-a">Lagring</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-2">
	<a href="//www.idg.se/2.37390/allt-om-mobilitet" title="Allt om mobilitet på IDG.se" class="menu-item-a">Mobilitet</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-8">
	<a href="//www.idg.se/2.37495/allt-om-bi" title="Allt om BI på IDG.se" class="menu-item-a">BI</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-9">
	<a href="//www.idg.se/2.37509/karriar" title="Karriär" class="menu-item-a">Karriär</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-10">
	<a href="//www.idg.se/2.37526/allt-om-outsourcing" title="Allt om outsourcing på IDG.se" class="menu-item-a">Outsourcing</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-11">
	<a href="//www.idg.se/2.37423/allt-om-startup" title="Allt om startup på IDG.se" class="menu-item-a">Startup</a>
</div></div>
	<div id="divNavigationContainerFlyOut" class="menu-all-box">
			<div class="row">
			<div class="columns show-for-small-only">
			<div class="teaser teaserContainer">
	<h6>Meny</h6>
		<p class="articleTeaser">
		<a href="//www.idg.se/2.1121">100 Senaste</a><br />
<a href="//www.idg.se/2.1122">L&auml;sarfavoriter</a><br />
<a href="https://csjobb.idg.se/jobb/?ref=jobcount">Jobb</a><br />
<a href="//tv.idg.se">IDG TV</a><br />
<a href="http://techevents.idg.se/?s=&amp;categories=0&amp;locations=0&amp;dir-search=yes&amp;ref=topp">Event</a><br />
<a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev?ref=nyhetsbrevtopp">Nyhetsbrev</a></p>
	</div></div>
	<div class="medium-4 columns">
			<h6>IT för proffs</h6><div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.38960/allt-om-digitalisering" title="Allt om Digitalisering på IDG.se" class="menu-item-a">Digitalisering</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.37366/allt-om-sakerhet" title="Allt om säkerhet på IDG.se" class="menu-item-a">Säkerhet</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.39067/allt-om-iot-internet-of-things" title="Allt om Internet of Things på IDG.se" class="menu-item-a">IoT</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-3">
	<a href="//www.idg.se/2.37408/allt-om-systemutveckling" title="Allt om systemutveckling på IDG.se" class="menu-item-a">Systemutveckling</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-4">
	<a href="//www.idg.se/2.37432/allt-om-big-data" title="Allt om Big Data på IDG.se" class="menu-item-a">Big Data</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-5">
	<a href="//www.idg.se/2.37446/allt-om-cloud" title="Allt om cloud på IDG.se" class="menu-item-a">Cloud</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-6">
	<a href="//www.idg.se/2.37460/allt-om-lagring" title="Allt om lagring på IDG.se" class="menu-item-a">Lagring</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-2">
	<a href="//www.idg.se/2.37390/allt-om-mobilitet" title="Allt om mobilitet på IDG.se" class="menu-item-a">Mobilitet</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-8">
	<a href="//www.idg.se/2.37495/allt-om-bi" title="Allt om BI på IDG.se" class="menu-item-a">BI</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-9">
	<a href="//www.idg.se/2.37509/karriar" title="Karriär" class="menu-item-a">Karriär</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-10">
	<a href="//www.idg.se/2.37526/allt-om-outsourcing" title="Allt om outsourcing på IDG.se" class="menu-item-a">Outsourcing</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-11">
	<a href="//www.idg.se/2.37423/allt-om-startup" title="Allt om startup på IDG.se" class="menu-item-a">Startup</a>
</div></div>
	<div class="medium-4 columns">
			<div class="teaser teaserContainer">
	<h6>Het teknik</h6>
		<p class="articleTeaser">
		<a href="//www.idg.se/2.1085/1.198072/android">Android</a><br />
<a href="//www.idg.se/2.1085/1.198072/drönare">Dr&ouml;nare</a><br />
<a href="//www.idg.se/2.1085/1.198072/iphone">Iphone</a><br />
<a href="//www.idg.se/2.1085/1.198072/tesla">Tesla</a><br />
<a href="//www.idg.se/2.1085/1.198072/vr">VR</a><br />
<a href="//www.idg.se/2.1085/1.198072/windows+10">Windows 10</a></p>
	</div></div>
	<div class="medium-4 columns">
			<div class="teaser teaserContainer">
	<h6>Kultur &amp; politik</h6>
		<p class="articleTeaser">
		<a href="//www.idg.se/2.1085/1.198072/bitcoin">Bitcoin</a><br />
<a href="//www.idg.se/2.1085/1.198072/Facebook">Facebook</a><br />
<a href="//www.idg.se/2.1085/1.198072/Fildelning">Fildelning</a><br />
<a href="//www.idg.se/2.1085/1.198072/Integritet">Integritet</a><br />
<a href="//www.idg.se/2.1085/1.198072/pirate+bay">Pirate Bay</a><br />
<a href="//www.idg.se/2.1085/1.198072/spel">Spel</a></p>
	</div></div>
	</div>
	</div>
	<div class="icon-bar seven-up">
  <a class="item item-more" id="menu-button__more">
    <i class="fa fa-chevron-down fa-fw"></i>
    <label>Mer</label>
  </a>
  <a href="//www.idg.se/2.1121/100-senaste/?ref=all-top-menu" class="item hide-icon-for-small">
    <i class="fa fa-clock-o fa-fw"></i>
    <label>100 Senaste</label>
  </a>
  <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" class="item hide-icon-for-small">
    <i class="fa fa-envelope"></i>
    <label>Nyhetsbrev</label>
  </a>
  <a href="//techevents.idg.se/" class="item hide-icon-for-small eventBtn">
    <i class="fa fa-calendar fa-fw"></i>
    <label>Event</label>
    <span class="EventCounter" style="display: none;"></span>
  </a>
  <a href="https://csjobb.idg.se/?ref=jobcount" class="item hide-icon-for-small eventBtn">
    <i class="fa fa-usd"></i>
    <label>Jobb</label>
     <span class="jobbCounter" style="display: none;"></span>
  </a>
  <a class="item devices" id="menu-button__sites">
    <i class="fa fa-mobile fa-fw show-for-small-only"></i>
    <i class="fa fa-tablet fa-fw show-for-medium-only"></i>
    <i class="fa fa-desktop fa-fw show-for-large-up"></i>
    <label>Sajter</label>
  </a>
  <a href="//www.idg.se/2.1085/1.50095/sok-pa-idgse" class="item">
    <i class="fa fa-search fa-fw"></i>
    <label>Sök</label>
  </a>
  <a class="item menu-icon menu-item-a toggle-menu-icon" id="menu-button__menu">
    <i class="fa fa-navicon fa-fw open-menu-icon"></i>
    <i class="fa fa-times fa-fw close-menu-icon"></i>
    <label>Meny</label>
  </a>
</div><script>
document.getElementsByClassName("EventCounter")[0].innerHTML = ( "8 ");
</script><script>
document.getElementsByClassName("jobbCounter")[0].innerHTML = ( "325 ");
</script><a class="close" id="menu-button__close">Stäng <i class="fa fa-times fa-fw"></i></a><div id="menu__close-layer"></div><script>
(function() {
  var docEl = document.documentElement;
  var menuBtn = document.getElementById('menu-button__menu');
  var sitesBtn = document.getElementById('menu-button__sites');
  var moreBtn = document.getElementById('menu-button__more');
  var closeBtn = document.getElementById('menu-button__close');
  var closeLayer = document.getElementById('menu__close-layer');

  var menuButtons = {

    clearClasses : function () {

      docEl.classList.remove("more-menu-active");
      docEl.classList.remove("all-sites-active");

    },

    menuButton : function () {

      // Add/Remove class
      if (!docEl.classList.contains("more-menu-active")){
        menuButtons.clearClasses();
        docEl.className += " more-menu-active";
      } else {
        menuButtons.clearClasses();
      }
    },

    sitesButton : function () {

      // Add/Remove class
      if (!docEl.classList.contains("all-sites-active")){
        menuButtons.clearClasses();
        docEl.className += " all-sites-active";
      } else {
        menuButtons.clearClasses();
      }

    },

    moreButton : function () {

      menuButtons.menuButton();

      var moreIcon = moreBtn.getElementsByClassName('fa')[0];
      // Add/Remove class to toggle icon
      if (!moreIcon.classList.contains("fa-rotate-180")){
        moreIcon.className += " fa-rotate-180";
      } else {
        moreIcon.classList.remove("fa-rotate-180");
      }

    },

    closeButton : function () {

      menuButtons.clearClasses();

    },

    start : function () {

      if (typeof(menuBtn) != 'undefined' && menuBtn != null) {
        menuBtn.addEventListener("click", menuButtons.menuButton);
      }
      if (typeof(moreBtn) != 'undefined' && moreBtn != null) {
        moreBtn.addEventListener("click", menuButtons.moreButton);
      }
      if (typeof(sitesBtn) != 'undefined' && sitesBtn != null) {
        sitesBtn.addEventListener("click", menuButtons.sitesButton);
      }
      if (typeof(closeBtn) != 'undefined' && closeBtn != null) {
        closeBtn.addEventListener("click", menuButtons.closeButton);
      }
      if (typeof(closeLayer) != 'undefined' && closeLayer != null) {
        closeLayer.addEventListener("click", menuButtons.closeButton);
      }

    }
  }

  menuButtons.start();
})();
</script></div>
	</div>
	<div class="row pub-header n-t-b">
			<div class="medium-3 large-2 columns">
			<a href="//cio.idg.se" class="publication-logo">CIO Sweden</a></div>
	<div class="columns large-10">
			<nav class="top-bar" data-topbar="" role="navigation">
  <ul class="title-area">
    <!-- Title Area -->
    <li class="name"></li>
    <li class="toggle-topbar"><a href=""><span>Mer på CIO<i class="fa fa-chevron-down fa-fw"></i></span></a></li>
  </ul>
  
<section class="top-bar-section">
    <ul class="left">
      <li><a href="http://cio.event.idg.se/">Event</a></li>
      <li class="divider"></li>
      <li><a href="//cio.idg.se/2.32341/1.529554">CIO Executive Club</a></li>
      <li class="divider"></li>
      <li><a href="http://whitepaper.idg.se/cio">Upphandlingsguider</a></li>
      <li class="divider"></li>
      <li><a href="http://cio.idg.se/awards/">CIO Awards</a></li>
      <li class="divider"></li>
      <li><a href="http://whitepaper.idg.se">Whitepapers</a></li>
      <li class="divider"></li>
      <li><a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev">Nyhetsbrev</a></li>
      <li class="divider"></li>
      <li><a href="http://idgsverige.se/2.38525/cio-sweden">Om CIO Sweden</a></li>
    </ul>
  </section>
</nav></div>
	</div>
	</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1 articleTopMedia" data-article-ga-id="UA-4167352-1"
	data-article-ga-publication="idg.se"
	data-article-publication-shortname="cio"
	data-article-tags="gdpr, compliance, attendo, juridik, gunilla etsare"
	data-article-main-tag="gdpr"
	data-article-bluekai-id="21386"
	data-article-ga-url="/2.1782/1.678321/gdpr-attendo"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-ads-header-bidding="false">
	<script>var shareUrl = "http://cio.idg.se/2.1782/1.678321/gdpr-attendo";</script>
	<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper ">
				<figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.82013.1425463287!image/imageTypeSelector/localImage/1387597427.jpg" alt="Alexandra Heymowska" height="200" width="200" class="authorImage" /></figure></div>
			<div class="profileLinks">
				<span class="profileEmail completeProfileEmail" data-author-name="Alexandra Heymowska" data-identifier="alexandra.heymowska" data-destination="idg.se">
</span></div>
		</div>

		<div class="authorBio">
			<h6>Alexandra Heymowska</h6>
			<h5>Chefredaktör, CIO Sweden</h5>
			</div>
	</div>
<div itemprop="article" itemscope itemtype="http://schema.org/NewsArticle" class="schemaOrgTop">
		<meta itemprop="mainEntityOfPage" content="http://cio.idg.se/2.1782/1.678321/gdpr-attendo" />
		<meta itemprop="headline" content="S&aring; f&ouml;rbereder sig Attendo f&ouml;r GDPR &ndash; &quot;just do it&quot;" />
		<meta itemprop="datePublished" content="2017-04-12T15:10+0200" />
		<meta itemprop="dateModified" content="2017-04-12T16:17+0200" />
		<meta itemprop="description" content="H&aring;ll huvudet kallt, beta av listan med&nbsp;integrationer och se upp f&ouml;r p&aring;stridiga s&auml;ljare &ndash; s&aring; sammanfattar it-chef Gunilla Etsare GDPR-arbetet." />
		<meta itemprop="articleBody" content="Med hot om dryga b&ouml;ter och om&shy;fattande compliance-arbete&nbsp;har GDPR skr&auml;mt upp Europas samlade cio-k&aring;r. Gunilla Etsare, som &auml;r it-chef p&aring; omsorgsf&ouml;retaget Attendo, k&auml;nner sig &auml;nd&aring; hyfsat trygg &ndash; trots att f&ouml;retaget hanterar m&auml;ngder av k&auml;nsliga persondata. Eller kanske just d&auml;rf&ouml;r. M&aring;nga rutiner &auml;r redan p&aring; plats.&ndash; Och hela v&aring;r f&ouml;retagskultur genomsyras av integritetst&auml;nk n&auml;r det g&auml;ller v&aring;ra brukare. Det underl&auml;ttar arbetet, s&auml;ger hon.GDPR-projektet p&aring; Attendo inleddes i december 2016 och har bra styrfart.&ndash; Det k&auml;nns faktiskt j&auml;ttebra. Nu &auml;r det bara att h&aring;lla huvudet kallt och g&ouml;ra heml&auml;xan.I styrgruppen ing&aring;r representanter fr&aring;n ledning, verksamhet och it. Projektledaren kommer fr&aring;n verksamhetssidan. Gunilla Etsare hanterar fr&aring;gor om informations&shy;hantering och integrationer ur it-perspektiv.&ndash; Men GDPR &auml;r absolut inget it-projekt, det &auml;r alla v&auml;l f&ouml;rtrogna med, s&auml;ger hon.L&auml;s ocks&aring;:&nbsp;It-juristens checklista: Det h&auml;r kr&auml;vs f&ouml;r att leva upp till EU:s dataskyddsf&ouml;rordningGDPR-m&auml;ssigt &auml;r det tv&aring; typer av personlig information som Attendo beh&ouml;ver ha koll p&aring;. Dels data om de cirka 14 000 anst&auml;llda, det kan vara l&ouml;ner, pension, semesteruttag, sjukdom och s&aring; vidare, som hos alla bolag.Den andra, mer utmanande delen, &auml;r att hantera uppgifter som r&ouml;r &quot;brukarna&quot; &ndash; dem som har eller har haft sin hemvist i n&aring;got av Attendos &auml;ldreboenden, familjehem, hemtj&auml;nster eller p&aring; annat s&auml;tt tagit del av f&ouml;retagets tj&auml;nster. En hel del av dessa data &auml;r av naturliga sk&auml;l av karakt&auml;ren &quot;k&auml;nsliga&quot;, s&aring;som medicinska journaler och diagnoser.Vissa uppgifter m&aring;ste sparas enligt lag. Andra f&aring;r inte sparas alls. Vissa f&aring;r sparas, men ska inte kunna kopplas till en individ. Det &auml;r en balansg&aring;ng att bena ut allt ur GDPR-synpunkt, konstaterar Gunilla Etsare.Politisk eller religi&ouml;s &aring;sk&aring;dning, facklig anslutning, sexuell l&auml;ggning och sjukdomsbild klassas typiskt sett som k&auml;nslig lagringsm&auml;ssigt. Information f&aring;r bara sparas om det finns ett legalt sk&auml;l, eller informerat och&nbsp;dokumenterat samtycke.Vanliga kontaktuppgifter, som adress,&nbsp;eller till synes trivial information, som vilken f&auml;rg en brukare har p&aring; tandborsten, &auml;r i sig ok&auml;nslig men m&aring;ste &auml;nd&aring; tas h&auml;nsyn till &ndash; d&aring; det i vissa kombinationer kan t&auml;nkas&nbsp;identifiera en person, f&ouml;rklarar hon.&ndash; Allt som g&aring;r att h&auml;nvisa till en person &auml;r i princip en personuppgift, sedan &auml;r fr&aring;gan hur l&aring;ngt den kan h&auml;rledas.L&auml;s ocks&aring;:&nbsp;H&auml;r &auml;r 7 konsekvenser GDPR f&aring;r f&ouml;r dina utvecklareS&aring; h&auml;r var det visserligen redan enligt PUL, men nu sk&auml;rps kraven p&aring; regelefterlevnad.&ndash; Det som h&auml;nder nu &auml;r att fler uppgifter omfattas och att ansvaret inte kan l&auml;ggas &ouml;ver till tredje part. Vi m&aring;ste kunna verifiera att v&aring;r information sparas, bearbetas, kopieras och gallras, vilket kr&auml;ver ett nytt s&auml;tt att t&auml;nka.Fokus i det f&ouml;rberedande GDPR-projektet har legat p&aring; inventering, informationsklassning och riskanalys. Det g&auml;ller att bena ut vilka personuppgifter som &auml;r k&auml;nsliga och vilka som inte &auml;r det, och med vilket st&ouml;d de lagras och bearbetas, presenteras, gallras och f&ouml;rs vidare, ber&auml;ttar Gunilla Etsare.En fr&aring;ga &auml;r att reda ut vilken lag eller vilket regelverk hanteringen ytterst styrs av.&ndash; &Auml;r det en l&ouml;nefr&aring;ga? D&aring; styrs det av kollektivavtal, check. Handlar det om vem som har vilka barn? Informationen beh&ouml;vs vid vab f&ouml;r F&ouml;rs&auml;kringskassan, check. S&aring; f&aring;r man mappa!Enligt GDPR ska individer kunna beg&auml;ra att f&aring; sin information raderad &ndash; men det g&auml;ller allts&aring; inte om en annan lag &auml;r starkare.Parallellt med systeminventeringen g&auml;ller det att reda ut vilka data verksamheten beh&ouml;ver ha tillg&aring;ng till f&ouml;r att utf&ouml;ra sitt jobb, eller enligt lag, i vilken omfattning och hur l&auml;nge. F&ouml;r &auml;ndam&aring;let g&ouml;rs en gap-analys.&ndash; Vi intervjuar alla systemf&ouml;rvaltningar och process&auml;gare f&ouml;r att f&aring; fram en prioritering. &Aring;tg&auml;rder har vi sedan ett &aring;r p&aring; oss att hantera. Det &auml;r mycket &quot;sales by fear&quot; nu, men det ska inte beh&ouml;va bli n&aring;gon y2k-hysteri om du bara b&ouml;rjar i tid och &auml;r metodisk. Gunilla Etsare tror inte det blir n&aring;gra st&ouml;rre problem att bli klar i tid till maj 2018.&ndash; Vi har bra koll p&aring; l&auml;get! V&aring;r organisation &auml;r drillad i de h&auml;r fr&aring;gorna, vi &auml;r vana vid att jobba med k&auml;nsliga uppgifter och det sitter i ryggm&auml;rgen att f&ouml;rh&aring;lla sig till integritet. Vi &auml;r inga s&auml;ljare som spar on&ouml;diga uppgifter f&ouml;r sakens skull. Tv&auml;rtom!Gunilla Etsares tips &auml;r att h&aring;lla huvudet kallt och beta av listan med system och integ&shy;rationer. Klassificera data, verifiera verksamhetsbehov och legala st&ouml;d och se &ouml;ver samtyckes- och gallringsrutiner.&ndash; Och l&aring;t dig inte skr&auml;mmas upp av ivriga leverant&ouml;rer som vill s&auml;lja tj&auml;nster. Det &auml;r mycket &quot;sales by fear&quot; nu, men det ska inte beh&ouml;va bli n&aring;gon y2k-hysteri om du bara b&ouml;rjar i tid och &auml;r metodisk. Just do it!" />
			<div class="articleAuthor">
		<p itemprop="author" itemscope itemtype="http://schema.org/Person">
				<a href="mailto:alexandra.heymowska@idg.se">
							<span itemprop="name">Alexandra Heymowska</span>
						</a>
					</p>
		</div>
	<span class="articleDate">2017-04-12 15:10</span>
		<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/1.678321.1492006659!imageUploader/4030193647.jpg" />
	<meta itemprop="description" content="Gunilla Etsare, CIO p&aring; Attendo." />
	<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="980" />
		</div>
	<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="405" />
		</div>
	</div>
<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/1.678321.1492006659!teaserImage/imageTypeSelector/localImage/2459533300.jpg" />
	<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="944" />
		</div>
	<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="531" />
		</div>
	</div>
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
	<meta itemprop="name" content="CIO Sweden" />
	<meta itemprop="url" content="http://cio.idg.se" />
	<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
		<meta itemprop="url" content="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/2.1781.1491225059!shareImage/imageTypeSelector/localImage/3575549375.png" />
		<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="507" />
		</div>
		<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="250" />
		</div>
	</div>
</div></div><h1>Så förbereder hon Attendo för GDPR – "just do it!"</h1>
			<p class="articleTeaser">
			<span class="articleStory gdpr">
		GDPR</span>
Håll huvudet kallt, beta av listan med integrationer och se upp för påstridiga säljare – så sammanfattar it-chef Gunilla Etsare GDPR-arbetet på omsorgsföretaget Attendo.</p>
	<div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcio.idg.se%2F2.1782%2F1.678321%2Fgdpr-attendo&amp;t=+%22Just+do+it%22%21+-+s%C3%A5+f%C3%B6rbereder+hon+Attendo+f%C3%B6r+GDPR"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fcio.idg.se%2F2.1782%2F1.678321%2Fgdpr-attendo&amp;text=+%22Just+do+it%22%21+-+s%C3%A5+f%C3%B6rbereder+hon+Attendo+f%C3%B6r+GDPR"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fcio.idg.se%2F2.1782%2F1.678321%2Fgdpr-attendo&amp;title=+%22Just+do+it%22%21+-+s%C3%A5+f%C3%B6rbereder+hon+Attendo+f%C3%B6r+GDPR"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fcio.idg.se%2F2.1782%2F1.678321%2Fgdpr-attendo&amp;title=+%22Just+do+it%22%21+-+s%C3%A5+f%C3%B6rbereder+hon+Attendo+f%C3%B6r+GDPR"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a href="//cio.idg.se/2.1782/1.678321/gdpr-attendo?articleRenderMode=print&amp;m=print" rel="nofollow" data-print-article="http://cio.idg.se/2.1782/1.678321/gdpr-attendo">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="//cio.idg.se/1.87986?contentId=1.678321" data-tip-article="/1.87986?contentId=1.678321" rel="nofollow" data-tip-article="/1.87986?contentId=1.678321">Tipsa</a>
					</div>
				</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
			<div id="articleImageBlock" >
<div class="galleryImage" style="width:980px;">
						<figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/980/path/1.678321.1492006659!imageUploader/4030193647.jpg" srcset="https://dqgk3k39phgji.cloudfront.net/editorial/340/path/1.678321.1492006659!imageUploader/4030193647.jpg 340w, https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.678321.1492006659!imageUploader/4030193647.jpg 480w, https://dqgk3k39phgji.cloudfront.net/editorial/620/path/1.678321.1492006659!imageUploader/4030193647.jpg 620w, https://dqgk3k39phgji.cloudfront.net/editorial/740/path/1.678321.1492006659!imageUploader/4030193647.jpg 740w, https://dqgk3k39phgji.cloudfront.net/editorial/840/path/1.678321.1492006659!imageUploader/4030193647.jpg 840w, https://dqgk3k39phgji.cloudfront.net/editorial/920/path/1.678321.1492006659!imageUploader/4030193647.jpg 920w, https://dqgk3k39phgji.cloudfront.net/editorial/980/path/1.678321.1492006659!imageUploader/4030193647.jpg 980w" sizes="(min-width: 1615px) 980px, (min-width: 1100px) calc(100vw - 635px), (min-width: 860px) calc(100vw - 331px), (min-width: 720px) calc(100vw - 60px), 100vw" alt="Gunilla Etsare" height="405" width="980" class="fullImage" /><figcaption><span class="photographer"><span>Foto: </span>Erik Textorius</span>Gunilla Etsare, CIO p&aring; Attendo.</figcaption></figure></div>
				</div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP" id="modul-artikel---468x240-588924-8Wrapper" style="display:none;"><div id="modul-artikel---468x240-588924-8" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["modul-artikel---468x240-588924-8"] == "undefined") {gptadslots["modul-artikel---468x240-588924-8"] = googletag.defineSlot(dfpUnitName,[[480,250],[300,250],[468,240],[480,264]],"modul-artikel---468x240-588924-8").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("modul-artikel---468x240-588924-8"); googletag.pubads().refresh([gptadslots["modul-artikel---468x240-588924-8"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("modul-artikel---468x240-588924-8Wrapper"));show(document.getElementById("modul-artikel---468x240-588924-8"));matchingslotIDs["modul-artikel---468x240-588924-8"] = true;}, unmatch : function() {hide(document.getElementById("modul-artikel---468x240-588924-8Wrapper"));hide(document.getElementById("modul-artikel---468x240-588924-8"));matchingslotIDs["modul-artikel---468x240-588924-8"] = false;}});</script></div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP" id="mobil-artikelannons-under-ingress---320x320-587194-13Wrapper" style="display:none;"><div id="mobil-artikelannons-under-ingress---320x320-587194-13" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["mobil-artikelannons-under-ingress---320x320-587194-13"] == "undefined") {gptadslots["mobil-artikelannons-under-ingress---320x320-587194-13"] = googletag.defineSlot(dfpUnitName,[[320,320],[320,160],[320,80],[300,250]],"mobil-artikelannons-under-ingress---320x320-587194-13").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("mobil-artikelannons-under-ingress---320x320-587194-13"); googletag.pubads().refresh([gptadslots["mobil-artikelannons-under-ingress---320x320-587194-13"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-13Wrapper"));show(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-13"));matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-13"] = true;}, unmatch : function() {hide(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-13Wrapper"));hide(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-13"));matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-13"] = false;}});</script></div>
<div class="articleBody extraLarge">
				<div class="articleBodyText">
		<p>Med hot om dryga b&ouml;ter och om&shy;fattande compliance-arbete&nbsp;har GDPR skr&auml;mt upp Europas samlade cio-k&aring;r. <strong>Gunilla Etsare</strong>, som &auml;r it-chef p&aring; omsorgsf&ouml;retaget <strong>Attendo</strong>, k&auml;nner sig &auml;nd&aring; hyfsat trygg &ndash; trots att f&ouml;retaget hanterar m&auml;ngder av k&auml;nsliga persondata. Eller kanske just d&auml;rf&ouml;r. M&aring;nga rutiner &auml;r redan p&aring; plats.</p><p>&ndash; Och hela v&aring;r f&ouml;retagskultur genomsyras av integritetst&auml;nk n&auml;r det g&auml;ller v&aring;ra brukare. Det underl&auml;ttar arbetet, s&auml;ger hon.</p><p>GDPR-projektet p&aring; Attendo inleddes i december 2016 och har bra styrfart.</p><p>&ndash; Det k&auml;nns faktiskt j&auml;ttebra. Nu &auml;r det bara att h&aring;lla huvudet kallt och g&ouml;ra heml&auml;xan.</p><p>I styrgruppen ing&aring;r representanter fr&aring;n ledning, verksamhet och it. Projektledaren kommer fr&aring;n verksamhetssidan. Gunilla Etsare hanterar fr&aring;gor om informations&shy;hantering och integrationer ur it-perspektiv.</p><p>&ndash; Men GDPR &auml;r absolut inget it-projekt, det &auml;r alla v&auml;l f&ouml;rtrogna med, s&auml;ger hon.</p><p><strong>L&auml;s ocks&aring;:&nbsp;</strong><a href="//cio.idg.se/2.1782/1.671787/eu-dataskydd-gdpr" >It-juristens checklista: Det h&auml;r kr&auml;vs f&ouml;r att leva upp till EU:s dataskyddsf&ouml;rordning</a></p><p>GDPR-m&auml;ssigt &auml;r det tv&aring; typer av personlig information som Attendo beh&ouml;ver ha koll p&aring;. Dels data om de cirka 14 000 anst&auml;llda, det kan vara l&ouml;ner, pension, semesteruttag, sjukdom och s&aring; vidare, som hos alla bolag.</p><p>Den andra, mer utmanande delen, &auml;r att hantera uppgifter som r&ouml;r &rdquo;brukarna&rdquo; &ndash; dem som har eller har haft sin hemvist i n&aring;got av Attendos &auml;ldreboenden, familjehem, hemtj&auml;nster eller p&aring; annat s&auml;tt tagit del av f&ouml;retagets tj&auml;nster. En hel del av dessa data &auml;r av naturliga sk&auml;l av karakt&auml;ren &rdquo;k&auml;nsliga&rdquo;, s&aring;som medicinska journaler och diagnoser.</p><p>Vissa uppgifter m&aring;ste sparas enligt lag. Andra f&aring;r inte sparas alls. Vissa f&aring;r sparas, men ska inte kunna kopplas till en individ. Det &auml;r en balansg&aring;ng att bena ut allt ur GDPR-synpunkt, konstaterar Gunilla Etsare.</p><p>Politisk eller religi&ouml;s &aring;sk&aring;dning, facklig anslutning, sexuell l&auml;ggning och sjukdomsbild klassas typiskt sett som k&auml;nslig lagringsm&auml;ssigt. Information f&aring;r bara sparas om det finns ett legalt sk&auml;l, eller informerat och&nbsp;dokumenterat samtycke.</p><p>Vanliga kontaktuppgifter, som adress,&nbsp;eller till synes trivial information, som vilken f&auml;rg en brukare har p&aring; tandborsten, &auml;r i sig ok&auml;nslig men m&aring;ste &auml;nd&aring; tas h&auml;nsyn till &ndash; d&aring; det i vissa kombinationer kan t&auml;nkas&nbsp;identifiera en person, f&ouml;rklarar hon.</p><p>&ndash; Allt som g&aring;r att h&auml;nvisa till en person &auml;r i princip en personuppgift, sedan &auml;r fr&aring;gan hur l&aring;ngt den kan h&auml;rledas.</p></div>
<div class="adContainer dfp inTextAd bodyStartElementP" id="i-artikelns-brodtext---modul-651108-19Wrapper" style="display:none;"><div id="i-artikelns-brodtext---modul-651108-19" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---modul-651108-19"] == "undefined") {gptadslots["i-artikelns-brodtext---modul-651108-19"] = googletag.defineSlot(dfpUnitName,[[480,250],[300,250],[468,240],[480,264]],"i-artikelns-brodtext---modul-651108-19").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---modul-651108-19"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---modul-651108-19"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("i-artikelns-brodtext---modul-651108-19Wrapper"));show(document.getElementById("i-artikelns-brodtext---modul-651108-19"));matchingslotIDs["i-artikelns-brodtext---modul-651108-19"] = true;}, unmatch : function() {hide(document.getElementById("i-artikelns-brodtext---modul-651108-19Wrapper"));hide(document.getElementById("i-artikelns-brodtext---modul-651108-19"));matchingslotIDs["i-artikelns-brodtext---modul-651108-19"] = false;}});</script></div><div class="adContainer dfp inTextAd bodyStartElementP" id="i-artikelns-brodtext---mobil-651107-17Wrapper" style="display:none;"><div id="i-artikelns-brodtext---mobil-651107-17" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---mobil-651107-17"] == "undefined") {gptadslots["i-artikelns-brodtext---mobil-651107-17"] = googletag.defineSlot(dfpUnitName,[[320,320],[320,80],[320,160],[320,50]],"i-artikelns-brodtext---mobil-651107-17").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---mobil-651107-17"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---mobil-651107-17"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("i-artikelns-brodtext---mobil-651107-17Wrapper"));show(document.getElementById("i-artikelns-brodtext---mobil-651107-17"));matchingslotIDs["i-artikelns-brodtext---mobil-651107-17"] = true;}, unmatch : function() {hide(document.getElementById("i-artikelns-brodtext---mobil-651107-17Wrapper"));hide(document.getElementById("i-artikelns-brodtext---mobil-651107-17"));matchingslotIDs["i-artikelns-brodtext---mobil-651107-17"] = false;}});</script></div><div class="articleBodyText">
		<p><strong>L&auml;s ocks&aring;:&nbsp;</strong><a href="//cio.idg.se/2.1782/1.674864/gdpr-konsekvenser-utvecklare" >H&auml;r &auml;r 7 konsekvenser GDPR f&aring;r f&ouml;r dina utvecklare</a></p><p>S&aring; h&auml;r var det visserligen redan enligt PUL, men nu sk&auml;rps kraven p&aring; regelefterlevnad.</p><p>&ndash; Det som h&auml;nder nu &auml;r att fler uppgifter omfattas och att ansvaret inte kan l&auml;ggas &ouml;ver till tredje part. Vi m&aring;ste kunna verifiera att v&aring;r information sparas, bearbetas, kopieras och gallras, vilket kr&auml;ver ett nytt s&auml;tt att t&auml;nka.</p><p>Fokus i det f&ouml;rberedande GDPR-projektet har legat p&aring; inventering, informationsklassning och riskanalys. Det g&auml;ller att bena ut vilka personuppgifter som &auml;r k&auml;nsliga och vilka som inte &auml;r det, och med vilket st&ouml;d de lagras och bearbetas, presenteras, gallras och f&ouml;rs vidare, ber&auml;ttar Gunilla Etsare.</p><p>En fr&aring;ga &auml;r att reda ut vilken lag eller vilket regelverk hanteringen ytterst styrs av.</p><p>&ndash; &Auml;r det en l&ouml;nefr&aring;ga? D&aring; styrs det av kollektivavtal, check. Handlar det om vem som har vilka barn? Informationen beh&ouml;vs vid vab f&ouml;r F&ouml;rs&auml;kringskassan, check. S&aring; f&aring;r man mappa!</p><p>Enligt GDPR ska individer kunna beg&auml;ra att f&aring; sin information raderad &ndash; men det g&auml;ller allts&aring; inte om en annan lag &auml;r starkare.</p><p>Parallellt med systeminventeringen g&auml;ller det att reda ut vilka data verksamheten beh&ouml;ver ha tillg&aring;ng till f&ouml;r att utf&ouml;ra sitt jobb, eller enligt lag, i vilken omfattning och hur l&auml;nge. F&ouml;r &auml;ndam&aring;let g&ouml;rs en gap-analys.</p><p>&ndash; Vi intervjuar alla systemf&ouml;rvaltningar och process&auml;gare f&ouml;r att f&aring; fram en prioritering. &Aring;tg&auml;rder har vi sedan ett &aring;r p&aring; oss att hantera.</p><blockquote> <p>Det &auml;r mycket &rdquo;sales by fear&rdquo; nu, men det ska inte beh&ouml;va bli n&aring;gon y2k-hysteri om du bara b&ouml;rjar i tid och &auml;r metodisk.</p> </blockquote><p>Gunilla Etsare tror inte det blir n&aring;gra st&ouml;rre problem att bli klar i tid till maj 2018.</p><p>&ndash; Vi har bra koll p&aring; l&auml;get! V&aring;r organisation &auml;r drillad i de h&auml;r fr&aring;gorna, vi &auml;r vana vid att jobba med k&auml;nsliga uppgifter och det sitter i ryggm&auml;rgen att f&ouml;rh&aring;lla sig till integritet. Vi &auml;r inga s&auml;ljare som spar on&ouml;diga uppgifter f&ouml;r sakens skull. Tv&auml;rtom!</p><p>Gunilla Etsares tips &auml;r att h&aring;lla huvudet kallt och beta av listan med system och integ&shy;rationer. Klassificera data, verifiera verksamhetsbehov och legala st&ouml;d och se &ouml;ver samtyckes- och gallringsrutiner.</p><p>&ndash; Och l&aring;t dig inte skr&auml;mmas upp av ivriga leverant&ouml;rer som vill s&auml;lja tj&auml;nster. Det &auml;r mycket &rdquo;sales by fear&rdquo; nu, men det ska inte beh&ouml;va bli n&aring;gon y2k-hysteri om du bara b&ouml;rjar i tid och &auml;r metodisk. Just do it!</p></div>
<div class="articleFactsContainer">
	<p class="articlePreTeaser">Fakta</p>
	<p class="articleTeaser"><strong>Gunilla Etsares GDPR-tips</strong></p>
		<div class="newsList3">
			<p><strong>1. Om ni inte har gjort det &ndash; inventera nu. </strong>Kolla vilka data ni har och med vilket st&ouml;d.</p><p><strong>2. Planera inte in n&aring;got annat h&ouml;sten 2017. </strong>Ni kommer att ha fullt upp.</p><p><strong>3. Lita inte alltf&ouml;r blint p&aring; leverant&ouml;rerna. </strong>M&aring;nga &auml;r f&ouml;rv&aring;nansv&auml;rt okunniga och&nbsp;vill bara skr&auml;mmas. Kr&auml;v att de ska f&ouml;rst&aring; din verksamhet. Bli inte bortkollrad.</p></div>
	</div>
</div>

			<div class="articleBodySub">
			<div class="articleTags">
				<span class="tag"><a href="/2.1782/1.198301/gdpr">Gdpr</a></span>
				<span class="tag"><a href="/2.1782/1.198301/compliance">Compliance</a></span>
				<span class="tag"><a href="/2.1782/1.198301/attendo">Attendo</a></span>
				<span class="tag"><a href="/2.1782/1.198301/juridik">Juridik</a></span>
				<span class="tag"><a href="/2.1782/1.198301/gunilla+etsare">Gunilla Etsare</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper ">
			<figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/189/path/1.82013.1425463287!image/imageTypeSelector/localImage/1387597427.jpg" alt="Alexandra Heymowska" height="200" width="200" class="authorImage" /></figure></div>
		<div class="authorBio">
			<h6>Alexandra Heymowska</h6>
			<h5>Chefredaktör, CIO Sweden</h5>
			<div class="profileLinks">
				<span class="profileEmail completeProfileEmail" data-author-name="Alexandra Heymowska" data-identifier="alexandra.heymowska" data-destination="idg.se">
</span></div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcio.idg.se%2F2.1782%2F1.678321%2Fgdpr-attendo&amp;t=+%22Just+do+it%22%21+-+s%C3%A5+f%C3%B6rbereder+hon+Attendo+f%C3%B6r+GDPR"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fcio.idg.se%2F2.1782%2F1.678321%2Fgdpr-attendo&amp;text=+%22Just+do+it%22%21+-+s%C3%A5+f%C3%B6rbereder+hon+Attendo+f%C3%B6r+GDPR"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fcio.idg.se%2F2.1782%2F1.678321%2Fgdpr-attendo&amp;title=+%22Just+do+it%22%21+-+s%C3%A5+f%C3%B6rbereder+hon+Attendo+f%C3%B6r+GDPR"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fcio.idg.se%2F2.1782%2F1.678321%2Fgdpr-attendo&amp;title=+%22Just+do+it%22%21+-+s%C3%A5+f%C3%B6rbereder+hon+Attendo+f%C3%B6r+GDPR"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a href="//cio.idg.se/2.1782/1.678321/gdpr-attendo?articleRenderMode=print&amp;m=print" rel="nofollow" data-print-article="http://cio.idg.se/2.1782/1.678321/gdpr-attendo">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="//cio.idg.se/1.87986?contentId=1.678321" data-tip-article="/1.87986?contentId=1.678321" rel="nofollow" data-tip-article="/1.87986?contentId=1.678321">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcio.idg.se%2F2.1782%2F1.678321%2Fgdpr-attendo&amp;t=+%22Just+do+it%22%21+-+s%C3%A5+f%C3%B6rbereder+hon+Attendo+f%C3%B6r+GDPR"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fcio.idg.se%2F2.1782%2F1.678321%2Fgdpr-attendo&amp;text=+%22Just+do+it%22%21+-+s%C3%A5+f%C3%B6rbereder+hon+Attendo+f%C3%B6r+GDPR"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fcio.idg.se%2F2.1782%2F1.678321%2Fgdpr-attendo&amp;title=+%22Just+do+it%22%21+-+s%C3%A5+f%C3%B6rbereder+hon+Attendo+f%C3%B6r+GDPR"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fcio.idg.se%2F2.1782%2F1.678321%2Fgdpr-attendo&amp;title=+%22Just+do+it%22%21+-+s%C3%A5+f%C3%B6rbereder+hon+Attendo+f%C3%B6r+GDPR"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a href="//cio.idg.se/2.1782/1.678321/gdpr-attendo?articleRenderMode=print&amp;m=print" rel="nofollow" data-print-article="http://cio.idg.se/2.1782/1.678321/gdpr-attendo">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="//cio.idg.se/1.87986?contentId=1.678321" data-tip-article="/1.87986?contentId=1.678321" rel="nofollow" data-tip-article="/1.87986?contentId=1.678321">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="adContainer dfp articleBottomAd" id="mobil-artikelannons-under-artikel---320x320-587195-18Wrapper" style="display:none;"><div id="mobil-artikelannons-under-artikel---320x320-587195-18" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["mobil-artikelannons-under-artikel---320x320-587195-18"] == "undefined") {gptadslots["mobil-artikelannons-under-artikel---320x320-587195-18"] = googletag.defineSlot(dfpUnitName,[[320,320],[300,250],[320,80],[320,160]],"mobil-artikelannons-under-artikel---320x320-587195-18").setTargeting("pos", "btf2").addService(googletag.pubads());googletag.display("mobil-artikelannons-under-artikel---320x320-587195-18"); googletag.pubads().refresh([gptadslots["mobil-artikelannons-under-artikel---320x320-587195-18"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-18Wrapper"));show(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-18"));matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-18"] = true;}, unmatch : function() {hide(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-18Wrapper"));hide(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-18"));matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-18"] = false;}});</script></div>
<div class="articlePageFiller">
				<div class="row cms-article-bottom hide-for-small-only">
			<div class="columns large-6">
			<div class="teasers cms-target businesstech-special" style="display:none;" 
data-cms-ad="1.661016"
data-campaign-name="businesstech-special"
data-json-url="/1.656023"
data-target-selector=".cms-target.businesstech-special"
data-ad-teaser-count="1"
data-ad-template="<div class='teaserContainer ArticleImageTopLeftWrapper'>
    <%if (this.image) {%>
        <a class='cms-teaser-img-link teaserImageWrapper' href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=img' target='_blank'>
            <img class='teaserImage unveil-img lazyload' data-src='<%this.image%>' src='data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' />
        </a>
    <%}%>
    <div class='cms-marking'>Annons: Nyheter från Business Tech</div>
    <h3 class='normal'>
        <span>
            <a href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=hl' target='_blank'><%this.title%></a>
        </span>
    </h3>
</div>"
></div></div>
	<div class="columns large-6">
			<div class="teasers cms-target businesstech-special" style="display:none;" 
data-cms-ad="1.661016"
data-campaign-name="businesstech-special"
data-json-url="/1.656023"
data-target-selector=".cms-target.businesstech-special"
data-ad-teaser-count="1"
data-ad-template="<div class='teaserContainer ArticleImageTopLeftWrapper'>
    <%if (this.image) {%>
        <a class='cms-teaser-img-link teaserImageWrapper' href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=img' target='_blank'>
            <img class='teaserImage unveil-img lazyload' data-src='<%this.image%>' src='data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' />
        </a>
    <%}%>
    <div class='cms-marking'>Annons: Nyheter från Business Tech</div>
    <h3 class='normal'>
        <span>
            <a href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=hl' target='_blank'><%this.title%></a>
        </span>
    </h3>
</div>"
></div></div>
	</div>
	<div class="row n-t-b">
			<div class="strossleWrapper" data-strossle-widget-id="widget-58468d095eb33"></div></div>
	</div>
			</div>
		</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="adContainer dfp" id="skyskrapa-artikel-651110-21Wrapper" style="display:none;"><div id="skyskrapa-artikel-651110-21" data-ad-marking="true" class="innerAdContainer innerSkyscraperAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 860px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["skyskrapa-artikel-651110-21"] == "undefined") {gptadslots["skyskrapa-artikel-651110-21"] = googletag.defineSlot(dfpUnitName,[[230,600],[160,600],[250,600],[250,360],[300,600]],"skyskrapa-artikel-651110-21").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("skyskrapa-artikel-651110-21"); googletag.pubads().refresh([gptadslots["skyskrapa-artikel-651110-21"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("skyskrapa-artikel-651110-21Wrapper"));show(document.getElementById("skyskrapa-artikel-651110-21"));matchingslotIDs["skyskrapa-artikel-651110-21"] = true;}, unmatch : function() {hide(document.getElementById("skyskrapa-artikel-651110-21Wrapper"));hide(document.getElementById("skyskrapa-artikel-651110-21"));matchingslotIDs["skyskrapa-artikel-651110-21"] = false;}});</script></div>
</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">

					<div class="content-rightcolumn-wrapper sideBarPart">
						<div class="time-clock small-x-scroll">
			<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2017-04-12 16:00</span>
			<span class="articleSource"><a href="//internetworld.idg.se">Internetworld</a></span>
			<span class="articleAuthor">Internetworld </span>
					<span class="link"><a href="//internetworld.idg.se/2.1006/1.680411/steve-hatch-webbdagarna" title="Steve Hatch, regionchef p&aring; Facebook, kom till Webbdagarna Stockholm 2017 f&ouml;r att ber&auml;tta om varf&ouml;r tekniska framsteg inte imponerar lika l&auml;tt p&aring; oss l&auml;ngre. Och vilken f&ouml;ljden blir f&ouml;r dem som &auml;r verksamma i digitala kanaler." class="tooltip">Facebook-chefen: Den blixtsnabba teknikutvecklingen har gett oss orimligt höga förväntningar</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-04-12 15:40</span>
			<span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">Lars Danielsson</span>
					<span class="link"><a href="//computersweden.idg.se/2.2683/1.680421/datacenter-minskar-investeras" title="F&auml;rre datacenter som upptar mindre yta. Men investeringarna i datacenter tros &auml;nd&aring; &ouml;ka n&aring;got. Med andra ord &auml;r det konsolidering som g&auml;ller." class="tooltip">Nu minskar antalet datacenter – men mer investeras</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-04-12 15:10</span>
			<span class="articleSource"><a href="//cio.idg.se">CIO Sweden</a></span>
			<span class="articleAuthor">Alexandra Heymowska</span>
					<span class="link"><a href="/2.1782/1.678321/gdpr-attendo" title="H&aring;ll huvudet kallt, beta av listan med&nbsp;integrationer och se upp f&ouml;r p&aring;stridiga s&auml;ljare &ndash; s&aring; sammanfattar it-chef Gunilla Etsare GDPR-arbetet p&aring; omsorgsf&ouml;retaget Attendo." class="tooltip">Så förbereder hon Attendo för GDPR – "just do it!"</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-04-12 13:23</span>
			<span class="articleSource"><a href="//techworld.idg.se">TechWorld</a></span>
			<span class="articleAuthor">Adam Koskelainen</span>
					<span class="link"><a href="//techworld.idg.se/2.2524/1.680419/visual-studio-2008-slut-support" title="Microsoft ber anv&auml;ndarna porta, migrera eller uppgradera." class="tooltip">Visual Studio 2008 drar snart sin sista suck - slut på support nästa år</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-04-12 11:01</span>
			<span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">Mattias Malmqvist</span>
					<span class="link"><a href="//computersweden.idg.se/2.2683/1.680412/flopp-bixby-samsung-s8" title="De allra flesta &auml;r imponerade av Samsungs nya toppmobil Galaxy S8. Dock h&ouml;js r&ouml;ster f&ouml;r att den virtuella assistenten Bixby kommer att floppa." class="tooltip">Floppvarning på en av nyckelfunktionerna i Samsungs nya toppmobil</a></span>
		</li>
	</ul>
</div><div class="buttonContainer">
		<div class="btnLink"><span><a href="http://www.idg.se/2.1121/100-senaste/?ref=article-news-list">100 Senaste</a></span></div>
		</div>
	</div>
	</div>
				    <div class="content-wrapper sideBarPart" data-publication-index="1">
					<div class="teaser tagRelatedTeaser">
	<div class="releatedContent">
			<div class="csjobbWidget featuredJobs w-2">
<p class="vinjett1">
<span>Aktuella jobb</span>
</p>
<div class="csjobbFrameWrapper">
<ul id="jobslist-featured" class="jobsList">
<li class="job">
<a href="https://csjobb.idg.se/jobb-info/57441564/business-architect/?TrackID=15&utm_source=IDG&utm_medium=widget&utm_campaign=Upselled+Jobs%2c+CS+Jobb&ref=w-3" title="Nordea Group Functions are looking for an experienced Business Architect." target="_blank">
<h4>Business Architect</h4>
<div class="under-info">
<p class="city-company">Stockholm
                                      | Nordea Bank AB</p>
</div>
</a>
</li>
<li class="job">
<a href="https://csjobb.idg.se/jobb-info/57441562/analytiker-till-verksamheten-for-cybersakerhet-och-skydd-av-samhallsviktig-verksamhet/?TrackID=15&utm_source=IDG&utm_medium=widget&utm_campaign=Upselled+Jobs%2c+CS+Jobb&ref=w-3" title="Du kommer delta i det &ouml;vergripande arbetet med att st&ouml;dja och samordna arbetet med samh&auml;llets informationss&auml;kerhet." target="_blank">
<h4>Analytiker till verksamheten f&ouml;r cybers&auml;kerhet och skydd av samh&auml;llsviktig verksamhet</h4>
<div class="under-info">
<p class="city-company">Stockholm
                                      | MSB</p>
</div>
</a>
</li>
<li class="job">
<a href="https://csjobb.idg.se/jobb-info/57441543/it-arkivarie-stadsarkivet/?TrackID=15&utm_source=IDG&utm_medium=widget&utm_campaign=Upselled+Jobs%2c+CS+Jobb&ref=w-3" title="Vi s&ouml;ker dig med akademisk examen fr&aring;n systemvetenskapligt program, eller motsvarande &auml;ldre utbildning. &Ouml;nskv&auml;rt med arkivvetenskap p&aring; h&ouml;gskoleniv&aring;." target="_blank">
<h4>IT-arkivarie, stadsarkivet</h4>
<div class="under-info">
<p class="city-company">Ume&aring;, V&auml;sterbotten
                                      | Ume&aring; Kommun</p>
</div>
</a>
</li>
<li class="job">
<a href="https://csjobb.idg.se/jobb-info/57441524/agressokompetens/?TrackID=15&utm_source=IDG&utm_medium=widget&utm_campaign=Upselled+Jobs%2c+CS+Jobb&ref=w-3" title="Du kommer att vara en del av v&aring;rt kundteam som ansvarar f&ouml;r ett stort antal system inom ekonomi, personal, webb, infrastruktur m.m." target="_blank">
<h4>Agressokompetens</h4>
<div class="under-info">
<p class="city-company">Stockholm
                                      | Tieto</p>
</div>
</a>
</li>
</ul>
</div>
<a class="button-sub" href="https://csjobb.idg.se/jobb?ref=w-3" target="_blank">Alla lediga jobb <i class="fa fa-search"></i></a>
</div></div>
		
		</div></div>
			<div class="content-wrapper sideBarPart" data-publication-index="2">
					<span style="display:none;" class="themeSearchFailed">
	<!-- Theme search result is empty on id 1.675924 -->
</span>
<div class="teasers cms-target businesstech-1" style="display:none;"
	data-cms-ad="1.607239"
	data-campaign-name="businesstech"
	data-json-url="/1.607215"
	data-target-selector=".cms-target.businesstech-1"
	data-ad-teaser-count="1"
	data-ad-template="<div class='teaserContainer ArticleImageTopLeftWrapper'><%if (this.image) {%><a class='cms-teaser-img-link teaserImageWrapper' href='<%this.link%>' target='_blank'><img class='teaserImage unveil-img lazyload' data-src='<%this.image%>' src='data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' /></a><%}%><div class='cms-marking'>Annons: Nyheter från Business Tech</div><h3 class='normal'><span><a href='<%this.link%>' target='_blank'><%this.title%></a></span></h3></div>"></div></div>
			<div class="content-wrapper sideBarPart" data-publication-index="3">
					<div class="teaser tagRelatedTeaser">
	<div class="releatedContent">
			<div class="teasers featured show-lead">
			<div class="teaserExpo clearfix">
			<div class="teaser teaserContainer ArticleImageTopLeftWrapper">
	<a href="http://www.webbdagarna.se/malmo-2017/startsida?utm_source=idgnetwork&amp;utm_medium=kommpuff&amp;utm_campaign=malmo2017" target="_blank" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.615463.1491379484!image/imageTypeSelector/localImage/50492611.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.615463.1491379484!image/imageTypeSelector/localImage/50492611.jpg" data-sizes="auto" data-optimumx="1.5" alt="Webbdagarna Malmö 17 maj" height="67" width="100" class="ArticleImageTopLeft teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.615463.1491379484!image/imageTypeSelector/localImage/50492611.jpg" alt="Webbdagarna Malmö 17 maj" /></noscript></figure></a><h6><a href="http://www.webbdagarna.se/malmo-2017/startsida?utm_source=idgnetwork&amp;utm_medium=kommpuff&amp;utm_campaign=malmo2017" target="_blank">Missa inte Webbdagarna Malmö 17 maj – anmäl dig nu!</a></h6>
		</div></div>
	</div>
	</div>
		
		</div></div>
			<div class="content-wrapper sideBarPart" data-publication-index="1">
					<div class="teaser tagRelatedTeaser">
	<div class="releatedContent">
			<div class="csjobbWidget featuredJobs w-2">
<p class="vinjett1">
<span>Aktuella jobb</span>
</p>
<div class="csjobbFrameWrapper">
<ul id="jobslist-featured" class="jobsList">
<li class="job">
<a href="https://csjobb.idg.se/jobb-info/57441564/business-architect/?TrackID=15&utm_source=IDG&utm_medium=widget&utm_campaign=Upselled+Jobs%2c+CS+Jobb&ref=w-3" title="Nordea Group Functions are looking for an experienced Business Architect." target="_blank">
<h4>Business Architect</h4>
<div class="under-info">
<p class="city-company">Stockholm
                                      | Nordea Bank AB</p>
</div>
</a>
</li>
<li class="job">
<a href="https://csjobb.idg.se/jobb-info/57441562/analytiker-till-verksamheten-for-cybersakerhet-och-skydd-av-samhallsviktig-verksamhet/?TrackID=15&utm_source=IDG&utm_medium=widget&utm_campaign=Upselled+Jobs%2c+CS+Jobb&ref=w-3" title="Du kommer delta i det &ouml;vergripande arbetet med att st&ouml;dja och samordna arbetet med samh&auml;llets informationss&auml;kerhet." target="_blank">
<h4>Analytiker till verksamheten f&ouml;r cybers&auml;kerhet och skydd av samh&auml;llsviktig verksamhet</h4>
<div class="under-info">
<p class="city-company">Stockholm
                                      | MSB</p>
</div>
</a>
</li>
<li class="job">
<a href="https://csjobb.idg.se/jobb-info/57441543/it-arkivarie-stadsarkivet/?TrackID=15&utm_source=IDG&utm_medium=widget&utm_campaign=Upselled+Jobs%2c+CS+Jobb&ref=w-3" title="Vi s&ouml;ker dig med akademisk examen fr&aring;n systemvetenskapligt program, eller motsvarande &auml;ldre utbildning. &Ouml;nskv&auml;rt med arkivvetenskap p&aring; h&ouml;gskoleniv&aring;." target="_blank">
<h4>IT-arkivarie, stadsarkivet</h4>
<div class="under-info">
<p class="city-company">Ume&aring;, V&auml;sterbotten
                                      | Ume&aring; Kommun</p>
</div>
</a>
</li>
<li class="job">
<a href="https://csjobb.idg.se/jobb-info/57441524/agressokompetens/?TrackID=15&utm_source=IDG&utm_medium=widget&utm_campaign=Upselled+Jobs%2c+CS+Jobb&ref=w-3" title="Du kommer att vara en del av v&aring;rt kundteam som ansvarar f&ouml;r ett stort antal system inom ekonomi, personal, webb, infrastruktur m.m." target="_blank">
<h4>Agressokompetens</h4>
<div class="under-info">
<p class="city-company">Stockholm
                                      | Tieto</p>
</div>
</a>
</li>
</ul>
</div>
<a class="button-sub" href="https://csjobb.idg.se/jobb?ref=w-3" target="_blank">Alla lediga jobb <i class="fa fa-search"></i></a>
</div></div>
		
		</div></div>
			</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		</div>
	<script>var strArticlePublication = 'cio'; var strArticleRCTags = 'CIO Sweden > ekonomi-bransch > gdpr > compliance > attendo > juridik > gunilla etsare';</script>
	<div id="idgSidoPanelArticleContent1" data-oas-taxanomy="&amp;Sajt=idg&amp;Sektion=cio&amp;Undersektion1=Artiklar_cio&amp;Grupp5=b2b" style="display:none;"></div>
	</div>
</div>
</div>
	    </div>
</div>
<div id="divFooterContainer">
	<div class="row pub-footer">
			<div class="teaser teaserContainer">
	<p class="articleTeaser">
		Chefredakt&ouml;r &amp; ansvarig utgivare:&nbsp;<a href="mailto:alexandra.heymowska@idg.se">Alexandra&nbsp;Heymowska</a>&nbsp;|&nbsp;Webbchef: <a href="mailto:henric.jogin@idg.se">Henric Jogin</a>&nbsp;|&nbsp;<a href="http://idgsverige.se/2.38525/cio-sweden">Om tidningen</a>&nbsp;|&nbsp;<a href="http://idgsverige.se/2.38525/cio-sweden">Annonsera</a>&nbsp;|&nbsp;Kundtj&auml;nst: 08-799 62 46 |<br />
<a href="//www.idg.se/2.1085/1.628050">Redaktionen</a>&nbsp;|&nbsp; <a href="//www.idg.se/finstilt">Om cookies, personuppgifter &amp; copyright</a>&nbsp;|&nbsp;<br />
Bes&ouml;ksadress: Magnus&nbsp;Ladul&aring;sgatan 65,&nbsp;106 78 Stockholm Tel: 08-453 60 00</p>
	</div><img style="display:none;" src="//inviso.rampanel.com/ram/Inviso?i%3D12172%26c%3D56%26n%3Dramidgdomain%26cg%3D1%26r%3D1"/><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1045226358899251&ev=PageView&noscript=1"
/></noscript><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=991437597633928&ev=PageView&noscript=1"
/></noscript></div>
	<br />
		<!-- Hotjar Tracking Code for http://cio.idg.se -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:341328,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script><div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="//www.idg.se" target="_top">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="//www.idg.se" target="_top">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
			  <div id="networkSearchBox">
			  	<form action="//www.idg.se/2.1085/1.50095?actionType=search&amp;queryText=" method="get">
			  	  <input name="queryText" type="text" id="topSearchField" value="Sök i nätverket" />
			  	  <input type="hidden" name="actionType" value="tocSearch" />
			  	  <input type="submit" id="topSearchBtn" value="S&ouml;k" />
			  	</form>
			  </div>
		  </div>
	  <div class="corporate">
		  <h2><a href="http://idgsverige.se" target="_top">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="http://idgsverige.se" target="_top">Annonsera</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38511/kontakt" target="_top">Kundservice</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/" target="_top">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//computersweden.idg.se/" target="_top">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/" target="_top">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//internetworld.idg.se/" target="_top">Internetworld</a><span class="menuItemText">Allt om affärer på internet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//m3.idg.se/" target="_top">M3</a><span class="menuItemText">Sveriges prylsajt</span>
		        	  </li>
	        	    <li>
		        	      <a href="//macworld.idg.se/" target="_top">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//pcforalla.idg.se/" target="_top">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//techworld.idg.se/" target="_top">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//itbranschen.idg.se/" target="_top">IT.Branschen </a><span class="menuItemText">Sveriges enda branschtidning för IT-återförsäljare.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Andra områden</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://anbud24.se/" target="_top">Anbud24</a><span class="menuItemText">För anbudsansvariga och bid managers.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//cfoworld.idg.se/" target="_top">CFO World </a><span class="menuItemText">Nätverket för Sveriges ekonomiproffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//studio.idg.se/" target="_top">Studio </a><span class="menuItemText">För dig som producerar ljud och musik.</span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/" target="_top">Upphandling24 </a><span class="menuItemText">Oberoende nyhetssajt om offentlig upphandling.</span>
		        	  </li>
	        	    </ul>
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://whitepaper.idg.se/" target="_top">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://techevents.idg.se/?s=&amp;categories=104&amp;locations=0&amp;dir-search=yes" target="_top">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//sajtennere.idg.se" target="_top">Sajten nere?</a><span class="menuItemText">Kolla driftstatus på populära sajter</span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38196/expert-network" target="_top">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38183/idg-opinion" target="_top">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://csjobb.idg.se/" target="_top">CS Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//rekrytering.idg.se/" target="_top">IDG Rekrytering &amp; Ledarskap</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://inkop24.se/" target="_top">Inköp24</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/academy/" target="_top">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/karriar/" target="_top">Upphandling24 Karriär</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//idgmedia.idg.se/2.27650/wip-women-it-professionals" target="_top">WIP - Women IT Professionals</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://cio.event.idg.se/" target="_top">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://computersweden.event.idg.se" target="_top">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://computersweden.event.idg.se/event/it-i-varden-dagen-2016/" target="_top">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://techworld.event.idg.se/event/ngt16/" target="_top">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/" target="_top">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.cio.publication/2.1782";var content="1.678321";var author="1.82013";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=idg-tomcat02.sth.basefarm.net&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.cio.publication/2.1782&amp;a=1.678321&amp;author=1.82013&amp;type=URL_REQUEST&amp;server=idg-tomcat02.sth.basefarm.net&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//cio.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url="//cio.idg.se/2.1782/1.679504/claes-hakan-johansson-cio"
			data-pagination-next-article-title="Han g&amp;aring;r fr&amp;aring;n bensinbolags-it till h&amp;aring;llbart samh&amp;auml;llsbygge"
			data-pagination-next-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.679504.1491915061!teaserImage/imageTypeSelector/localImage/3810829545.jpg"
			data-pagination-next-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.679504.1491915061!teaserImage/imageTypeSelector/localImage/3810829545.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.679504.1491915061!teaserImage/imageTypeSelector/localImage/3810829545.jpg 160w"
			data-pagination-next-article-image-media="(min-width: 980px) 126px, 90px">
			<a href="//cio.idg.se/2.1782/1.678321/gdpr-attendo" data-article-url="&amp;extraPublContents=1,2,3,1" 
							data-article-id="1.678321" 
							data-article-title="S&amp;aring; f&amp;ouml;rbereder hon Attendo f&amp;ouml;r GDPR &amp;ndash; &amp;quot;just do it!&amp;quot;" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.678321.1492006659!teaserImage/imageTypeSelector/localImage/2459533300.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.678321.1492006659!teaserImage/imageTypeSelector/localImage/2459533300.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.678321.1492006659!teaserImage/imageTypeSelector/localImage/2459533300.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-1">page 1</a>
					<a href="//cio.idg.se/2.1782/1.680260/granska-outsourcingavtalen" data-article-url="//cio.idg.se/1.680260?m=scrollitem&amp;extraPublContents=2,3,1,2" 
							data-article-id="1.680260" 
							data-article-title="Efter Cloud Hopper-attackerna &amp;ndash; &amp;quot;dags att granska outsourcingavtalen&amp;quot;" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.680260.1492004202!teaserImage/imageTypeSelector/localImage/3787506954.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.680260.1492004202!teaserImage/imageTypeSelector/localImage/3787506954.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.680260.1492004202!teaserImage/imageTypeSelector/localImage/3787506954.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="nextItem scrollIndex-2">page 2</a>
					
					<a href="//cio.idg.se/2.1782/1.680067/volvo-cars-cio-bendrik-gartner" data-article-url="//cio.idg.se/1.680067?m=scrollitem&amp;extraPublContents=3,1" 
							data-article-id="1.680067" 
							data-article-title="Volvo Cars cio byter sida &amp;ndash; b&amp;ouml;rjar p&amp;aring; Gartner" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.680067.1491563038!teaserImage/imageTypeSelector/localImage/2212977918.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.680067.1491563038!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.680067.1491563038!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-3">page 3</a>
					<a href="//cio.idg.se/2.1782/1.678314/gdpr-perstorp" data-article-url="//cio.idg.se/1.678314?m=scrollitem&amp;extraPublContents=2,3,1,2" 
							data-article-id="1.678314" 
							data-article-title="Systeminventering och samtycke - s&amp;aring; tar Perstorps cio grepp om GDPR" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.678314.1492007001!teaserImage/imageTypeSelector/localImage/118512530.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.678314.1492007001!teaserImage/imageTypeSelector/localImage/118512530.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.678314.1492007001!teaserImage/imageTypeSelector/localImage/118512530.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-4">page 4</a>
					<a href="//cio.idg.se/2.1782/1.679670/gartner-webbutiker-algoritmer" data-article-url="//cio.idg.se/1.679670?m=scrollitem&amp;extraPublContents=3,1,2" 
							data-article-id="1.679670" 
							data-article-title="Gartner: Nu kommer webbutikerna som s&amp;auml;ljer algoritmer" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.679670.1491308425!teaserImage/imageTypeSelector/localImage/2859656038.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.679670.1491308425!teaserImage/imageTypeSelector/localImage/2859656038.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.679670.1491308425!teaserImage/imageTypeSelector/localImage/2859656038.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-5">page 5</a>
					</div>
	<script>var strSitePublication = 'cio';</script>
<script async src="https://dqgk3k39phgji.cloudfront.net/combine/1.609418.1445944273/1.491223.1490587653/1.545703.1445944321/1.504144.1445944367/1.418608.1464094069/1.234667.1464096216/1.234736.1445944448/1.543246.1481635688/1.532935.1445945049/1.678959.1490707643/1.609419.1445944292/1.653279.1485252509/1.615783.1445944301/1.523509.1490587675/1.619084.1445945218/1.622189.1445945231/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.677333.1491228097/1.607855.1460447598/1.653268.1458119857/1.653269.1490587572/1.602716.1490588151/1.607471.1445945706/1.653340.1490689434/1.607469.1445945737/1.584765.1445945763/1.584766.1475849152/1.584774.1459515081/1.584769.1445945815/1.584773.1455538210/1.653188.1462880017/1.607483.1491316181/1.653252.1491557704/1.653251.1482311637/1.664503.1481624427/1.653191.1485248713/1.654911.1466508415/1.659299.1464265723/1.665841.1485433990/1.667472.1477465735/1.675953.1487163391/"></script>
<script src="//google-analytics.com/ga.js"></script>
	<script>
	
		var pageTracker = _gat._getTracker("UA-4167352-1");
		
				pageTracker._setDomainName("idg.se");
				
		pageTracker._initData();
		var curPage = document.location.pathname + document.location.search + document.location.hash;
		var pageExtraParams = 'page=standardarticle&type=nyhet';
		function getValueOfUrlParam(param) {
			param = param.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");
			var r1 = "[\\?&]"+param+"=([^&#]*)";
			var r2 = new RegExp( r1 );
			var r3 = r2.exec( window.location.href );

			if(r3 === null){
				return null;
			} else {
				return r3[1];
			}
		}
		if((typeof(strAnalyticsExtra) != 'undefined') && (strAnalyticsExtra != '')) {
			if (curPage.indexOf("?") >= 0) {
			  curPage += "&";
			} else { 
			  curPage += "?"; 
			} 
			curPage += strAnalyticsExtra;
		}
		if((typeof(strArticlePublication) != 'undefined') && (strArticlePublication != '')) {
			var publication = getValueOfUrlParam("publication");

			if (publication !== null){
				curPage = curPage.replace(publication, strArticlePublication);
			} else {
				curPage += (curPage.split('?')[1] ? '&':'?') + "publication=" + strArticlePublication;
			}
		}
		if((typeof(pageExtraParams) != 'undefined') && (pageExtraParams != '')) {
			curPage += (curPage.split('?')[1] ? '&':'?') + pageExtraParams;
		}
		pageTracker._setCampaignCookieTimeout(1800000);
		pageTracker._trackPageview(curPage);
		pageTracker._trackPageLoadTime();
	</script>
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035308" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035308&amp;cv=2.0&amp;cj=1" alt="comscore" />
</noscript>
<script>var _sf_async_config={};_sf_async_config.uid=58716;_sf_async_config.domain="www.idg.se";_sf_async_config.useCanonical=true;_sf_async_config.sections="CIO, Enterprise";_sf_async_config.authors="";var articlePage=document.getElementsByClassName("divColumn1Article");if(typeof articlePage!="undefined"&&articlePage.length>0){var authors=document.getElementsByClassName("articleAuthorBig");if(typeof authors!="undefined"&&authors.length>0){for(var index in authors){var author=authors[index];if(author.nodeName=="DIV"){var bio=author.getElementsByClassName("authorBio")[0];var nameElement=bio.getElementsByTagName("H6")[0];var name=nameElement.innerText;if(_sf_async_config.authors==""){_sf_async_config.authors=name;}else{_sf_async_config.authors=_sf_async_config.authors+","+name;}}}}}(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!="function")?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
<div id="sifoIDGPanelContent" data-oas-taxanomy="&amp;Sajt=idg&amp;Sektion=cio&amp;Undersektion1=Artiklar_cio&amp;Grupp5=b2b" style="display:none;"></div>
<img src="https://ssl.sifomedia.se/1/idg/25835@TopRight?XE&amp;Sajt=idg&amp;Sektion=cio&amp;Undersektion1=Artiklar_cio&amp;Grupp5=b2b&amp;Typ=ssl-img-https&XE" style="display:none;" />
</body>
</html>