<!DOCTYPE html>
<html lang="sv" class="wf-enabled wf-state-waiting articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>AI-kampen trappas upp – här är it-jättarnas nästa drag - CIO Sweden</title>
	<script>if (sessionStorage.getItem('wfState') == 'ready') {var html = document.documentElement;html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');}</script>
	<meta name="description" content="De stora framstegen inom AI har handlat om att maskiner lär av sina erfarenheter. Nu går utvecklingen framåt i rask takt. Så ser planerna ut hos Google, Microsoft, AWS och IBM." />
	<meta name="keywords" content="google, deepmind, ai, go, alphago, digitalisering, microsoft, aws, watson, machinelearning, artificiell intelligens, Ekonomi/Bransch, CIO Sweden" />
	<link rel="canonical" href="http://cio.idg.se/2.1782/1.681830/ai-kamp-google-aws-ibm" /><link rel="next" href="http://cio.idg.se/2.1782/1.681830/ai-kamp-google-aws-ibm/sida/2/sidan-2" /><meta property="twitter:card" content="summary" />
		<meta property="og:url" content="http://cio.idg.se/2.1782/1.681830/ai-kamp-google-aws-ibm" />
		<meta property="twitter:url" content="http://cio.idg.se/2.1782/1.681830/ai-kamp-google-aws-ibm" />
	<meta property="og:title" content="AI-kampen trappas upp – här är it-jättarnas nästa drag" />
		<meta property="twitter:title" content="AI-kampen trappas upp – här är it-jättarnas nästa drag" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="De stora framstegen inom AI har handlat om att maskiner lär av sina erfarenheter. Nu går utvecklingen framåt i rask takt. Så ser planerna ut hos Google, Microsoft, AWS och IBM." />
		<meta property="twitter:description" content="De stora framstegen inom AI har handlat om att maskiner lär av sina erfarenheter. Nu går utvecklingen framåt i rask takt. Så ser planerna ut hos Google, Microsoft, AWS och IBM." />
	<meta property="og:site_name" content="CIO Sweden" />
	<meta property="twitter:site" content="@CioSweden" />
	<meta property="fb:pages" content="179500496146" /><meta property="article:publisher" content="https://www.facebook.com/CIOsweden/" />
	<meta property="twitter:image" content="https://dqgk3k39phgji.cloudfront.net/editorial/1200/path/1.681830.1494333838!teaserImage/imageTypeSelector/localImage/2212977918.jpg" />
		<meta property="og:image" content="https://dqgk3k39phgji.cloudfront.net/editorial/1200/path/1.681830.1494333838!teaserImage/imageTypeSelector/localImage/2212977918.jpg" />
		<meta property="og:image:width" content="688" />
			<meta property="og:image:height" content="387" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-title" content="CIO Sweden" />
	<link rel="icon" sizes="192x192" href="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/2.1781.1493193864!homescreenIcon/imageTypeSelector/localImage/2715595693.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/2.1781.1493193864!homescreenIconPrecomposed/imageTypeSelector/localImage/2646320168.png" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static2.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://syndication.twitter.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com/" />
		<link rel="dns-prefetch" href="https://pbs.twimg.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://dqgk3k39phgji.cloudfront.net/" />
		<link rel="shortcut icon" href="//cio.idg.se/polopoly_fs/2.1781.1493193864!/ciofav.ico" type="image/x-icon" /><link rel="preload" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,800|Pathway+Gothic+One" as="style" onload="this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,800|Pathway+Gothic+One"></noscript>
	<script>
!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script><script>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</script><script>var html = document.documentElement;html.classList.add('wf-opensans-loading');var fontOpenSans = new FontFaceObserver('Open Sans');fontOpenSans.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-pathwaygothicone-loading');var fontPathwayGothicOne = new FontFaceObserver('Pathway Gothic One');fontPathwayGothicOne.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-failed');sessionStorage.setItem('wfState', 'ready');});</script>
	<link rel="stylesheet" href="https://dqgk3k39phgji.cloudfront.net/combine/1.584777.1456215494/1.615782.1490598476/1.234661.1492002515/1.650990.1456136571/1.650991.1456137564/1.234835.1445945275/1.322689.1445945287/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1490798248/1.532938.1493226007/1.559923.1485422371/1.580171.1445945415/1.585444.1445945430/1.622188.1445945441/1.656006.1465910735/1.673763.1491305013/1.584782.1490626079/1.607511.1476283014/1.607512.1493280907/1.607513.1491331076/1.607514.1445945559/1.607515.1491554093/1.607517.1490602756/1.681242.1493896278/1.653271.1490528575/1.653274.1493882850/1.669401.1493974925/1.664491.1481624210/1.654909.1477385621/1.607520.1491229524/1.609400.1492505792/1.607521.1480945621/1.608426.1445945674/1.661782.1482316641/1.648744.1485180878/1.607538.1490603297/" type="text/css" media="screen" />
		<link rel="stylesheet" href="https://dqgk3k39phgji.cloudfront.net/combine/1.234717.1445945686/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/20+senaste+cio+sweden" type="application/rss+xml" title="20 senaste CIO Sweden" />
		<script>
		var articleIdentifier = '1.681830';</script>
	<script>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</script>
	<script>var gptadslots = [];var googletag = googletag || {};googletag.cmd = googletag.cmd || [];var dfpUnitName = "/8456/IDG.SE_E_Cio.idg.se/article_section";var matchingslotIDs = [];function findParentByClass(element, elementClassName) {while ((element = element.parentElement) && !hasClass(element, elementClassName));return element;}function findChildByType(element, elementType) { return element.getElementsByTagName(elementType)[0];}function hasClass(element, elementClassName) {return (" " + element.className + " ").indexOf(" " + elementClassName + " ") > -1;}function addClass(element, elementClassName) { element.className += " " + elementClassName;}function getAttributeValue(element, elementAttributeName) {return element.getAttribute(elementAttributeName);}function show(element) {element.style.display = "block";}function hide(element) {element.style.display = "none";}</script><script src='//www.googletagservices.com/tag/js/gpt.js' async></script><script>googletag.cmd.push(function() {googletag.pubads().enableAsyncRendering();googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();googletag.pubads().setTargeting("url", "http%3A%2F%2Fcio.idg.se%2F2.1782%2F1.681830%2Fai-kamp-google-aws-ibm");if (document.cookie.indexOf('custom_targets=') > -1) {var targetingValue = '';if (typeof idgLib !== "undefined") {targetingValue = idgLib.getCookie('custom_targets');} else {var i,x,y,ARRcookies=document.cookie.split(";");for (i=0;i<ARRcookies.length;i++) {x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if (x=='custom_targets') {targetingValue = unescape(y);break;}}}if (targetingValue !== '') {googletag.pubads().setTargeting("externaltarget", targetingValue);}}googletag.pubads().setTargeting("categoryIds", ["2.1782"]);googletag.pubads().setTargeting("categorySlugs", [""]);googletag.pubads().setTargeting("context", "google,deepmind,ai,go,alphago,digitalisering,microsoft,aws,watson,machinelearning,artificiell intelligens,cio");googletag.pubads().setTargeting("page_type", "article");googletag.pubads().setTargeting("site", "http://cio.idg.se");googletag.pubads().setTargeting("type", "Nyhet");googletag.pubads().setTargeting("typeId", "1.102");googletag.pubads().setTargeting("zone", "article");googletag.pubads().addEventListener('slotRenderEnded', function(e) {var id = e.slot.getSlotId().getDomId();var slotElement = document.getElementById(id);var slotAdContainer = findParentByClass(slotElement, "adContainer");if (!e.isEmpty) {var childFrame = findChildByType(slotElement, "iframe");if (typeof childFrame != "undefined") {var defaultHeight = getAttributeValue(childFrame, 'height');var defaultWidth = getAttributeValue(childFrame, 'width');addClass(slotAdContainer, 'slotSize-' + defaultWidth + 'x' + defaultHeight);}if (getAttributeValue(slotElement, 'data-ad-marking') == 'true') {addClass(slotElement, 'adMarkings');}} else {addClass(slotAdContainer, 'emptySlot');}});googletag.enableServices();});function appendAsyncJSTag(source) {var scriptElement = document.createElement("script");scriptElement.src = source;scriptElement.async = "async";document.body.appendChild(scriptElement);}function printJSAtOnload(source) {if (window.addEventListener) {window.addEventListener("load", function(){appendAsyncJSTag(source);},false);} else if (window.attachEvent) {window.attachEvent("onload", function(){appendAsyncJSTag(source);});} else {window.onload = function(){appendAsyncJSTag(source);};}}printJSAtOnload("//cmatch.idg.se");</script>
</head>
<body>
<img src="//ai.idg.se/st01/1.681830/pis.gif" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="layerAdContainer"><div class="adContainer dfp" id="lager-1---1x1-581957-3Wrapper" style="display:none;"><div id="lager-1---1x1-581957-3" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["lager-1---1x1-581957-3"] == "undefined") {gptadslots["lager-1---1x1-581957-3"] = googletag.defineOutOfPageSlot(dfpUnitName,"lager-1---1x1-581957-3").addService(googletag.pubads());googletag.display("lager-1---1x1-581957-3"); googletag.pubads().refresh([gptadslots["lager-1---1x1-581957-3"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("lager-1---1x1-581957-3Wrapper"));show(document.getElementById("lager-1---1x1-581957-3"));matchingslotIDs["lager-1---1x1-581957-3"] = true;}, unmatch : function() {hide(document.getElementById("lager-1---1x1-581957-3Wrapper"));hide(document.getElementById("lager-1---1x1-581957-3"));matchingslotIDs["lager-1---1x1-581957-3"] = false;}});</script></div></div>
<div class="idg-global-header header">
			<div class="idg-global-header-bottom">
			<a href="//www.idg.se" class="idg-logo idg-se-logo">IDG.se – Nordens största IT-nätverk</a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.38960/allt-om-digitalisering" title="Allt om Digitalisering på IDG.se" class="menu-item-a">Digitalisering</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.37366/allt-om-sakerhet" title="Allt om säkerhet på IDG.se" class="menu-item-a">Säkerhet</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.39067/allt-om-iot-internet-of-things" title="Allt om Internet of Things på IDG.se" class="menu-item-a">IoT</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-3">
	<a href="//www.idg.se/2.37408/allt-om-systemutveckling" title="Allt om systemutveckling på IDG.se" class="menu-item-a">Systemutveckling</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-4">
	<a href="//www.idg.se/2.37432/allt-om-big-data" title="Allt om Big Data på IDG.se" class="menu-item-a">Big Data</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-5">
	<a href="//www.idg.se/2.37446/allt-om-cloud" title="Allt om cloud på IDG.se" class="menu-item-a">Cloud</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-6">
	<a href="//www.idg.se/2.37460/allt-om-lagring" title="Allt om lagring på IDG.se" class="menu-item-a">Lagring</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-2">
	<a href="//www.idg.se/2.37390/allt-om-mobilitet" title="Allt om mobilitet på IDG.se" class="menu-item-a">Mobilitet</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-8">
	<a href="//www.idg.se/2.37495/allt-om-bi" title="Allt om BI på IDG.se" class="menu-item-a">BI</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-9">
	<a href="//www.idg.se/2.37509/karriar" title="Karriär" class="menu-item-a">Karriär</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-10">
	<a href="//www.idg.se/2.37526/allt-om-outsourcing" title="Allt om outsourcing på IDG.se" class="menu-item-a">Outsourcing</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-11">
	<a href="//www.idg.se/2.37423/allt-om-startup" title="Allt om startup på IDG.se" class="menu-item-a">Startup</a>
</div></div>
	<div id="divNavigationContainerFlyOut" class="menu-all-box">
			<div class="row">
			<div class="columns show-for-small-only">
			<div class="teaser teaserContainer">
	<h6>Meny</h6>
		<p class="articleTeaser">
		<a href="//www.idg.se/2.1121">100 Senaste</a><br />
<a href="//www.idg.se/2.1122">L&auml;sarfavoriter</a><br />
<a href="https://csjobb.idg.se/jobb/?ref=jobcount">Jobb</a><br />
<a href="//tv.idg.se">IDG TV</a><br />
<a href="http://techevents.idg.se/?s=&amp;categories=0&amp;locations=0&amp;dir-search=yes&amp;ref=topp">Event</a><br />
<a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev?ref=nyhetsbrevtopp">Nyhetsbrev</a></p>
	</div></div>
	<div class="medium-4 columns">
			<h6>IT för proffs</h6><div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.38960/allt-om-digitalisering" title="Allt om Digitalisering på IDG.se" class="menu-item-a">Digitalisering</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.37366/allt-om-sakerhet" title="Allt om säkerhet på IDG.se" class="menu-item-a">Säkerhet</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.39067/allt-om-iot-internet-of-things" title="Allt om Internet of Things på IDG.se" class="menu-item-a">IoT</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-3">
	<a href="//www.idg.se/2.37408/allt-om-systemutveckling" title="Allt om systemutveckling på IDG.se" class="menu-item-a">Systemutveckling</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-4">
	<a href="//www.idg.se/2.37432/allt-om-big-data" title="Allt om Big Data på IDG.se" class="menu-item-a">Big Data</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-5">
	<a href="//www.idg.se/2.37446/allt-om-cloud" title="Allt om cloud på IDG.se" class="menu-item-a">Cloud</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-6">
	<a href="//www.idg.se/2.37460/allt-om-lagring" title="Allt om lagring på IDG.se" class="menu-item-a">Lagring</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-2">
	<a href="//www.idg.se/2.37390/allt-om-mobilitet" title="Allt om mobilitet på IDG.se" class="menu-item-a">Mobilitet</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-8">
	<a href="//www.idg.se/2.37495/allt-om-bi" title="Allt om BI på IDG.se" class="menu-item-a">BI</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-9">
	<a href="//www.idg.se/2.37509/karriar" title="Karriär" class="menu-item-a">Karriär</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-10">
	<a href="//www.idg.se/2.37526/allt-om-outsourcing" title="Allt om outsourcing på IDG.se" class="menu-item-a">Outsourcing</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-11">
	<a href="//www.idg.se/2.37423/allt-om-startup" title="Allt om startup på IDG.se" class="menu-item-a">Startup</a>
</div></div>
	<div class="medium-4 columns">
			<div class="teaser teaserContainer">
	<h6>Het teknik</h6>
		<p class="articleTeaser">
		<a href="//www.idg.se/2.1085/1.198072/android">Android</a><br />
<a href="//www.idg.se/2.1085/1.198072/drönare">Dr&ouml;nare</a><br />
<a href="//www.idg.se/2.1085/1.198072/iphone">Iphone</a><br />
<a href="//www.idg.se/2.1085/1.198072/tesla">Tesla</a><br />
<a href="//www.idg.se/2.1085/1.198072/vr">VR</a><br />
<a href="//www.idg.se/2.1085/1.198072/windows+10">Windows 10</a></p>
	</div></div>
	<div class="medium-4 columns">
			<div class="teaser teaserContainer">
	<h6>Kultur &amp; politik</h6>
		<p class="articleTeaser">
		<a href="//www.idg.se/2.1085/1.198072/bitcoin">Bitcoin</a><br />
<a href="//www.idg.se/2.1085/1.198072/Facebook">Facebook</a><br />
<a href="//www.idg.se/2.1085/1.198072/Fildelning">Fildelning</a><br />
<a href="//www.idg.se/2.1085/1.198072/Integritet">Integritet</a><br />
<a href="//www.idg.se/2.1085/1.198072/pirate+bay">Pirate Bay</a><br />
<a href="//www.idg.se/2.1085/1.198072/spel">Spel</a></p>
	</div></div>
	</div>
	</div>
	<div class="icon-bar seven-up">
  <a class="item item-more" id="menu-button__more">
    <i class="fa fa-chevron-down fa-fw"></i>
    <label>Mer</label>
  </a>
  <a href="//www.idg.se/2.1121/100-senaste/?ref=all-top-menu" class="item hide-icon-for-small">
    <i class="fa fa-clock-o fa-fw"></i>
    <label>100 Senaste</label>
  </a>
  <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" class="item hide-icon-for-small">
    <i class="fa fa-envelope"></i>
    <label>Nyhetsbrev</label>
  </a>
  <a href="//techevents.idg.se/" class="item hide-icon-for-small eventBtn">
    <i class="fa fa-calendar fa-fw"></i>
    <label>Event</label>
    <span class="EventCounter" style="display: none;"></span>
  </a>
  <a href="https://csjobb.idg.se/?ref=jobcount" class="item hide-icon-for-small eventBtn">
    <i class="fa fa-usd"></i>
    <label>Jobb</label>
     <span class="jobbCounter" style="display: none;"></span>
  </a>
  <a class="item devices" id="menu-button__sites">
    <i class="fa fa-mobile fa-fw show-for-small-only"></i>
    <i class="fa fa-tablet fa-fw show-for-medium-only"></i>
    <i class="fa fa-desktop fa-fw show-for-large-up"></i>
    <label>Sajter</label>
  </a>
  <a href="//www.idg.se/2.1085/1.50095/sok-pa-idgse" class="item">
    <i class="fa fa-search fa-fw"></i>
    <label>Sök</label>
  </a>
  <a class="item menu-icon menu-item-a toggle-menu-icon" id="menu-button__menu">
    <i class="fa fa-navicon fa-fw open-menu-icon"></i>
    <i class="fa fa-times fa-fw close-menu-icon"></i>
    <label>Meny</label>
  </a>
</div><script>
document.getElementsByClassName("EventCounter")[0].innerHTML = ( "7 ");
</script><script>
document.getElementsByClassName("jobbCounter")[0].innerHTML = ( "340 ");
</script><a class="close" id="menu-button__close">Stäng <i class="fa fa-times fa-fw"></i></a><div id="menu__close-layer"></div><script>
(function() {
  var docEl = document.documentElement;
  var menuBtn = document.getElementById('menu-button__menu');
  var sitesBtn = document.getElementById('menu-button__sites');
  var moreBtn = document.getElementById('menu-button__more');
  var closeBtn = document.getElementById('menu-button__close');
  var closeLayer = document.getElementById('menu__close-layer');

  var menuButtons = {

    clearClasses : function () {

      docEl.classList.remove("more-menu-active");
      docEl.classList.remove("all-sites-active");

    },

    menuButton : function () {

      // Add/Remove class
      if (!docEl.classList.contains("more-menu-active")){
        menuButtons.clearClasses();
        docEl.className += " more-menu-active";
      } else {
        menuButtons.clearClasses();
      }
    },

    sitesButton : function () {

      // Add/Remove class
      if (!docEl.classList.contains("all-sites-active")){
        menuButtons.clearClasses();
        docEl.className += " all-sites-active";
      } else {
        menuButtons.clearClasses();
      }

    },

    moreButton : function () {

      menuButtons.menuButton();

      var moreIcon = moreBtn.getElementsByClassName('fa')[0];
      // Add/Remove class to toggle icon
      if (!moreIcon.classList.contains("fa-rotate-180")){
        moreIcon.className += " fa-rotate-180";
      } else {
        moreIcon.classList.remove("fa-rotate-180");
      }

    },

    closeButton : function () {

      menuButtons.clearClasses();

    },

    start : function () {

      if (typeof(menuBtn) != 'undefined' && menuBtn != null) {
        menuBtn.addEventListener("click", menuButtons.menuButton);
      }
      if (typeof(moreBtn) != 'undefined' && moreBtn != null) {
        moreBtn.addEventListener("click", menuButtons.moreButton);
      }
      if (typeof(sitesBtn) != 'undefined' && sitesBtn != null) {
        sitesBtn.addEventListener("click", menuButtons.sitesButton);
      }
      if (typeof(closeBtn) != 'undefined' && closeBtn != null) {
        closeBtn.addEventListener("click", menuButtons.closeButton);
      }
      if (typeof(closeLayer) != 'undefined' && closeLayer != null) {
        closeLayer.addEventListener("click", menuButtons.closeButton);
      }

    }
  }

  menuButtons.start();
})();
</script></div>
	</div>
	<div class="row pub-header n-t-b">
			<div class="medium-3 large-2 columns">
			<a href="//cio.idg.se" class="publication-logo">CIO Sweden</a></div>
	<div class="columns large-10">
			<nav class="top-bar" data-topbar="" role="navigation">
  <ul class="title-area">
    <!-- Title Area -->
    <li class="name"></li>
    <li class="toggle-topbar"><a href=""><span>Mer på CIO<i class="fa fa-chevron-down fa-fw"></i></span></a></li>
  </ul>
  
<section class="top-bar-section">
    <ul class="left">
      <li><a href="http://cio.event.idg.se/">Event</a></li>
      <li class="divider"></li>
      <li><a href="http://cio.event.idg.se/cec/">CIO Executive Club</a></li>
      <li class="divider"></li>
      <li><a href="http://whitepaper.idg.se/cio">Upphandlingsguider</a></li>
      <li class="divider"></li>
      <li><a href="http://cio.idg.se/awards/">CIO Awards</a></li>
      <li class="divider"></li>
      <li><a href="http://whitepaper.idg.se">Whitepapers</a></li>
      <li class="divider"></li>
      <li><a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev">Nyhetsbrev</a></li>
      <li class="divider"></li>
      <li><a href="http://idgsverige.se/2.38525/cio-sweden">Om CIO Sweden</a></li>
    </ul>
  </section>
</nav></div>
	</div>
	</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1 articleTopMedia multiPage" data-article-ga-id="UA-4167352-1"
	data-article-ga-publication="idg.se"
	data-article-publication-shortname="cio"
	data-article-tags="google, deepmind, ai, go, alphago, digitalisering, microsoft, aws, watson, machinelearning, artificiell intelligens"
	data-article-main-tag="google"
	data-article-bluekai-id="21386"
	data-article-ga-url="/2.1782/1.681830/ai-kamp-google-aws-ibm"
	data-article-ga-extra="&amp;page=standardarticle&amp;multipage=1&amp;availablepages=2&amp;type=nyhet"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-ads-header-bidding="false">
	<script>var shareUrl = "http://cio.idg.se/2.1782/1.681830/ai-kamp-google-aws-ibm";</script>
	<script type="application/ld+json">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</script>
<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper noImage">
				</div>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:cio@idg.se">
						Peter Sayer</a>
					</span>
				</div>
		</div>

		<div class="authorBio">
			<h6>Peter Sayer</h6>
			</div>
	</div>
<div class="articlePreHeader articleTop">
<div class="articleAuthor">
<p>
	<a href="mailto:cio@idg.se">
				<span>Peter Sayer</span>
			</a>
		</p>
</div>
<span class="articleDate">2017-05-09 17:00</span>
</div><h1>AI-kampen trappas upp – här är it-jättarnas nästa drag</h1>
			<h3 class="currentArticlePageTitle">Sidan 1</h3>
			<div class="indexContent">
				<div class="paging">
	<div class="pageNumbers">Sida <span class="pageCurrent">1</span> / <span class="pageTotal">2</span></div> 
</div>
<div class="pageNavigation">
	<span class="prevpage">
		Föregående</span>
	<span class="nextpage">
		<a href="/2.1782/1.681830/ai-kamp-google-aws-ibm/sida/2/sidan-2" title="Sidan 2" class="active">Nästa</a></span>
</div><h4 class="pageIndexTitle">Innehållsförteckning</h4>
<ul class="index">
<li><a href="/2.1782/1.681830/ai-kamp-google-aws-ibm/sida/1/sidan-1" title="Sidan 1" class="active">Sidan 1</a></li>
<li><a href="/2.1782/1.681830/ai-kamp-google-aws-ibm/sida/2/sidan-2" title="Sidan 2">Sidan 2</a></li>
</ul><div class="indexToggle"></div>
			</div>
		<p class="articleTeaser">
					De stora framstegen inom AI har handlat om att maskiner lär av sina erfarenheter. Nu går utvecklingen framåt i rask takt. Så ser planerna ut hos Google, Microsoft, AWS och IBM.</p>
			<div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcio.idg.se%2F2.1782%2F1.681830%2Fai-kamp-google-aws-ibm&amp;t=AI-kampen+trappas+upp+%E2%80%93+h%C3%A4r+%C3%A4r+it-j%C3%A4ttarnas+n%C3%A4sta+drag"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fcio.idg.se%2F2.1782%2F1.681830%2Fai-kamp-google-aws-ibm&amp;text=AI-kampen+trappas+upp+%E2%80%93+h%C3%A4r+%C3%A4r+it-j%C3%A4ttarnas+n%C3%A4sta+drag"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fcio.idg.se%2F2.1782%2F1.681830%2Fai-kamp-google-aws-ibm&amp;title=AI-kampen+trappas+upp+%E2%80%93+h%C3%A4r+%C3%A4r+it-j%C3%A4ttarnas+n%C3%A4sta+drag"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fcio.idg.se%2F2.1782%2F1.681830%2Fai-kamp-google-aws-ibm&amp;title=AI-kampen+trappas+upp+%E2%80%93+h%C3%A4r+%C3%A4r+it-j%C3%A4ttarnas+n%C3%A4sta+drag"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a href="//cio.idg.se/2.1782/1.681830/ai-kamp-google-aws-ibm?articleRenderMode=print&amp;m=print" rel="nofollow" data-print-article="http://cio.idg.se/2.1782/1.681830/ai-kamp-google-aws-ibm">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="//cio.idg.se/1.87986?contentId=1.681830" data-tip-article="/1.87986?contentId=1.681830" rel="nofollow" data-tip-article="/1.87986?contentId=1.681830">Tipsa</a>
					</div>
				</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
			<div id="articleImageBlock" >
<div class="galleryImage" style="width:980px;">
						<figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/980/path/1.681830.1494333838!imageUploader/3272512706.jpg" srcset="https://dqgk3k39phgji.cloudfront.net/editorial/340/path/1.681830.1494333838!imageUploader/3272512706.jpg 340w, https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681830.1494333838!imageUploader/3272512706.jpg 480w, https://dqgk3k39phgji.cloudfront.net/editorial/620/path/1.681830.1494333838!imageUploader/3272512706.jpg 620w, https://dqgk3k39phgji.cloudfront.net/editorial/740/path/1.681830.1494333838!imageUploader/3272512706.jpg 740w, https://dqgk3k39phgji.cloudfront.net/editorial/840/path/1.681830.1494333838!imageUploader/3272512706.jpg 840w, https://dqgk3k39phgji.cloudfront.net/editorial/920/path/1.681830.1494333838!imageUploader/3272512706.jpg 920w, https://dqgk3k39phgji.cloudfront.net/editorial/980/path/1.681830.1494333838!imageUploader/3272512706.jpg 980w" sizes="(min-width: 1615px) 980px, (min-width: 1100px) calc(100vw - 635px), (min-width: 860px) calc(100vw - 331px), (min-width: 720px) calc(100vw - 60px), 100vw" alt="ai" class="fullImage" /><figcaption><span class="photographer"><span>Foto: </span>Martin420 (CC)</span></figcaption></figure></div>
				</div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP" id="modul-artikel---468x240-588924-8Wrapper" style="display:none;"><div id="modul-artikel---468x240-588924-8" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["modul-artikel---468x240-588924-8"] == "undefined") {gptadslots["modul-artikel---468x240-588924-8"] = googletag.defineSlot(dfpUnitName,[[480,250],[300,250],[468,240],[480,264]],"modul-artikel---468x240-588924-8").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("modul-artikel---468x240-588924-8"); googletag.pubads().refresh([gptadslots["modul-artikel---468x240-588924-8"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("modul-artikel---468x240-588924-8Wrapper"));show(document.getElementById("modul-artikel---468x240-588924-8"));matchingslotIDs["modul-artikel---468x240-588924-8"] = true;}, unmatch : function() {hide(document.getElementById("modul-artikel---468x240-588924-8Wrapper"));hide(document.getElementById("modul-artikel---468x240-588924-8"));matchingslotIDs["modul-artikel---468x240-588924-8"] = false;}});</script></div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP" id="mobil-artikelannons-under-ingress---320x320-587194-13Wrapper" style="display:none;"><div id="mobil-artikelannons-under-ingress---320x320-587194-13" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["mobil-artikelannons-under-ingress---320x320-587194-13"] == "undefined") {gptadslots["mobil-artikelannons-under-ingress---320x320-587194-13"] = googletag.defineSlot(dfpUnitName,[[320,320],[320,160],[320,80],[300,250]],"mobil-artikelannons-under-ingress---320x320-587194-13").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("mobil-artikelannons-under-ingress---320x320-587194-13"); googletag.pubads().refresh([gptadslots["mobil-artikelannons-under-ingress---320x320-587194-13"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-13Wrapper"));show(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-13"));matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-13"] = true;}, unmatch : function() {hide(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-13Wrapper"));hide(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-13"));matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-13"] = false;}});</script></div>
<div class="articleBody extraLarge">
				<div class="articleBodyText">
		<p>P&aring; <em>Googles</em> konferens Cloud Next &rsquo;17 i San Francisco i mars visades en privat beta av Cloud Video Intelligence API, som ska hitta relevanta videoklipp d&auml;r inneh&aring;llet svarar mot olika s&ouml;kord.</p><p>Google drar ocks&aring; ig&aring;ng en startup-t&auml;vling inom maskininl&auml;rning och &ouml;ppnar ett Machine Learning Advanced Soloution Lab&nbsp;i Kalifornien d&auml;r kunder kan f&aring; hj&auml;lp av experterer f&ouml;r att till&auml;mpa tekniken p&aring; sina egna problem.</p><p><em>Microsoft</em>&nbsp;&aring; sin sida bjuder in f&ouml;retag att testk&ouml;ra en upps&auml;ttning AI- och maskininl&auml;rningstj&auml;nster. H&auml;r finns en automatisk modereringstj&auml;nst som kan godk&auml;nna eller stoppa text, bilder och video och vidarebefordra det den inte klarar av till en m&auml;nsklig moderator. H&auml;r finns verktyg som kan k&auml;nna igen ansikten p&aring; bilder och de k&auml;nslor de uttrycker &ndash; <a href="https://microsoft.com/cognitive-services/en-us/emotion-api">prova sj&auml;lv h&auml;r</a>.</p><p><strong>L&auml;s ocks&aring;:&nbsp;</strong><a href="//cio.idg.se/2.1782/1.681823/stena-line-ai-fraga-om-overlevnad" >Stena Line storsatsar p&aring; AI: &rdquo;en fr&aring;ga om &ouml;verlevnad&rdquo;</a></p><p>Microsofts r&ouml;stverktyg kommer att fintrimmas f&ouml;r olika regioner och ska &auml;ven kunna k&auml;nna igen individuella talare. Nya verktyget QnA Maker ska l&auml;ra sig utvinna vanliga fr&aring;gor ur en textkorpus och servera svar p&aring; dem till en chattbott.</p><p>Detta &auml;r n&aring;gra av de senaste landvinningarna inom artificiell intelligens och maskininl&auml;rning.</p><p>Snarlika exempel finns att h&auml;mta hos alla de stora, Amazon och IBM och &auml;ven Apple. Och en uppsj&ouml; startup-f&ouml;retag jobbar med framtidsl&ouml;sningar vi inte ens har sett &auml;nnu.</p><p>Helt klart &auml;r att teskniken l&auml;mnat experimentstadiet och blivit allt mer verklig - och att utvecklingen g&aring;r snabbt nu.</p><p>Tidiga f&ouml;rs&ouml;k med AI f&ouml;rs&ouml;kte modellera m&auml;nskligt vetande i former som datorer kunde behandla och anv&auml;nda, om &auml;n inte &rdquo;f&ouml;rst&aring;&rdquo;. Det var de f&ouml;rsta textbaserade expertsystemen, och de kunde inget annat &auml;n vad m&auml;nniskor m&ouml;dosamt matat dem med i form av uttryckliga regler.</p><p>De senaste &aring;rens stora framsteg inom AI har handlat om att maskiner l&auml;r av sina erfarenheter. Framsteg inom maskininl&auml;rning har lett raka v&auml;gen till att <a href="//www.idg.se/2.1085/1.653132/google-ai-vinst" >18-faldige v&auml;rldsm&auml;staren i go, Lee Sedol, fick stryk av Alphago</a>, en mjukvara fr&aring;n Googles dotterbolag Deepmind.</p><p>Maskininl&auml;rningens tidevarv b&ouml;rjade n&auml;r vi tog fram de f&ouml;rsta neuraln&auml;ten &ndash; datoriserade modeller av hur nervceller (neuron) skickar runt information sinsemellan. En m&auml;nniskohj&auml;rna innh&aring;ller ungef&auml;r 100 miljarder neuron, och vart och ett &auml;r kopplat till ungef&auml;r ettusen andra.</p><p>Ett konstgjort neuraln&auml;t modellerar ett antal s&aring;dana celler. Varje cell tar emot indata, utf&ouml;r n&aring;gra enkla&nbsp;ber&auml;kningar p&aring; dessa, och skickar resultatet vidare som utdata. Cellerna &auml;r organiserade i olika lager, d&auml;r varje lager tar indata fr&aring;n f&ouml;reg&aring;ende och skickar utdata vidare till n&auml;sta. N&auml;r n&auml;tverket lyckas l&ouml;sa ett problem viktar det upp de neuron som sp&aring;dde r&auml;tt resultat &ndash; och p&aring; s&aring; s&auml;tt l&auml;r sig n&auml;tverket hela tiden.</p><p>N&auml;tverk med m&aring;nga lager, s&aring; kallade djupa neuraln&auml;t, kan vara mer tr&auml;ffs&auml;kra. Men de kostar mer datakraft, f&ouml;r mycket f&ouml;r de flesta &auml;n s&aring; l&auml;nge. Om det inte varit f&ouml;r att spel&shy;grafikkorten har blivit s&aring; bra p&aring; parallell data&shy;behandling skulle de h&auml;r n&auml;ten vara kvar i forskningslabbet.</p><h3>&rdquo;Livet b&ouml;rjar vid en miljard exempel&rdquo;</h3><p>De h&auml;r framstegen ger nya m&ouml;jligheter att hantera big data-problem. Men att ta fram s&aring;dan h&auml;r artificiell intelligens &auml;r i viss m&aring;n ett big data-problem i sig.</p><p>&ndash; En av v&aring;ra styrkor som m&auml;nnniskor &auml;r att&nbsp;vi kan dra erfarenhet av bara ett litet f&aring;tal exempel, sade Googles <strong>Ray Kurzweil</strong> p&aring;<em> Cebit</em>-m&auml;ssan i mars.</p><p>&ndash; Om din b&auml;ttre h&auml;lft eller chefen s&auml;ger &aring;t dig en eller tv&aring; g&aring;nger, d&aring; l&auml;r du dig troligen av det. Det &auml;r en styrka med den m&auml;nskliga intelligensen, sade han.</p><p><strong>L&auml;s ocks&aring;:&nbsp;</strong><a href="//cio.idg.se/2.1782/1.677772/sandvik-svevia-mysafety-ai" >S&aring; jobbar Sandvik, Svevia och Mysafety med AI</a></p></div>
<div class="adContainer dfp inTextAd bodyStartElementP" id="i-artikelns-brodtext---modul-651108-19Wrapper" style="display:none;"><div id="i-artikelns-brodtext---modul-651108-19" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---modul-651108-19"] == "undefined") {gptadslots["i-artikelns-brodtext---modul-651108-19"] = googletag.defineSlot(dfpUnitName,[[480,250],[300,250],[468,240],[480,264]],"i-artikelns-brodtext---modul-651108-19").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---modul-651108-19"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---modul-651108-19"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("i-artikelns-brodtext---modul-651108-19Wrapper"));show(document.getElementById("i-artikelns-brodtext---modul-651108-19"));matchingslotIDs["i-artikelns-brodtext---modul-651108-19"] = true;}, unmatch : function() {hide(document.getElementById("i-artikelns-brodtext---modul-651108-19Wrapper"));hide(document.getElementById("i-artikelns-brodtext---modul-651108-19"));matchingslotIDs["i-artikelns-brodtext---modul-651108-19"] = false;}});</script></div><div class="adContainer dfp inTextAd bodyStartElementP" id="i-artikelns-brodtext---mobil-651107-17Wrapper" style="display:none;"><div id="i-artikelns-brodtext---mobil-651107-17" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---mobil-651107-17"] == "undefined") {gptadslots["i-artikelns-brodtext---mobil-651107-17"] = googletag.defineSlot(dfpUnitName,[[320,320],[320,80],[320,160],[320,50]],"i-artikelns-brodtext---mobil-651107-17").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---mobil-651107-17"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---mobil-651107-17"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("i-artikelns-brodtext---mobil-651107-17Wrapper"));show(document.getElementById("i-artikelns-brodtext---mobil-651107-17"));matchingslotIDs["i-artikelns-brodtext---mobil-651107-17"] = true;}, unmatch : function() {hide(document.getElementById("i-artikelns-brodtext---mobil-651107-17Wrapper"));hide(document.getElementById("i-artikelns-brodtext---mobil-651107-17"));matchingslotIDs["i-artikelns-brodtext---mobil-651107-17"] = false;}});</script></div><div class="articleBodyText">
		<p>Men inom djupinl&auml;rning pratar man om att &rdquo;livet b&ouml;rjar vid en miljard exempel&rdquo;. Djupa neuraln&auml;t beh&ouml;ver se en uppgift en miljard g&aring;nger innan de kan utf&ouml;ra den b&auml;ttre &auml;n m&auml;nniskor.</p><p>Det &auml;r ett problem i sig att f&aring; tag i en miljard exempel p&aring; n&aring;got. Utvecklarna bakom Alphago hittade protokoll &ouml;ver tusentals go-partier p&aring; internet. P&aring; det materialet fick deras 13 lager djupa neuraln&auml;t b&ouml;rja tr&auml;na. Men sedan var de h&auml;nvisade till att l&aring;ta n&auml;tverket spela mot andra versioner av sig sj&auml;lvt f&ouml;r att generera nya data.</p><h3>Tre slags maskininl&auml;rning</h3><p>P&aring; sin v&auml;g till segern drog Alphago nytta av tv&aring; slags maskininl&auml;rning. De partier som m&auml;nniskor hade spelat analyserades med s&aring; kallad &ouml;vervakad inl&auml;rning, d&auml;r indata taggas upp med vad neuraln&auml;tet ska l&auml;ra sig av dem. I det h&auml;r fallet fick n&auml;tet veta att si- och s&aring;dana drag i olika fall hade lett till seger.</p><p>Men n&auml;r Alphago sedan fick spela mot sig sj&auml;lvt anv&auml;ndes en annan teknik som heter f&ouml;rst&auml;rkningsinl&auml;rning (reinforcement learning). M&aring;let var fortfarande tydligt &ndash; att vinna enligt spelets regler &ndash; men det fanns inga indata. Alphago fick generera och utv&auml;rdera s&aring;dana p&aring; egen hand, med hj&auml;lp av ett andra neuraln&auml;t, d&auml;r neuronerna b&ouml;rjade med samma viktningar som efter den &ouml;vervakade inl&auml;rningen, men gradvis modifierade sig sj&auml;lvt allt eftersom det uppt&auml;ckte &ouml;verm&auml;nsklig strategi.</p><p>Det finns ocks&aring; en tredje variant av maskininl&auml;rning som kallas o&ouml;vervaknad inl&auml;rning. Den &auml;r inte s&aring; anv&auml;ndbar i spel, men desto mer anv&auml;ndbar i n&auml;ringslivet. H&auml;r f&aring;r neuraln&auml;tet inte veta n&aring;got alls om m&aring;let, utan l&auml;mnas att utforska data p&aring; egen hand. Det grupperar data i kategorier och hittar samband mellan dem.</p><p>N&auml;r den anv&auml;nds p&aring; det viset blir maskin&shy;inl&auml;rning bara att nytt analysverktyg: Det kanske kan uppt&auml;cka att ett spel kan spelas eller sluta p&aring; olika s&auml;tt, men bed&ouml;mningen om vad som ska g&ouml;ras l&auml;mnas &aring;t m&auml;nniskan.</p><p><strong>Giganterna g&aring;r i t&auml;ten</strong><br /> Det &auml;r ingen slump<strong> </strong>att det &auml;r Google, <em>Facebook</em>, Amazon, Apple och Microsoft som ligger i framkanten inom AI, maskininl&auml;rning och big data-hantering och chattbotts. Varje s&ouml;kresultat vi klickar p&aring;, varje foto vi taggar, l&auml;ggs till h&ouml;gen f&ouml;r vidare analys och inl&auml;rning.</p><p>En miljard exempel &auml;r inte alltid n&ouml;dv&auml;ndigt. Vissa saker kan datorer l&auml;ra sig g&ouml;ra n&auml;stan lika bra som m&auml;nniskor utifr&aring;n mindre data &auml;n s&aring;, s&auml;rskilt om datorn kan slussa de sv&aring;raste fallen vidare till en m&auml;nsklig kollega.</p><p>Det &auml;r i alla fall det m&aring;nga r&auml;knar med n&auml;r de idag bygger chattbottar med AI. De har f&auml;rre datapunkter att g&aring; p&aring;, men de hoppas &auml;nd&aring; att tj&auml;nster som Microsofts QnA Maker ska kunna hj&auml;lpa dem med kundservice.</p><p>Ett exempel &auml;r <em>Arthritis Research UK</em>, en v&auml;lg&ouml;renhetsorganisation som bekostar studier av ledbesv&auml;r och ger r&aring;d till patienter. De anv&auml;nder IBM:s Watson Conversation API f&ouml;r att bygga botten Arthy som ska svara p&aring; fr&aring;gor om ledv&auml;rk och ge r&aring;d om sjuk&shy;gymnastik f&ouml;r att lindra symptomen.</p><p>M&aring;len &auml;r tv&aring;: att avlasta den befintliga telefonjouren och att ta fram en ny kanal som ska kunna anv&auml;ndas till andra tj&auml;nster i framtiden. Arthy har redan l&auml;rt sig svara p&aring; ettusen vanliga fr&aring;gor om 50 olika ledbesv&auml;r.</p><p>&ndash; Vi kommer att ut&ouml;ka med information om l&auml;kemedel, kirurgi och &auml;ven kostr&aring;d vad det lider, s&auml;ger <strong>Shree Rajani</strong>, kampanjchef p&aring; Arthritis Research UK.</p><p>Efter fem m&aring;naders utveckling, inklusive en f&ouml;rsta testrunda med ungef&auml;r 300 f&ouml;rs&ouml;ksanv&auml;ndare, &auml;r Arthy &auml;nnu inte redo f&ouml;r allm&auml;nheten. En andra testrunda &auml;r p&aring; g&aring;ng, och Arthy borde vara uppe p&aring; webben senare i &aring;r, enligt Rajani.</p><p><strong>Utmaning att hantera personuppgifter</strong><br /> Arthritis Research UK:s policydokument s&auml;ger en hel del om utmaningarna f&ouml;r europiska f&ouml;retag som anv&auml;nder amerikanska molntj&auml;nster f&ouml;r sina chattbottar. Hundratals ord g&aring;r &aring;t till att varna f&ouml;r att allt anv&auml;ndarna ber&auml;ttar f&ouml;r Arthy f&ouml;rs &ouml;ver till servrar i USA, och att de d&auml;rf&ouml;r ska vara f&ouml;rsiktiga med sin personliga information &ndash; en sv&aring;r balansg&aring;ng n&auml;r det hela kanske g&auml;ller medicinska fr&aring;gor.</p><p>Personuppgiftshanteringen kan bli en &auml;nnu viktigare fr&aring;ga f&ouml;r en annan sektor som skyndsamt anammar maskininl&auml;rning f&ouml;r sin kundtj&auml;nst, n&auml;mligen bankerna.</p><p><strong>L&auml;s ocks&aring;:&nbsp;</strong><a href="//computersweden.idg.se/2.2683/1.680702/forbered-robotar-foretaget" >Nu &auml;r det dags: f&ouml;rbered ditt f&ouml;retag f&ouml;r robotrevolutionen</a></p><p>En studie fr&aring;n <em>Accenture</em> visar att hela 78 procent av USA:s banker r&auml;knar med att AI ska g&ouml;ra automatiska system mer m&auml;nniskoliknande inom tre &aring;r, och 76 procent tror att de kommer att konkurrera om vem som kan g&ouml;ra tekniken mest osynlig f&ouml;r kunden.</p></div>
<div class="indexContent">
<div class="paging">
	<div class="pageNumbers">Sida <span class="pageCurrent">1</span> / <span class="pageTotal">2</span></div> 
</div>
<div class="pageNavigation">
	<span class="prevpage">
		Föregående</span>
	<span class="nextpage">
		<a href="/2.1782/1.681830/ai-kamp-google-aws-ibm/sida/2/sidan-2" title="Sidan 2" class="active">Nästa</a></span>
</div><h4 class="pageIndexTitle">Innehållsförteckning</h4>
<ul class="index">
<li><a href="/2.1782/1.681830/ai-kamp-google-aws-ibm/sida/1/sidan-1" title="Sidan 1" class="active">Sidan 1</a></li>
<li><a href="/2.1782/1.681830/ai-kamp-google-aws-ibm/sida/2/sidan-2" title="Sidan 2">Sidan 2</a></li>
</ul>
</div></div>

			<div class="articleBodySub">
			<div class="articleTags">
				<span class="tag"><a href="/2.1782/1.198301/google">Google</a></span>
				<span class="tag"><a href="/2.1782/1.198301/deepmind">Deepmind</a></span>
				<span class="tag"><a href="/2.1782/1.198301/ai">Ai</a></span>
				<span class="tag"><a href="/2.1782/1.198301/go">Go</a></span>
				<span class="tag"><a href="/2.1782/1.198301/alphago">Alphago</a></span>
				<span class="tag"><a href="/2.1782/1.198301/digitalisering">Digitalisering</a></span>
				<span class="tag"><a href="/2.1782/1.198301/microsoft">Microsoft</a></span>
				<span class="tag"><a href="/2.1782/1.198301/aws">Aws</a></span>
				<span class="tag"><a href="/2.1782/1.198301/watson">Watson</a></span>
				<span class="tag"><a href="/2.1782/1.198301/machinelearning">Machinelearning</a></span>
				<span class="tag"><a href="/2.1782/1.198301/artificiell+intelligens">Artificiell Intelligens</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper noImage">
			</div>
		<div class="authorBio">
			<h6>Peter Sayer</h6>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:cio@idg.se">
						Peter Sayer</a>
					</span>
				</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcio.idg.se%2F2.1782%2F1.681830%2Fai-kamp-google-aws-ibm&amp;t=AI-kampen+trappas+upp+%E2%80%93+h%C3%A4r+%C3%A4r+it-j%C3%A4ttarnas+n%C3%A4sta+drag"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fcio.idg.se%2F2.1782%2F1.681830%2Fai-kamp-google-aws-ibm&amp;text=AI-kampen+trappas+upp+%E2%80%93+h%C3%A4r+%C3%A4r+it-j%C3%A4ttarnas+n%C3%A4sta+drag"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fcio.idg.se%2F2.1782%2F1.681830%2Fai-kamp-google-aws-ibm&amp;title=AI-kampen+trappas+upp+%E2%80%93+h%C3%A4r+%C3%A4r+it-j%C3%A4ttarnas+n%C3%A4sta+drag"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fcio.idg.se%2F2.1782%2F1.681830%2Fai-kamp-google-aws-ibm&amp;title=AI-kampen+trappas+upp+%E2%80%93+h%C3%A4r+%C3%A4r+it-j%C3%A4ttarnas+n%C3%A4sta+drag"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a href="//cio.idg.se/2.1782/1.681830/ai-kamp-google-aws-ibm?articleRenderMode=print&amp;m=print" rel="nofollow" data-print-article="http://cio.idg.se/2.1782/1.681830/ai-kamp-google-aws-ibm">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="//cio.idg.se/1.87986?contentId=1.681830" data-tip-article="/1.87986?contentId=1.681830" rel="nofollow" data-tip-article="/1.87986?contentId=1.681830">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcio.idg.se%2F2.1782%2F1.681830%2Fai-kamp-google-aws-ibm&amp;t=AI-kampen+trappas+upp+%E2%80%93+h%C3%A4r+%C3%A4r+it-j%C3%A4ttarnas+n%C3%A4sta+drag"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fcio.idg.se%2F2.1782%2F1.681830%2Fai-kamp-google-aws-ibm&amp;text=AI-kampen+trappas+upp+%E2%80%93+h%C3%A4r+%C3%A4r+it-j%C3%A4ttarnas+n%C3%A4sta+drag"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fcio.idg.se%2F2.1782%2F1.681830%2Fai-kamp-google-aws-ibm&amp;title=AI-kampen+trappas+upp+%E2%80%93+h%C3%A4r+%C3%A4r+it-j%C3%A4ttarnas+n%C3%A4sta+drag"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fcio.idg.se%2F2.1782%2F1.681830%2Fai-kamp-google-aws-ibm&amp;title=AI-kampen+trappas+upp+%E2%80%93+h%C3%A4r+%C3%A4r+it-j%C3%A4ttarnas+n%C3%A4sta+drag"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a href="//cio.idg.se/2.1782/1.681830/ai-kamp-google-aws-ibm?articleRenderMode=print&amp;m=print" rel="nofollow" data-print-article="http://cio.idg.se/2.1782/1.681830/ai-kamp-google-aws-ibm">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="//cio.idg.se/1.87986?contentId=1.681830" data-tip-article="/1.87986?contentId=1.681830" rel="nofollow" data-tip-article="/1.87986?contentId=1.681830">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="adContainer dfp articleBottomAd" id="mobil-artikelannons-under-artikel---320x320-587195-18Wrapper" style="display:none;"><div id="mobil-artikelannons-under-artikel---320x320-587195-18" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["mobil-artikelannons-under-artikel---320x320-587195-18"] == "undefined") {gptadslots["mobil-artikelannons-under-artikel---320x320-587195-18"] = googletag.defineSlot(dfpUnitName,[[320,320],[300,250],[320,80],[320,160]],"mobil-artikelannons-under-artikel---320x320-587195-18").setTargeting("pos", "btf2").addService(googletag.pubads());googletag.display("mobil-artikelannons-under-artikel---320x320-587195-18"); googletag.pubads().refresh([gptadslots["mobil-artikelannons-under-artikel---320x320-587195-18"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-18Wrapper"));show(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-18"));matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-18"] = true;}, unmatch : function() {hide(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-18Wrapper"));hide(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-18"));matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-18"] = false;}});</script></div>
<div class="articlePageFiller">
				<div class="row cms-article-bottom hide-for-small-only">
			<div class="columns large-6">
			<div class="teasers cms-target businesstech-special" style="display:none;" 
data-cms-ad="1.661016"
data-campaign-name="businesstech-special"
data-json-url="/1.656023"
data-target-selector=".cms-target.businesstech-special"
data-ad-teaser-count="1"
data-ad-template="<div class='teaserContainer ArticleImageTopLeftWrapper'>
    <%if (this.image) {%>
        <a class='cms-teaser-img-link teaserImageWrapper' href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=img' target='_blank'>
            <img class='teaserImage unveil-img lazyload' data-src='<%this.image%>' src='data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' />
        </a>
    <%}%>
    <div class='cms-marking'>Annons: Nyheter från Business Tech</div>
    <h3 class='normal'>
        <span>
            <a href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=hl' target='_blank'><%this.title%></a>
        </span>
    </h3>
</div>"
></div></div>
	<div class="columns large-6">
			<div class="teasers cms-target businesstech-special" style="display:none;" 
data-cms-ad="1.661016"
data-campaign-name="businesstech-special"
data-json-url="/1.656023"
data-target-selector=".cms-target.businesstech-special"
data-ad-teaser-count="1"
data-ad-template="<div class='teaserContainer ArticleImageTopLeftWrapper'>
    <%if (this.image) {%>
        <a class='cms-teaser-img-link teaserImageWrapper' href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=img' target='_blank'>
            <img class='teaserImage unveil-img lazyload' data-src='<%this.image%>' src='data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' />
        </a>
    <%}%>
    <div class='cms-marking'>Annons: Nyheter från Business Tech</div>
    <h3 class='normal'>
        <span>
            <a href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=hl' target='_blank'><%this.title%></a>
        </span>
    </h3>
</div>"
></div></div>
	</div>
	<div class="row n-t-b">
			<div class="strossleWrapper" data-strossle-widget-id="widget-58468d095eb33"></div></div>
	</div>
			</div>
		</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="adContainer dfp" id="skyskrapa-artikel-651110-21Wrapper" style="display:none;"><div id="skyskrapa-artikel-651110-21" data-ad-marking="true" class="innerAdContainer innerSkyscraperAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 860px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["skyskrapa-artikel-651110-21"] == "undefined") {gptadslots["skyskrapa-artikel-651110-21"] = googletag.defineSlot(dfpUnitName,[[230,600],[160,600],[250,600],[250,360],[300,600]],"skyskrapa-artikel-651110-21").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("skyskrapa-artikel-651110-21"); googletag.pubads().refresh([gptadslots["skyskrapa-artikel-651110-21"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("skyskrapa-artikel-651110-21Wrapper"));show(document.getElementById("skyskrapa-artikel-651110-21"));matchingslotIDs["skyskrapa-artikel-651110-21"] = true;}, unmatch : function() {hide(document.getElementById("skyskrapa-artikel-651110-21Wrapper"));hide(document.getElementById("skyskrapa-artikel-651110-21"));matchingslotIDs["skyskrapa-artikel-651110-21"] = false;}});</script></div>
</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">

					<div class="content-rightcolumn-wrapper sideBarPart">
						<div class="indexContent">
							<div class="paging">
	<div class="pageNumbers">Sida <span class="pageCurrent">1</span> / <span class="pageTotal">2</span></div> 
</div>
<div class="pageNavigation">
	<span class="prevpage">
		Föregående</span>
	<span class="nextpage">
		<a href="/2.1782/1.681830/ai-kamp-google-aws-ibm/sida/2/sidan-2" title="Sidan 2" class="active">Nästa</a></span>
</div><h4 class="pageIndexTitle">Innehållsförteckning</h4>
<ul class="index">
<li><a href="/2.1782/1.681830/ai-kamp-google-aws-ibm/sida/1/sidan-1" title="Sidan 1" class="active">Sidan 1</a></li>
<li><a href="/2.1782/1.681830/ai-kamp-google-aws-ibm/sida/2/sidan-2" title="Sidan 2">Sidan 2</a></li>
</ul></div>
					</div>
					<div class="content-wrapper sideBarPart" data-publication-index="1">
					<div class="teaser tagRelatedTeaser">
	<div class="releatedContent">
			<div class="csjobbWidget featuredJobs w-2">
<p class="vinjett1">
<span>Aktuella jobb</span>
</p>
<div class="csjobbFrameWrapper">
<ul id="jobslist-featured" class="jobsList">
<li class="job">
<a href="https://csjobb.idg.se/jobb-info/57441810/agil-coach-med-sinne-for-metodik-och-manniskor/?TrackID=15&utm_source=IDG&utm_medium=widget&utm_campaign=Upselled+Jobs%2c+CS+Jobb&ref=w-1" title="Vi s&ouml;ker dig som har ett genuint intresse f&ouml;r agila arbetss&auml;tt och erfarenhet av metoder som Scrum, Kanban och Xp." target="_blank">
<h4>Agil coach med sinne f&ouml;r metodik och m&auml;nniskor</h4>
<div class="under-info">
<p class="city-company">Stockholm
                                      | Pensionsmyndigheten</p>
</div>
</a>
</li>
<li class="job">
<a href="https://csjobb.idg.se/jobb-info/57441740/forvaltningsledare-it-arbetsplats-och-servicedesk/?TrackID=15&utm_source=IDG&utm_medium=widget&utm_campaign=Upselled+Jobs%2c+CS+Jobb&ref=w-1" title="Ditt ansvar &auml;r IT-arbetsplats och Servicedesk, inom f&ouml;rvaltningsobjektet IKT." target="_blank">
<h4>F&ouml;rvaltningsledare IT-arbetsplats och Servicedesk</h4>
<div class="under-info">
<p class="city-company">Stockholm
                                      | Naturv&aring;rdsverket</p>
</div>
</a>
</li>
<li class="job">
<a href="https://csjobb.idg.se/jobb-info/57441789/sap-abap-basis-och-applikationskonsulter-till-applicon/?TrackID=15&utm_source=IDG&utm_medium=widget&utm_campaign=Upselled+Jobs%2c+CS+Jobb&ref=w-1" title="Vi s&ouml;ker efter erfarna ABAP-utvecklare, SAP applikationskonsulter samt SAP Basis." target="_blank">
<h4>SAP ABAP, Basis och applikationskonsulter till Applicon</h4>
<div class="under-info">
<p class="city-company">Stockholm
                                      | Applicon</p>
</div>
</a>
</li>
<li class="job">
<a href="https://csjobb.idg.se/jobb-info/57441811/it-chef/?TrackID=15&utm_source=IDG&utm_medium=widget&utm_campaign=Upselled+Jobs%2c+CS+Jobb&ref=w-1" title="Som IT-chef &auml;r du chef f&ouml;r verksamheten inom Campusservice och IT och innehar &ouml;vergripande ansvar f&ouml;r h&ouml;gskolans IT-verksamhet." target="_blank">
<h4>IT-chef</h4>
<div class="under-info">
<p class="city-company">Bor&aring;s, V&auml;stra G&ouml;taland
                                      | H&ouml;gskolan i Bor&aring;s</p>
</div>
</a>
</li>
</ul>
</div>
<a class="button-sub" href="https://csjobb.idg.se/jobb?ref=w-1" target="_blank">Alla lediga jobb <i class="fa fa-search"></i></a>
</div></div>
		
		</div></div>
			<div class="content-wrapper sideBarPart" data-publication-index="2">
					<span style="display:none;" class="themeSearchFailed">
	<!-- Theme search result is empty on id 1.675924 -->
</span>
<div class="teasers cms-target businesstech-1" style="display:none;"
	data-cms-ad="1.607239"
	data-campaign-name="businesstech"
	data-json-url="/1.607215"
	data-target-selector=".cms-target.businesstech-1"
	data-ad-teaser-count="1"
	data-ad-template="<div class='teaserContainer ArticleImageTopLeftWrapper'><%if (this.image) {%><a class='cms-teaser-img-link teaserImageWrapper' href='<%this.link%>' target='_blank'><img class='teaserImage unveil-img lazyload' data-src='<%this.image%>' src='data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' /></a><%}%><div class='cms-marking'>Annons: Nyheter från Business Tech</div><h3 class='normal'><span><a href='<%this.link%>' target='_blank'><%this.title%></a></span></h3></div>"></div></div>
			<div class="content-wrapper sideBarPart" data-publication-index="3">
					<div class="teaser tagRelatedTeaser">
	<div class="releatedContent">
			<div class="teasers featured show-lead">
			<div class="teaserExpo clearfix">
			<div class="teaser teaserContainer ArticleImageTopLeftWrapper">
	<a href="http://kampanj.computersweden.se/digitaltransformation/?utm_campaign=Kompendium%20Digital%20Transformation&amp;utm_source=nyhetsbrev&amp;utm_medium=email" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681189.1493367668!image/imageTypeSelector/localImage/1451536332.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.681189.1493367668!image/imageTypeSelector/localImage/1451536332.jpg" data-sizes="auto" data-optimumx="1.5" alt="Digital transformation" class="ArticleImageTopLeft teaserImage lazyload" /></figure></a><h6><a href="http://kampanj.computersweden.se/digitaltransformation/?utm_campaign=Kompendium%20Digital%20Transformation&amp;utm_source=nyhetsbrev&amp;utm_medium=email">Det digitala skiftet händer nu. Ta del av trender och intressanta case. Ladda ner &gt;&gt;</a></h6>
		</div></div>
	</div>
	</div>
		
		</div></div>
			<div class="content-wrapper sideBarPart" data-publication-index="1">
					<div class="teaser tagRelatedTeaser">
	<div class="releatedContent">
			<div class="csjobbWidget featuredJobs w-2">
<p class="vinjett1">
<span>Aktuella jobb</span>
</p>
<div class="csjobbFrameWrapper">
<ul id="jobslist-featured" class="jobsList">
<li class="job">
<a href="https://csjobb.idg.se/jobb-info/57441810/agil-coach-med-sinne-for-metodik-och-manniskor/?TrackID=15&utm_source=IDG&utm_medium=widget&utm_campaign=Upselled+Jobs%2c+CS+Jobb&ref=w-1" title="Vi s&ouml;ker dig som har ett genuint intresse f&ouml;r agila arbetss&auml;tt och erfarenhet av metoder som Scrum, Kanban och Xp." target="_blank">
<h4>Agil coach med sinne f&ouml;r metodik och m&auml;nniskor</h4>
<div class="under-info">
<p class="city-company">Stockholm
                                      | Pensionsmyndigheten</p>
</div>
</a>
</li>
<li class="job">
<a href="https://csjobb.idg.se/jobb-info/57441740/forvaltningsledare-it-arbetsplats-och-servicedesk/?TrackID=15&utm_source=IDG&utm_medium=widget&utm_campaign=Upselled+Jobs%2c+CS+Jobb&ref=w-1" title="Ditt ansvar &auml;r IT-arbetsplats och Servicedesk, inom f&ouml;rvaltningsobjektet IKT." target="_blank">
<h4>F&ouml;rvaltningsledare IT-arbetsplats och Servicedesk</h4>
<div class="under-info">
<p class="city-company">Stockholm
                                      | Naturv&aring;rdsverket</p>
</div>
</a>
</li>
<li class="job">
<a href="https://csjobb.idg.se/jobb-info/57441789/sap-abap-basis-och-applikationskonsulter-till-applicon/?TrackID=15&utm_source=IDG&utm_medium=widget&utm_campaign=Upselled+Jobs%2c+CS+Jobb&ref=w-1" title="Vi s&ouml;ker efter erfarna ABAP-utvecklare, SAP applikationskonsulter samt SAP Basis." target="_blank">
<h4>SAP ABAP, Basis och applikationskonsulter till Applicon</h4>
<div class="under-info">
<p class="city-company">Stockholm
                                      | Applicon</p>
</div>
</a>
</li>
<li class="job">
<a href="https://csjobb.idg.se/jobb-info/57441811/it-chef/?TrackID=15&utm_source=IDG&utm_medium=widget&utm_campaign=Upselled+Jobs%2c+CS+Jobb&ref=w-1" title="Som IT-chef &auml;r du chef f&ouml;r verksamheten inom Campusservice och IT och innehar &ouml;vergripande ansvar f&ouml;r h&ouml;gskolans IT-verksamhet." target="_blank">
<h4>IT-chef</h4>
<div class="under-info">
<p class="city-company">Bor&aring;s, V&auml;stra G&ouml;taland
                                      | H&ouml;gskolan i Bor&aring;s</p>
</div>
</a>
</li>
</ul>
</div>
<a class="button-sub" href="https://csjobb.idg.se/jobb?ref=w-1" target="_blank">Alla lediga jobb <i class="fa fa-search"></i></a>
</div></div>
		
		</div></div>
			</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		</div>
	<script>var strArticlePublication = 'cio'; var strArticleRCTags = 'CIO Sweden > ekonomi-bransch > google > deepmind > ai > go > alphago > digitalisering > microsoft > aws > watson > machinelearning > artificiell intelligens';</script>
	<div id="idgSidoPanelArticleContent1" data-oas-taxanomy="&amp;Sajt=idg&amp;Sektion=cio&amp;Undersektion1=Artiklar_cio&amp;Grupp5=b2b" style="display:none;"></div>
	</div>
</div>
</div>
	    </div>
</div>
<div id="divFooterContainer">
	<div class="row pub-footer">
			<div class="teaser teaserContainer">
	<p class="articleTeaser">
		Chefredakt&ouml;r &amp; ansvarig utgivare:&nbsp;<a href="mailto:alexandra.heymowska@idg.se">Alexandra&nbsp;Heymowska</a>&nbsp;|&nbsp;Webbchef: <a href="mailto:henric.jogin@idg.se">Henric Jogin</a>&nbsp;|&nbsp;<a href="http://idgsverige.se/2.38525/cio-sweden">Om tidningen</a>&nbsp;|&nbsp;<a href="http://idgsverige.se/2.38525/cio-sweden">Annonsera</a>&nbsp;|&nbsp;Kundtj&auml;nst: 08-799 62 46 |<br />
<a href="//www.idg.se/2.1085/1.628050">Redaktionen</a>&nbsp;|&nbsp; <a href="//www.idg.se/finstilt">Om cookies, personuppgifter &amp; copyright</a>&nbsp;|&nbsp;<br />
Bes&ouml;ksadress: Magnus&nbsp;Ladul&aring;sgatan 65,&nbsp;106 78 Stockholm Tel: 08-453 60 00</p>
	</div><img style="display:none;" src="//inviso.rampanel.com/ram/Inviso?i%3D12172%26c%3D56%26n%3Dramidgdomain%26cg%3D1%26r%3D1"/><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1045226358899251&ev=PageView&noscript=1"
/></noscript><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=991437597633928&ev=PageView&noscript=1"
/></noscript></div>
	<div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="//www.idg.se" target="_top">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="//www.idg.se" target="_top">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
			  <div id="networkSearchBox">
			  	<form action="//www.idg.se/2.1085/1.50095?actionType=search&amp;queryText=" method="get">
			  	  <input name="queryText" type="text" id="topSearchField" value="Sök i nätverket" />
			  	  <input type="hidden" name="actionType" value="tocSearch" />
			  	  <input type="submit" id="topSearchBtn" value="S&ouml;k" />
			  	</form>
			  </div>
		  </div>
	  <div class="corporate">
		  <h2><a href="http://idgsverige.se" target="_top">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="http://idgsverige.se" target="_top">Annonsera</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38511/kontakt" target="_top">Kundservice</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/" target="_top">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//computersweden.idg.se/" target="_top">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/" target="_top">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//internetworld.idg.se/" target="_top">Internetworld</a><span class="menuItemText">Allt om affärer på internet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//m3.idg.se/" target="_top">M3</a><span class="menuItemText">Sveriges prylsajt</span>
		        	  </li>
	        	    <li>
		        	      <a href="//macworld.idg.se/" target="_top">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//pcforalla.idg.se/" target="_top">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//techworld.idg.se/" target="_top">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//itbranschen.idg.se/" target="_top">IT.Branschen </a><span class="menuItemText">Sveriges enda branschtidning för IT-återförsäljare.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Andra områden</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://anbud24.se/" target="_top">Anbud24</a><span class="menuItemText">För anbudsansvariga och bid managers.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//cfoworld.idg.se/" target="_top">CFO World </a><span class="menuItemText">Nätverket för Sveriges ekonomiproffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//studio.idg.se/" target="_top">Studio </a><span class="menuItemText">För dig som producerar ljud och musik.</span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/" target="_top">Upphandling24 </a><span class="menuItemText">Oberoende nyhetssajt om offentlig upphandling.</span>
		        	  </li>
	        	    </ul>
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://whitepaper.idg.se/" target="_top">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techevents.idg.se/?s=&amp;categories=104&amp;locations=0&amp;dir-search=yes" target="_top">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38196/expert-network" target="_top">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38183/idg-opinion" target="_top">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://csjobb.idg.se/" target="_top">CS Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//rekrytering.idg.se/" target="_top">IDG Rekrytering &amp; Ledarskap</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://inkop24.se/" target="_top">Inköp24</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/academy/" target="_top">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/karriar/" target="_top">Upphandling24 Karriär</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//idgmedia.idg.se/2.27650/wip-women-it-professionals" target="_top">WIP - Women IT Professionals</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://cio.event.idg.se/" target="_top">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://computersweden.event.idg.se" target="_top">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://computersweden.event.idg.se/event/it-i-varden-dagen-2016/" target="_top">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://techworld.event.idg.se/event/ngt16/" target="_top">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/" target="_top">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.cio.publication/2.1782";var content="1.681830";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=idg-tomcat01.sth.basefarm.net&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.cio.publication/2.1782&amp;a=1.681830&amp;type=URL_REQUEST&amp;server=idg-tomcat01.sth.basefarm.net&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//cio.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url="//cio.idg.se/2.1782/1.681447/juristen-gdpr"
			data-pagination-next-article-title="Juristen: &amp;quot;Det &amp;auml;r h&amp;ouml;g tid att b&amp;ouml;rja med GDPR-arbetet&amp;quot;"
			data-pagination-next-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.681447.1493729724!teaserImage/imageTypeSelector/localImage/3034976027.jpg"
			data-pagination-next-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.681447.1493729724!teaserImage/imageTypeSelector/localImage/3034976027.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.681447.1493729724!teaserImage/imageTypeSelector/localImage/3034976027.jpg 160w"
			data-pagination-next-article-image-media="(min-width: 980px) 126px, 90px">
			<a href="//cio.idg.se/2.1782/1.681830/ai-kamp-google-aws-ibm" data-article-url="&amp;extraPublContents=1,2,3,1" 
							data-article-id="1.681830" 
							data-article-title="AI-kampen trappas upp &amp;ndash; h&amp;auml;r &amp;auml;r it-j&amp;auml;ttarnas n&amp;auml;sta drag" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.681830.1494333838!teaserImage/imageTypeSelector/localImage/2212977918.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.681830.1494333838!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.681830.1494333838!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-1">page 1</a>
					<a href="//cio.idg.se/2.1782/1.681823/stena-line-ai-fraga-om-overlevnad" data-article-url="//cio.idg.se/1.681823?m=scrollitem&amp;extraPublContents=2,3,1,2" 
							data-article-id="1.681823" 
							data-article-title="Stena Line storsatsar p&amp;aring; AI: &amp;quot;en fr&amp;aring;ga om &amp;ouml;verlevnad&amp;quot;" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.681823.1494321346!teaserImage/imageTypeSelector/localImage/2455469092.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.681823.1494321346!teaserImage/imageTypeSelector/localImage/2455469092.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.681823.1494321346!teaserImage/imageTypeSelector/localImage/2455469092.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="nextItem scrollIndex-2">page 2</a>
					
					<a href="//cio.idg.se/2.1782/1.682034/a-breathtaking-journey-into-the-future-of-computing-when-behavior-is-the-ultimate-interface" data-article-url="//cio.idg.se/1.682034?m=scrollitem&amp;extraPublContents=3" 
							data-article-id="1.682034" 
							data-article-title="V&amp;auml;rldens mest uppkopplade man: &amp;quot;Han har kroppen som gr&amp;auml;nssnitt&amp;quot;" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.682034.1494258118!teaserImage/imageTypeSelector/localImage/1437801928.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.682034.1494258118!teaserImage/imageTypeSelector/localImage/1437801928.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.682034.1494258118!teaserImage/imageTypeSelector/localImage/1437801928.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-3">page 3</a>
					<a href="//cio.idg.se/2.1782/1.681682/falkenberg-digitalisering-kommun" data-article-url="//cio.idg.se/1.681682?m=scrollitem&amp;extraPublContents=1,2,3,1" 
							data-article-id="1.681682" 
							data-article-title="Falkenbergs it-chef: &amp;quot;Vi har ett modernt s&amp;auml;tt att se p&amp;aring; digitalisering&amp;quot;" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.681682.1494329008!teaserImage/imageTypeSelector/localImage/3302098566.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.681682.1494329008!teaserImage/imageTypeSelector/localImage/3302098566.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.681682.1494329008!teaserImage/imageTypeSelector/localImage/3302098566.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-4">page 4</a>
					<a href="//cio.idg.se/2.1782/1.681604/cio-digital-kompetens" data-article-url="//cio.idg.se/1.681604?m=scrollitem&amp;extraPublContents=2,3,1,2" 
							data-article-id="1.681604" 
							data-article-title="S&amp;aring; tillgodoser svenska CIO:er behovet av ny digital kompetens" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.681604.1493890134!teaserImage/imageTypeSelector/localImage/2702973488.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.681604.1493890134!teaserImage/imageTypeSelector/localImage/2702973488.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.681604.1493890134!teaserImage/imageTypeSelector/localImage/2702973488.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-5">page 5</a>
					</div>
	<script>var strSitePublication = 'cio';</script>
<script async src="https://dqgk3k39phgji.cloudfront.net/combine/1.609418.1445944273/1.491223.1490587653/1.545703.1445944321/1.418608.1464094069/1.234667.1464096216/1.234736.1445944448/1.543246.1481635688/1.532935.1445945049/1.609419.1445944292/1.653279.1485252509/1.615783.1445944301/1.523509.1490587675/1.619084.1445945218/1.622189.1445945231/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.677333.1491228097/1.607855.1460447598/1.653268.1458119857/1.653269.1490587572/1.602716.1490588151/1.607471.1445945706/1.653340.1490689434/1.607469.1445945737/1.584765.1445945763/1.584766.1475849152/1.584774.1459515081/1.584769.1445945815/1.584773.1455538210/1.653188.1462880017/1.607483.1491316181/1.653252.1491557704/1.653251.1482311637/1.664503.1481624427/1.653191.1485248713/1.654911.1466508415/1.659299.1464265723/1.665841.1485433990/1.667472.1477465735/1.675953.1492612753/"></script>
<script src="//google-analytics.com/ga.js"></script>
	<script>
	
		var pageTracker = _gat._getTracker("UA-4167352-1");
		
				pageTracker._setDomainName("idg.se");
				
		pageTracker._initData();
		var curPage = document.location.pathname + document.location.search + document.location.hash;
		var pageExtraParams = 'page=standardarticle&multipage=1&availablepages=2&type=nyhet';
		function getValueOfUrlParam(param) {
			param = param.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");
			var r1 = "[\\?&]"+param+"=([^&#]*)";
			var r2 = new RegExp( r1 );
			var r3 = r2.exec( window.location.href );

			if(r3 === null){
				return null;
			} else {
				return r3[1];
			}
		}
		if((typeof(strAnalyticsExtra) != 'undefined') && (strAnalyticsExtra != '')) {
			if (curPage.indexOf("?") >= 0) {
			  curPage += "&";
			} else { 
			  curPage += "?"; 
			} 
			curPage += strAnalyticsExtra;
		}
		if((typeof(strArticlePublication) != 'undefined') && (strArticlePublication != '')) {
			var publication = getValueOfUrlParam("publication");

			if (publication !== null){
				curPage = curPage.replace(publication, strArticlePublication);
			} else {
				curPage += (curPage.split('?')[1] ? '&':'?') + "publication=" + strArticlePublication;
			}
		}
		if((typeof(pageExtraParams) != 'undefined') && (pageExtraParams != '')) {
			curPage += (curPage.split('?')[1] ? '&':'?') + pageExtraParams;
		}
		pageTracker._setCampaignCookieTimeout(1800000);
		pageTracker._trackPageview(curPage);
		pageTracker._trackPageLoadTime();
	</script>
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035308" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035308&amp;cv=2.0&amp;cj=1" alt="comscore" />
</noscript>
<script>var _sf_async_config={};_sf_async_config.uid=58716;_sf_async_config.domain="www.idg.se";_sf_async_config.useCanonical=true;_sf_async_config.sections="CIO, Enterprise";_sf_async_config.authors="";var articlePage=document.getElementsByClassName("divColumn1Article");if(typeof articlePage!="undefined"&&articlePage.length>0){var authors=document.getElementsByClassName("articleAuthorBig");if(typeof authors!="undefined"&&authors.length>0){for(var index in authors){var author=authors[index];if(author.nodeName=="DIV"){var bio=author.getElementsByClassName("authorBio")[0];var nameElement=bio.getElementsByTagName("H6")[0];var name=nameElement.innerText;if(_sf_async_config.authors==""){_sf_async_config.authors=name;}else{_sf_async_config.authors=_sf_async_config.authors+","+name;}}}}}(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!="function")?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
<div id="sifoIDGPanelContent" data-oas-taxanomy="&amp;Sajt=idg&amp;Sektion=cio&amp;Undersektion1=Artiklar_cio&amp;Grupp5=b2b" style="display:none;"></div>
<img src="https://ssl.sifomedia.se/1/idg/38747@TopRight?XE&amp;Sajt=idg&amp;Sektion=cio&amp;Undersektion1=Artiklar_cio&amp;Grupp5=b2b&amp;Typ=ssl-img-https&XE" style="display:none;" />
</body>
</html>