<!DOCTYPE html>
<html lang="sv" class="wf-enabled wf-state-waiting articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Experten tipsar: Tänk på det här när du startar AI-projekt - CIO Sweden</title>
	<script>if (sessionStorage.getItem('wfState') == 'ready') {var html = document.documentElement;html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');}</script>
	<meta name="description" content="Martin Börjesson på 2021 AI tipsar om vad du ska tänka på om du vill dra igång ett projekt inom artificiell intelligens." />
	<meta name="keywords" content="ai, 2021 ai, digitalisering, Ekonomi/Bransch, CIO Sweden" />
	<link rel="canonical" href="http://cio.idg.se/2.1782/1.683888/expert-ai-projekt-tips" /><meta property="twitter:card" content="summary" />
		<meta property="og:url" content="http://cio.idg.se/2.1782/1.683888/expert-ai-projekt-tips" />
		<meta property="twitter:url" content="http://cio.idg.se/2.1782/1.683888/expert-ai-projekt-tips" />
	<meta property="og:title" content="Experten tipsar: Tänk på det här när du startar AI-projekt" />
		<meta property="twitter:title" content="Experten tipsar: Tänk på det här när du startar AI-projekt" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Martin Börjesson på 2021 AI tipsar om vad du ska tänka på om du vill dra igång ett projekt inom artificiell intelligens." />
		<meta property="twitter:description" content="Martin Börjesson på 2021 AI tipsar om vad du ska tänka på om du vill dra igång ett projekt inom artificiell intelligens." />
	<meta property="og:site_name" content="CIO Sweden" />
	<meta property="twitter:site" content="@CioSweden" />
	<meta property="fb:pages" content="179500496146" /><meta property="article:publisher" content="https://www.facebook.com/CIOsweden/" />
	<meta property="twitter:image" content="https://dqgk3k39phgji.cloudfront.net/editorial/1200/path/1.683888.1496825778!teaserImage/imageTypeSelector/localImage/42123197.jpg" />
		<meta property="og:image" content="https://dqgk3k39phgji.cloudfront.net/editorial/1200/path/1.683888.1496825778!teaserImage/imageTypeSelector/localImage/42123197.jpg" />
		<meta property="og:image:width" content="944" />
			<meta property="og:image:height" content="531" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-title" content="CIO Sweden" />
	<link rel="icon" sizes="192x192" href="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/2.1781.1495019469!homescreenIcon/imageTypeSelector/localImage/2715595693.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/2.1781.1495019469!homescreenIconPrecomposed/imageTypeSelector/localImage/2646320168.png" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static2.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://syndication.twitter.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com/" />
		<link rel="dns-prefetch" href="https://pbs.twimg.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://dqgk3k39phgji.cloudfront.net/" />
		<link rel="shortcut icon" href="//cio.idg.se/polopoly_fs/2.1781.1495019469!/ciofav.ico" type="image/x-icon" /><script>function getCookieValue(cookieName) {var value = null;if (document.cookie.indexOf(cookieName + '=') > -1) {var cookies = document.cookie.split(';');for (var i in cookies) {var currentCookieName = cookies[i].substr(0, cookies[i].indexOf('='));var cookieValue = cookies[i].substr(cookies[i].indexOf('=') + 1);currentCookieName = currentCookieName.replace(/^\s+|\s+$/g, '');if (currentCookieName == cookieName) {value = unescape(cookieValue);break;}}}return value;}function aiOnLoad() {var pageVersion = localStorage.getItem('pageVersion');if (pageVersion == null || pageVersion == 'def') {calculatePixleValue(getCookieValue('aikey'));}}function calculatePixleValue(value) {var html = document.documentElement;if (typeof value == 'undefined' || value == null) {html.classList.add('page-version-def');localStorage.setItem('pageVersion', 'def');} else {if (html.classList.contains('page-version-def')) {html.classList.remove('page-version-def');}var pv = value.substr(value.length -1, value.length);html.classList.add('page-version-' + pv);localStorage.setItem('pageVersion', pv);}}var pageVersion = localStorage.getItem('pageVersion');if (pageVersion == null || pageVersion == 'def') {calculatePixleValue(getCookieValue('aikey'));} else {document.documentElement.classList.add('page-version-' + pageVersion);}</script>
	<link rel="preload" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,800|Pathway+Gothic+One" as="style" onload="this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,800|Pathway+Gothic+One"></noscript>
	<script>
!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script><script>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</script><script>var html = document.documentElement;html.classList.add('wf-opensans-loading');var fontOpenSans = new FontFaceObserver('Open Sans');fontOpenSans.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-pathwaygothicone-loading');var fontPathwayGothicOne = new FontFaceObserver('Pathway Gothic One');fontPathwayGothicOne.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-failed');sessionStorage.setItem('wfState', 'ready');});</script>
	<style>@media(max-width:719px){.page-version-1 .idg-global-header,.page-version-3 .idg-global-header,.page-version-5 .idg-global-header,.page-version-7 .idg-global-header,.page-version-9 .idg-global-header,.page-version-b .idg-global-header,.page-version-d .idg-global-header,.page-version-f .idg-global-header{position:absolute}.page-version-1 .idg-global-header-bottom .idg-logo,.page-version-3 .idg-global-header-bottom .idg-logo,.page-version-5 .idg-global-header-bottom .idg-logo,.page-version-7 .idg-global-header-bottom .idg-logo,.page-version-9 .idg-global-header-bottom .idg-logo,.page-version-b .idg-global-header-bottom .idg-logo,.page-version-d .idg-global-header-bottom .idg-logo,.page-version-f .idg-global-header-bottom .idg-logo{top:4px}.page-version-1 .idg-global-header .icon-bar,.page-version-3 .idg-global-header .icon-bar,.page-version-5 .idg-global-header .icon-bar,.page-version-7 .idg-global-header .icon-bar,.page-version-9 .idg-global-header .icon-bar,.page-version-b .idg-global-header .icon-bar,.page-version-d .idg-global-header .icon-bar,.page-version-f .idg-global-header .icon-bar{background-color:transparent}.page-version-1 .idg-global-header-bottom,.page-version-3 .idg-global-header-bottom,.page-version-5 .idg-global-header-bottom,.page-version-7 .idg-global-header-bottom,.page-version-9 .idg-global-header-bottom,.page-version-b .idg-global-header-bottom,.page-version-d .idg-global-header-bottom,.page-version-f .idg-global-header-bottom{border:0;height:52px}.page-version-1 .idg-global-header .icon-bar .item,.page-version-3 .idg-global-header .icon-bar .item,.page-version-5 .idg-global-header .icon-bar .item,.page-version-7 .idg-global-header .icon-bar .item,.page-version-9 .idg-global-header .icon-bar .item,.page-version-b .idg-global-header .icon-bar .item,.page-version-d .idg-global-header .icon-bar .item,.page-version-f .idg-global-header .icon-bar .item{border-color:rgba(255,255,255,.44);height:52px}.page-version-1 #divNavigationContainerFlyOut,.page-version-3 #divNavigationContainerFlyOut,.page-version-5 #divNavigationContainerFlyOut,.page-version-7 #divNavigationContainerFlyOut,.page-version-9 #divNavigationContainerFlyOut,.page-version-b #divNavigationContainerFlyOut,.page-version-d #divNavigationContainerFlyOut,.page-version-f #divNavigationContainerFlyOut{top:52px}}</style>
	<link rel="stylesheet" href="https://dqgk3k39phgji.cloudfront.net/combine/1.584777.1456215494/1.615782.1490598476/1.234661.1492002515/1.650990.1456136571/1.650991.1456137564/1.234835.1445945275/1.322689.1445945287/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1490798248/1.532938.1493226007/1.559923.1485422371/1.580171.1445945415/1.585444.1445945430/1.622188.1445945441/1.656006.1465910735/1.673763.1495446731/1.584782.1490626079/1.607511.1476283014/1.607512.1493280907/1.607513.1496825138/1.607514.1445945559/1.607515.1491554093/1.607517.1490602756/1.681242.1493896278/1.653271.1496217741/1.653274.1493882850/1.669401.1493974925/1.664491.1481624210/1.654909.1477385621/1.607520.1491229524/1.609400.1492505792/1.607521.1480945621/1.608426.1445945674/1.661782.1482316641/1.648744.1485180878/1.607538.1490603297/1.682804.1495019851/" type="text/css" media="screen" />
		<link rel="stylesheet" href="https://dqgk3k39phgji.cloudfront.net/combine/1.234717.1445945686/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/20+senaste+cio+sweden" type="application/rss+xml" title="20 senaste CIO Sweden" />
		<script>
		var articleIdentifier = '1.683888';</script>
	<script>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</script>
	<script>var gptadslots = [];var googletag = googletag || {};googletag.cmd = googletag.cmd || [];var dfpUnitName = "/8456/IDG.SE_E_Cio.idg.se/article_section";var matchingslotIDs = [];function findParentByClass(element, elementClassName) {while ((element = element.parentElement) && !hasClass(element, elementClassName));return element;}function findChildByType(element, elementType) { return element.getElementsByTagName(elementType)[0];}function hasClass(element, elementClassName) {return (" " + element.className + " ").indexOf(" " + elementClassName + " ") > -1;}function addClass(element, elementClassName) { element.className += " " + elementClassName;}function getAttributeValue(element, elementAttributeName) {return element.getAttribute(elementAttributeName);}function show(element) {element.style.display = "block";}function hide(element) {element.style.display = "none";}</script><script src='//www.googletagservices.com/tag/js/gpt.js' async></script><script>googletag.cmd.push(function() {googletag.pubads().enableAsyncRendering();googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();googletag.pubads().setTargeting("url", "http%3A%2F%2Fcio.idg.se%2F2.1782%2F1.683888%2Fexpert-ai-projekt-tips");if (document.cookie.indexOf('custom_targets=') > -1) {var targetingValue = '';if (typeof getCookieValue !== "undefined") {targetingValue = getCookieValue('custom_targets');} else {var i,x,y,ARRcookies=document.cookie.split(";");for (i=0;i<ARRcookies.length;i++) {x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if (x=='custom_targets') {targetingValue = unescape(y);break;}}}if (targetingValue !== '') {googletag.pubads().setTargeting("externaltarget", targetingValue);}}googletag.pubads().setTargeting("categoryIds", ["2.1782"]);googletag.pubads().setTargeting("categorySlugs", [""]);googletag.pubads().setTargeting("context", "ai,2021 ai,digitalisering,cio");googletag.pubads().setTargeting("page_type", "article");googletag.pubads().setTargeting("site", "http://cio.idg.se");googletag.pubads().setTargeting("type", "Nyhet");googletag.pubads().setTargeting("typeId", "1.102");googletag.pubads().setTargeting("zone", "article");googletag.pubads().addEventListener('slotRenderEnded', function(e) {var id = e.slot.getSlotId().getDomId();var slotElement = document.getElementById(id);var slotAdContainer = findParentByClass(slotElement, "adContainer");if (!e.isEmpty) {var childFrame = findChildByType(slotElement, "iframe");if (typeof childFrame != "undefined") {var defaultHeight = getAttributeValue(childFrame, 'height');var defaultWidth = getAttributeValue(childFrame, 'width');addClass(slotAdContainer, 'slotSize-' + defaultWidth + 'x' + defaultHeight);}if (getAttributeValue(slotElement, 'data-ad-marking') == 'true') {addClass(slotElement, 'adMarkings');}} else {addClass(slotAdContainer, 'emptySlot');}});googletag.enableServices();});function appendAsyncJSTag(source) {var scriptElement = document.createElement("script");scriptElement.src = source;scriptElement.async = "async";document.body.appendChild(scriptElement);}function printJSAtOnload(source) {if (window.addEventListener) {window.addEventListener("load", function(){appendAsyncJSTag(source);},false);} else if (window.attachEvent) {window.attachEvent("onload", function(){appendAsyncJSTag(source);});} else {window.onload = function(){appendAsyncJSTag(source);};}}printJSAtOnload("//cmatch.idg.se");</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-4167352-1', 'auto');var curPage = document.location.pathname + document.location.search + document.location.hash;curPage += (curPage.split('?')[1] ? '&' : '?') + 'publication=cio&page=standardarticle&type=nyhet';curPage += (curPage.split('?')[1] ? '&' : '?') + 'protocol=' + location.protocol.replace(':', '');var version = localStorage.getItem('pageVersion');if (version == null) {version = 'def';}ga('set', 'dimension3', version);ga('send', 'pageview', curPage);</script>
	</head>
<body>
<img src="//ai.idg.se/st01/1.683888/pis.gif" onload="aiOnLoad()" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="layerAdContainer"><div class="adContainer dfp" id="lager-1---1x1-581957-3Wrapper" style="display:none;"><div id="lager-1---1x1-581957-3" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["lager-1---1x1-581957-3"] == "undefined") {gptadslots["lager-1---1x1-581957-3"] = googletag.defineOutOfPageSlot(dfpUnitName,"lager-1---1x1-581957-3").addService(googletag.pubads());googletag.display("lager-1---1x1-581957-3"); googletag.pubads().refresh([gptadslots["lager-1---1x1-581957-3"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("lager-1---1x1-581957-3Wrapper"));show(document.getElementById("lager-1---1x1-581957-3"));matchingslotIDs["lager-1---1x1-581957-3"] = true;}, unmatch : function() {hide(document.getElementById("lager-1---1x1-581957-3Wrapper"));hide(document.getElementById("lager-1---1x1-581957-3"));matchingslotIDs["lager-1---1x1-581957-3"] = false;}});</script></div></div>
<div class="idg-global-header header">
			<div class="idg-global-header-bottom">
			<a href="//www.idg.se" class="idg-logo idg-se-logo">IDG.se – Nordens största IT-nätverk</a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.39560/allt-om-gdpr" title="Allt om GDPR på IDG.se" class="menu-item-a">GDPR</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-2">
	<a href="//www.idg.se/2.38960/allt-om-digitalisering" title="Allt om Digitalisering på IDG.se" class="menu-item-a">Digitalisering</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-3">
	<a href="//www.idg.se/2.37366/allt-om-sakerhet" title="Allt om säkerhet på IDG.se" class="menu-item-a">Säkerhet</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-4">
	<a href="//www.idg.se/2.39020/allt-om-data-analytics" title="Allt om Analytics på IDG.se" class="menu-item-a">Analytics</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-5">
	<a href="//www.idg.se/2.37408/allt-om-systemutveckling" title="Allt om systemutveckling på IDG.se" class="menu-item-a">Systemutveckling</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-6">
	<a href="//www.idg.se/2.39067/allt-om-iot-internet-of-things" title="Allt om Internet of Things" class="menu-item-a">IOT</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-7">
	<a href="//www.idg.se/2.39582/allt-om-ai-artificiell-intelligens" title="Allt om Artificiell Intelligens" class="menu-item-a">AI</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-8">
	<a href="//www.idg.se/2.37446/allt-om-cloud" title="Allt om cloud på IDG.se" class="menu-item-a">Cloud</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-9">
	<a href="//www.idg.se/2.37460/allt-om-lagring" title="Allt om lagring på IDG.se" class="menu-item-a">Lagring</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-10">
	<a href="//www.idg.se/2.37390/allt-om-mobilitet" title="Allt om mobilitet på IDG.se" class="menu-item-a">Mobilitet</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-11">
	<a href="//www.idg.se/2.37509/karriar" title="Karriär" class="menu-item-a">Karriär</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-12">
	<a href="//www.idg.se/2.37526/allt-om-outsourcing" title="Allt om outsourcing på IDG.se" class="menu-item-a">Outsourcing</a>
</div></div>
	<div id="divNavigationContainerFlyOut" class="menu-all-box">
			<div class="row">
			<div class="columns show-for-small-only">
			<div class="teaser teaserContainer">
	<h6>Meny</h6>
		<p class="articleTeaser">
		<a href="//www.idg.se/2.1121">100 Senaste</a><br />
<a href="//www.idg.se/2.1122">L&auml;sarfavoriter</a><br />
<a href="https://csjobb.idg.se/jobb/?ref=jobcount">Jobb</a><br />
<a href="//tv.idg.se">IDG TV</a><br />
<a href="http://techevents.idg.se/?s=&amp;categories=0&amp;locations=0&amp;dir-search=yes&amp;ref=topp">Event</a><br />
<a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev?ref=nyhetsbrevtopp">Nyhetsbrev</a></p>
	</div></div>
	<div class="medium-4 columns">
			<h6>IT för proffs</h6><div class="menu-item" data-mapping="menu-tab-box-1">
	<a href="//www.idg.se/2.39560/allt-om-gdpr" title="Allt om GDPR på IDG.se" class="menu-item-a">GDPR</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-2">
	<a href="//www.idg.se/2.38960/allt-om-digitalisering" title="Allt om Digitalisering på IDG.se" class="menu-item-a">Digitalisering</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-3">
	<a href="//www.idg.se/2.37366/allt-om-sakerhet" title="Allt om säkerhet på IDG.se" class="menu-item-a">Säkerhet</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-4">
	<a href="//www.idg.se/2.39020/allt-om-data-analytics" title="Allt om Analytics på IDG.se" class="menu-item-a">Analytics</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-5">
	<a href="//www.idg.se/2.37408/allt-om-systemutveckling" title="Allt om systemutveckling på IDG.se" class="menu-item-a">Systemutveckling</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-6">
	<a href="//www.idg.se/2.39067/allt-om-iot-internet-of-things" title="Allt om Internet of Things" class="menu-item-a">IOT</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-7">
	<a href="//www.idg.se/2.39582/allt-om-ai-artificiell-intelligens" title="Allt om Artificiell Intelligens" class="menu-item-a">AI</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-8">
	<a href="//www.idg.se/2.37446/allt-om-cloud" title="Allt om cloud på IDG.se" class="menu-item-a">Cloud</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-9">
	<a href="//www.idg.se/2.37460/allt-om-lagring" title="Allt om lagring på IDG.se" class="menu-item-a">Lagring</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-10">
	<a href="//www.idg.se/2.37390/allt-om-mobilitet" title="Allt om mobilitet på IDG.se" class="menu-item-a">Mobilitet</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-11">
	<a href="//www.idg.se/2.37509/karriar" title="Karriär" class="menu-item-a">Karriär</a>
</div>

<div class="menu-item" data-mapping="menu-tab-box-12">
	<a href="//www.idg.se/2.37526/allt-om-outsourcing" title="Allt om outsourcing på IDG.se" class="menu-item-a">Outsourcing</a>
</div></div>
	<div class="medium-4 columns">
			<div class="teaser teaserContainer">
	<h6>Het teknik</h6>
		<p class="articleTeaser">
		<a href="//www.idg.se/2.1085/1.198072/android">Android</a><br />
<a href="//www.idg.se/2.1085/1.198072/drönare">Dr&ouml;nare</a><br />
<a href="//www.idg.se/2.1085/1.198072/iphone">Iphone</a><br />
<a href="//www.idg.se/2.1085/1.198072/tesla">Tesla</a><br />
<a href="//www.idg.se/2.1085/1.198072/vr">VR</a><br />
<a href="//www.idg.se/2.1085/1.198072/windows+10">Windows 10</a></p>
	</div></div>
	<div class="medium-4 columns">
			<div class="teaser teaserContainer">
	<h6>Kultur &amp; politik</h6>
		<p class="articleTeaser">
		<a href="//www.idg.se/2.1085/1.198072/bitcoin">Bitcoin</a><br />
<a href="//www.idg.se/2.1085/1.198072/Facebook">Facebook</a><br />
<a href="//www.idg.se/2.1085/1.198072/Fildelning">Fildelning</a><br />
<a href="//www.idg.se/2.1085/1.198072/Integritet">Integritet</a><br />
<a href="//www.idg.se/2.1085/1.198072/pirate+bay">Pirate Bay</a><br />
<a href="//www.idg.se/2.1085/1.198072/spel">Spel</a></p>
	</div></div>
	</div>
	</div>
	<div class="icon-bar seven-up">
  <a class="item item-more" id="menu-button__more">
    <i class="fa fa-chevron-down fa-fw"></i>
    <label>Mer</label>
  </a>
  <a href="//www.idg.se/2.1121/100-senaste/?ref=all-top-menu" class="item hide-icon-for-small">
    <i class="fa fa-clock-o fa-fw"></i>
    <label>100 Senaste</label>
  </a>
  <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" class="item hide-icon-for-small">
    <i class="fa fa-envelope"></i>
    <label>Nyhetsbrev</label>
  </a>
  <a href="//techevents.idg.se/" class="item hide-icon-for-small eventBtn">
    <i class="fa fa-calendar fa-fw"></i>
    <label>Event</label>
    <span class="EventCounter" style="display: none;"></span>
  </a>
  <a href="https://csjobb.idg.se/?ref=jobcount" class="item hide-icon-for-small eventBtn">
    <i class="fa fa-usd"></i>
    <label>Jobb</label>
     <span class="jobbCounter" style="display: none;"></span>
  </a>
  <a class="item devices" id="menu-button__sites">
    <i class="fa fa-mobile fa-fw show-for-small-only"></i>
    <i class="fa fa-tablet fa-fw show-for-medium-only"></i>
    <i class="fa fa-desktop fa-fw show-for-large-up"></i>
    <label>Sajter</label>
  </a>
  <a href="//www.idg.se/2.1085/1.50095/sok-pa-idgse" class="item">
    <i class="fa fa-search fa-fw"></i>
    <label>Sök</label>
  </a>
  <a class="item menu-icon menu-item-a toggle-menu-icon" id="menu-button__menu">
    <i class="fa fa-navicon fa-fw open-menu-icon"></i>
    <i class="fa fa-times fa-fw close-menu-icon"></i>
    <label>Meny</label>
  </a>
</div><script>
document.getElementsByClassName("EventCounter")[0].innerHTML = ( "4 ");
</script><script>
document.getElementsByClassName("jobbCounter")[0].innerHTML = ( "363 ");
</script><a class="close" id="menu-button__close">Stäng <i class="fa fa-times fa-fw"></i></a><div id="menu__close-layer"></div><script>
(function() {
  var docEl = document.documentElement;
  var menuBtn = document.getElementById('menu-button__menu');
  var sitesBtn = document.getElementById('menu-button__sites');
  var moreBtn = document.getElementById('menu-button__more');
  var closeBtn = document.getElementById('menu-button__close');
  var closeLayer = document.getElementById('menu__close-layer');

  var menuButtons = {

    clearClasses : function () {

      docEl.classList.remove("more-menu-active");
      docEl.classList.remove("all-sites-active");

    },

    menuButton : function () {

      // Add/Remove class
      if (!docEl.classList.contains("more-menu-active")){
        menuButtons.clearClasses();
        docEl.className += " more-menu-active";
      } else {
        menuButtons.clearClasses();
      }
    },

    sitesButton : function () {

      // Add/Remove class
      if (!docEl.classList.contains("all-sites-active")){
        menuButtons.clearClasses();
        docEl.className += " all-sites-active";
      } else {
        menuButtons.clearClasses();
      }

    },

    moreButton : function () {

      menuButtons.menuButton();

      var moreIcon = moreBtn.getElementsByClassName('fa')[0];
      // Add/Remove class to toggle icon
      if (!moreIcon.classList.contains("fa-rotate-180")){
        moreIcon.className += " fa-rotate-180";
      } else {
        moreIcon.classList.remove("fa-rotate-180");
      }

    },

    closeButton : function () {

      menuButtons.clearClasses();

    },

    start : function () {

      if (typeof(menuBtn) != 'undefined' && menuBtn != null) {
        menuBtn.addEventListener("click", menuButtons.menuButton);
      }
      if (typeof(moreBtn) != 'undefined' && moreBtn != null) {
        moreBtn.addEventListener("click", menuButtons.moreButton);
      }
      if (typeof(sitesBtn) != 'undefined' && sitesBtn != null) {
        sitesBtn.addEventListener("click", menuButtons.sitesButton);
      }
      if (typeof(closeBtn) != 'undefined' && closeBtn != null) {
        closeBtn.addEventListener("click", menuButtons.closeButton);
      }
      if (typeof(closeLayer) != 'undefined' && closeLayer != null) {
        closeLayer.addEventListener("click", menuButtons.closeButton);
      }

    }
  }

  menuButtons.start();
})();
</script></div>
	</div>
	<div class="row pub-header n-t-b">
			<div class="medium-3 large-2 columns">
			<a href="//cio.idg.se" class="publication-logo">CIO Sweden</a></div>
	<div class="columns large-10">
			<nav class="top-bar" data-topbar="" role="navigation">
  <ul class="title-area">
    <!-- Title Area -->
    <li class="name"></li>
    <li class="toggle-topbar"><a href=""><span>Mer på CIO<i class="fa fa-chevron-down fa-fw"></i></span></a></li>
  </ul>
  
<section class="top-bar-section">
    <ul class="left">
      <li><a href="http://cio.event.idg.se/">Event</a></li>
      <li class="divider"></li>
      <li><a href="http://cio.event.idg.se/cec/">CIO Executive Club</a></li>
      <li class="divider"></li>
      <li><a href="http://whitepaper.idg.se/cio">Upphandlingsguider</a></li>
      <li class="divider"></li>
      <li><a href="http://kampanj.ciosweden.se/nominera-till-cio-awards-2017/">CIO Awards</a></li>
      <li class="divider"></li>
      <li><a href="http://whitepaper.idg.se">Whitepapers</a></li>
      <li class="divider"></li>
      <li><a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev">Nyhetsbrev</a></li>
      <li class="divider"></li>
      <li><a href="http://idgsverige.se/2.38525/cio-sweden">Om CIO Sweden</a></li>
    </ul>
  </section>
</nav></div>
	</div>
	</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1 articleTopMedia" data-article-ga-id="UA-4167352-1"
	data-article-publication-shortname="cio"
	data-article-tags="ai, 2021 ai, digitalisering"
	data-article-main-tag="ai"
	data-article-bluekai-id="21386"
	data-article-ga-url="/2.1782/1.683888/expert-ai-projekt-tips"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-ads-header-bidding="false">
	<script>var shareUrl = "http://cio.idg.se/2.1782/1.683888/expert-ai-projekt-tips";</script>
	<script type="application/ld+json">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</script>
<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper ">
				<figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.175833.1432651574!image/imageTypeSelector/localImage/4156059676.jpg" alt="Lina Rosengren" class="authorImage" /></figure></div>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:lina.rosengren@idg.se">
						Lina Rosengren</a>
					</span>
				</div>
		</div>

		<div class="authorBio">
			<h6>Lina Rosengren</h6>
			<h5>Reporter</h5>
			</div>
	</div>
<div class="articlePreHeader articleTop">
<div class="articleAuthor">
<p>
	<a href="mailto:lina.rosengren@idg.se">
				<span>Lina Rosengren</span>
			</a>
		</p>
</div>
<span class="articleDate">2017-06-07 10:56</span>
</div><h1>Experten tipsar: Tänk på det här när du startar AI-projekt</h1>
			<p class="articleTeaser">
			Martin Börjesson på 2021 AI tipsar om vad du ska tänka på om du vill dra igång ett projekt inom artificiell intelligens.</p>
	<div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcio.idg.se%2F2.1782%2F1.683888%2Fexpert-ai-projekt-tips&amp;t=Experten+tipsar%3A+T%C3%A4nk+p%C3%A5+det+h%C3%A4r+n%C3%A4r+du+startar+AI-projekt"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fcio.idg.se%2F2.1782%2F1.683888%2Fexpert-ai-projekt-tips&amp;text=Experten+tipsar%3A+T%C3%A4nk+p%C3%A5+det+h%C3%A4r+n%C3%A4r+du+startar+AI-projekt"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fcio.idg.se%2F2.1782%2F1.683888%2Fexpert-ai-projekt-tips&amp;title=Experten+tipsar%3A+T%C3%A4nk+p%C3%A5+det+h%C3%A4r+n%C3%A4r+du+startar+AI-projekt"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fcio.idg.se%2F2.1782%2F1.683888%2Fexpert-ai-projekt-tips&amp;title=Experten+tipsar%3A+T%C3%A4nk+p%C3%A5+det+h%C3%A4r+n%C3%A4r+du+startar+AI-projekt"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a href="//cio.idg.se/2.1782/1.683888/expert-ai-projekt-tips?articleRenderMode=print&amp;m=print" rel="nofollow" data-print-article="http://cio.idg.se/2.1782/1.683888/expert-ai-projekt-tips">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="//cio.idg.se/1.87986?contentId=1.683888" data-tip-article="/1.87986?contentId=1.683888" rel="nofollow" data-tip-article="/1.87986?contentId=1.683888">Tipsa</a>
					</div>
				</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
			<div id="articleImageBlock" >
<div class="galleryImage" style="width:980px;">
						<figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/980/path/1.683888.1496825778!imageUploader/1894624733.jpg" srcset="https://dqgk3k39phgji.cloudfront.net/editorial/340/path/1.683888.1496825778!imageUploader/1894624733.jpg 340w, https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.683888.1496825778!imageUploader/1894624733.jpg 480w, https://dqgk3k39phgji.cloudfront.net/editorial/620/path/1.683888.1496825778!imageUploader/1894624733.jpg 620w, https://dqgk3k39phgji.cloudfront.net/editorial/740/path/1.683888.1496825778!imageUploader/1894624733.jpg 740w, https://dqgk3k39phgji.cloudfront.net/editorial/840/path/1.683888.1496825778!imageUploader/1894624733.jpg 840w, https://dqgk3k39phgji.cloudfront.net/editorial/920/path/1.683888.1496825778!imageUploader/1894624733.jpg 920w, https://dqgk3k39phgji.cloudfront.net/editorial/980/path/1.683888.1496825778!imageUploader/1894624733.jpg 980w" sizes="(min-width: 1615px) 980px, (min-width: 1100px) calc(100vw - 635px), (min-width: 860px) calc(100vw - 331px), (min-width: 720px) calc(100vw - 60px), 100vw" alt="Martin Börjesson" class="fullImage" /><figcaption><span class="photographer"><span>Foto: </span>Martin Stenmark</span>Martin B&ouml;rjesson p&aring; konsultf&ouml;retaget 2021 AI. N&auml;r bilden togs var han cio p&aring; vindkraftbolaget Vestas, d&auml;rav vindkraftsnurrorna. <a href="https://1.448934">D&aring; sourcade han ut it till&nbsp;Filippinerna, som du kan l&auml;sa om h&auml;r.</a></figcaption></figure></div>
				</div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP bodyStartElement-length-312 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-265 bodySecondElement--is-small" id="modul-artikel---468x240-588924-8Wrapper" style="display:none;"><div id="modul-artikel---468x240-588924-8" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["modul-artikel---468x240-588924-8"] == "undefined") {gptadslots["modul-artikel---468x240-588924-8"] = googletag.defineSlot(dfpUnitName,[[480,250],[300,250],[468,240],[480,264]],"modul-artikel---468x240-588924-8").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("modul-artikel---468x240-588924-8"); googletag.pubads().refresh([gptadslots["modul-artikel---468x240-588924-8"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("modul-artikel---468x240-588924-8Wrapper"));show(document.getElementById("modul-artikel---468x240-588924-8"));matchingslotIDs["modul-artikel---468x240-588924-8"] = true;}, unmatch : function() {hide(document.getElementById("modul-artikel---468x240-588924-8Wrapper"));hide(document.getElementById("modul-artikel---468x240-588924-8"));matchingslotIDs["modul-artikel---468x240-588924-8"] = false;}});</script></div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP bodyStartElement-length-312 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-265 bodySecondElement--is-small" id="mobil-artikelannons-under-ingress---320x320-587194-13Wrapper" style="display:none;"><div id="mobil-artikelannons-under-ingress---320x320-587194-13" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["mobil-artikelannons-under-ingress---320x320-587194-13"] == "undefined") {gptadslots["mobil-artikelannons-under-ingress---320x320-587194-13"] = googletag.defineSlot(dfpUnitName,[[320,320],[320,160],[320,80],[300,250]],"mobil-artikelannons-under-ingress---320x320-587194-13").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("mobil-artikelannons-under-ingress---320x320-587194-13"); googletag.pubads().refresh([gptadslots["mobil-artikelannons-under-ingress---320x320-587194-13"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-13Wrapper"));show(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-13"));matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-13"] = true;}, unmatch : function() {hide(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-13Wrapper"));hide(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-13"));matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-13"] = false;}});</script></div>
<div class="articleBody extraLarge article-body-elements-21 article-body-block-elements-0">
				<div class="articleBodyText">
		<p>Nyfikenhet och ett &ouml;ppet sinne. Det &auml;r b&auml;sta attityden om du vill dra full nytta av nya tekniker som AI, VR och IoT, enligt <strong>Martin B&ouml;rjesson</strong>, tidigare CIO p&aring; danska DSB och numera del&auml;gare i nystartade konsultbolaget 2021 AI som&nbsp;<br /> riktar in sig specifikt p&aring; r&aring;dgivning inom&nbsp;AI, machine learning och deep learning.</p><p>&ndash; AI &auml;r inte bara en fr&aring;ga om ny teknik. Min erfarenhet &auml;r att organisationer som lyckas med sina AI-projekt &auml;r s&aring;dana som &auml;r nyfikna och intresserade av hur de h&auml;r teknikerna p&aring;verkar samh&auml;llet i stort och vad de inneb&auml;r f&ouml;r kultur, politik och ekonomi, s&auml;ger han.</p><p>Men nyfikenhet enbart &auml;r f&ouml;rst&aring;s inte nog. Sj&auml;lvklart m&aring;ste det finnas verklig nytta att h&auml;mta ocks&aring;. Det borde nu inte vara n&aring;got st&ouml;rre problem. Enligt Martin B&ouml;rjesson finns det&nbsp;anv&auml;ndningsomr&aring;den f&ouml;r AI i s&aring; gottt som alla organisationer, i alla branscher.</p><p>&ndash; Men som alltid m&aring;ste man b&ouml;rja med att analysera f&ouml;retagets behov innan man kan bets&auml;mma vad man ska ha f&ouml;r l&ouml;sning.</p><p>AI &auml;r inte en best&auml;md teknik, snarare en komponent som ing&aring;r i flera l&ouml;sningar.</p><p>&ndash; IBM:s Watson &auml;r exempelvis bara ett av flera AI-verktyg som kan tolka data, inklusive ostrukturerad text, bilder och videos. B&aring;de inom omr&aring;det dataanalys och p&aring; andra omr&aring;den finns det en uppsj&ouml; verktyg.</p><p>Eftersom alla l&ouml;sningar inte &auml;r relevanta f&ouml;r alla bolag &auml;r det viktigt att unders&ouml;ka vad det &auml;r f&ouml;r problem ni vill l&ouml;sa. Vill ni hitta r&auml;tt m&aring;ste ni v&aring;ga experimentera &ndash; och ha mandat att g&ouml;ra det. Allt som har att g&ouml;ra med AI &auml;r kopplat till ett visst risktagande, och kan inte enkelt r&auml;knas hem. AI-satsningar m&aring;ste ses som l&aring;ngsiktiga investeringar som &auml;r n&ouml;dv&auml;ndiga f&ouml;r f&ouml;retagets &ouml;verlevnad p&aring; sikt.</p><p><strong>L&auml;s ocks&aring;:&nbsp;</strong><a href="//cio.idg.se/2.1782/1.681823/stena-line-ai-fraga-om-overlevnad" >Stena Line storsatsar p&aring; AI: &rdquo;en fr&aring;ga om &ouml;verlevnad&rdquo;</a></p><p>Martin B&ouml;rjensson beskriver AI som en av flera komponenter i den transformation som brukar kallas f&ouml;r digitaliseringen, och som kommer att v&auml;nda upp och ner p&aring; m&aring;nga branscher de kommande &aring;ren.</p><p>&ndash; De senaste &aring;ren har det kommit revolu&shy;tionerande tekniker som IoT, blockchain, 3d-utskrift och VR, men AI &auml;r det omr&aring;de som &auml;r relevant f&ouml;r n&auml;stan alla, s&auml;ger han.</p></div>
<div class="adContainer dfp inTextAd bodyStartElementP bodyStartElement-length-124 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-205 bodySecondElement--is-small" id="i-artikelns-brodtext---modul-651108-19Wrapper" style="display:none;"><div id="i-artikelns-brodtext---modul-651108-19" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---modul-651108-19"] == "undefined") {gptadslots["i-artikelns-brodtext---modul-651108-19"] = googletag.defineSlot(dfpUnitName,[[480,250],[300,250],[468,240],[480,264]],"i-artikelns-brodtext---modul-651108-19").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---modul-651108-19"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---modul-651108-19"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("i-artikelns-brodtext---modul-651108-19Wrapper"));show(document.getElementById("i-artikelns-brodtext---modul-651108-19"));matchingslotIDs["i-artikelns-brodtext---modul-651108-19"] = true;}, unmatch : function() {hide(document.getElementById("i-artikelns-brodtext---modul-651108-19Wrapper"));hide(document.getElementById("i-artikelns-brodtext---modul-651108-19"));matchingslotIDs["i-artikelns-brodtext---modul-651108-19"] = false;}});</script></div><div class="adContainer dfp inTextAd bodyStartElementP bodyStartElement-length-124 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-205 bodySecondElement--is-small" id="i-artikelns-brodtext---mobil-651107-17Wrapper" style="display:none;"><div id="i-artikelns-brodtext---mobil-651107-17" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---mobil-651107-17"] == "undefined") {gptadslots["i-artikelns-brodtext---mobil-651107-17"] = googletag.defineSlot(dfpUnitName,[[320,320],[320,80],[320,160],[320,50]],"i-artikelns-brodtext---mobil-651107-17").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---mobil-651107-17"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---mobil-651107-17"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("i-artikelns-brodtext---mobil-651107-17Wrapper"));show(document.getElementById("i-artikelns-brodtext---mobil-651107-17"));matchingslotIDs["i-artikelns-brodtext---mobil-651107-17"] = true;}, unmatch : function() {hide(document.getElementById("i-artikelns-brodtext---mobil-651107-17Wrapper"));hide(document.getElementById("i-artikelns-brodtext---mobil-651107-17"));matchingslotIDs["i-artikelns-brodtext---mobil-651107-17"] = false;}});</script></div><div class="articleBodyText">
		<p>Det beror inte minst p&aring; att AI &auml;r en&nbsp;f&ouml;ruts&auml;ttning f&ouml;r att jobba effektivt med analys av stora datam&auml;ngder och realtidsdata.</p><p>&ndash; Idag skapar vi enorma m&auml;ngder data,&nbsp;och den informationen kan vi samla in och analysera som grund f&ouml;r beslut. Tidigare har det tagit veckor eller m&aring;nader att behandla data, idag g&aring;r det p&aring; en nanosekund.</p><p>Resultaten av analysen kan i sin tur anv&auml;ndas f&ouml;r allt fr&aring;n att effektivisera&nbsp;verksamheten till att bygga mer intressanta kunderbjudanden &ndash; eller f&ouml;r att arbeta preventivt med att f&ouml;rebygga problem.</p><p>Digitala assistenter och chattbottar &auml;r AI-drivna verktyg d&auml;r utvecklingen har g&aring;tt snabbt p&aring; sistone, enligt Martin B&ouml;rjesson.</p><p>&ndash; De anv&auml;nder machine learning, vilket inneb&auml;r att de blir b&auml;ttre ju fler kundsamtal de besvarar. Efter tre m&aring;naders avlyssning kan Ipsofts&nbsp;Amelia, som bland annat anv&auml;nds av SEB, svara p&aring; 80 procent av samtalen. Den kan dessutom besvara flera samtal samtidigt. Den h&auml;r typen av assistenter l&auml;r vi snart f&aring; se inom rekrytering och flera omr&aring;den.</p><p><strong>L&auml;s ocks&aring;:&nbsp;</strong><a href="//www.idg.se/2.1085/1.680868/transportstyrelsen-godkanner-sjalvkorande" >Regeringen ger klartecken f&ouml;r tester av sj&auml;lvk&ouml;rande bilar</a></p><p>F&ouml;r att komma ig&aring;ng med sitt AI-projekt kr&auml;vs kompetens, men vet du inte exakt vad du vill g&ouml;ra s&aring; &auml;r det sv&aring;rt att rekrytera.</p><p>&ndash; Att rekrytera dataanalytiker eller AI-experter till en icke existerande verksamhet &auml;r sv&aring;rt. Den enklaste l&ouml;sningen &auml;r ist&auml;llet att anlita bolag som har den kompe-tens du beh&ouml;ver, s&auml;ger han.</p><p>Enligt Martin B&ouml;rjesson ligger Norden en bra bit efter USA och Asien n&auml;r det g&auml;ller praktisk anv&auml;ndning av AI. Men &auml;ven h&auml;r finns det riktigt goda exempel.</p><p>&ndash; Ett str&aring;lande exempel &auml;r Volvo Cars. De har byggt in AI-tekniken p&aring; ett s&auml;tt som st&ouml;ttar Volvos k&auml;rnv&auml;rden. Volvos signum &auml;r s&auml;kerhet, och nu har man en vision som s&auml;ger att ingen m&auml;nniska ska d&ouml; eller skadas allvarligt i en Volvobil efter 2020. Det m&aring;let ska man inte n&aring; med tjockare st&aring;lbalkar utan med AI.</p><p>I Volvos Connected Cars finns tekniken &ouml;verallt, och vd H&aring;kan Samuelsson har till och med sagt &rdquo;We are not only a car manu&shy;facturer, but also a software companny&rdquo;.</p></div>
<div class="articleFactsContainer">
	<p class="articlePreTeaser">Fakta</p>
	<p class="articleTeaser"><strong>Fem tips från Martin Börjesson, 2021 AI</strong></p>
		<div class="newsList3">
			<p><strong>1. Starta i liten skala. </strong>Utse en person med ansvar f&ouml;r att titta p&aring; transformativ teknik som VR, AI eller AR.</p><p><strong>2. Hitta relevanta user cases. </strong>Vad ska det anv&auml;ndas till? De flesta organisationer har interna operationer eller delar p&aring; kundsidan som skulle vara behj&auml;lpta av AI. Men kom ih&aring;g att det &auml;r sv&aring;rt att se AI ur ett vanligt investeringsperspektiv. N&auml;r man s&auml;ljer in ett AI-projekt hos ledningen &auml;r det viktigt att tala om det l&aring;ngsiktiga perspektivet och den transformativa kraft som den nya tekniken har p&aring; branschen.</p><p><strong>3. F&ouml;r att satsningen ska bli lyckad m&aring;ste den vara v&auml;l f&ouml;rankrad hos ledningen och &ouml;vriga verksamheten. </strong>Kom ih&aring;g att en satsning p&aring; ny teknik p&aring; sikt kan inneb&auml;ra att aff&auml;rsmodeller och arbetss&auml;tt f&ouml;r&auml;ndras. Det &auml;r n&aring;got alla m&aring;ste vara beredda p&aring;.</p><p><strong>4. Det r&aring;der stor brist p&aring; vissa funktioner, som dataanalytiker. </strong>Det snabbaste och enklaste s&auml;ttet att hitta kompetens &auml;r att ta hj&auml;lp av ett annat f&ouml;retag som har den kompetens som kr&auml;vs.</p><p><strong>5. Ta hj&auml;lp av konsulter eller r&aring;d&shy;givare </strong>som ser vilka m&ouml;jligheter den nya tekniken inneb&auml;r f&ouml;r just er organisation, och vilka teknikl&ouml;sningar som skulle vara l&auml;mpliga f&ouml;r er.</p></div>
	</div>
</div>

			<div class="articleBodySub">
			<div class="articleTags">
				<span class="tag"><a href="/2.1782/1.198301/ai">Ai</a></span>
				<span class="tag"><a href="/2.1782/1.198301/2021+ai">2021 Ai</a></span>
				<span class="tag"><a href="/2.1782/1.198301/digitalisering">Digitalisering</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper ">
			<figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/189/path/1.175833.1432651574!image/imageTypeSelector/localImage/4156059676.jpg" alt="Lina Rosengren" class="authorImage" /></figure></div>
		<div class="authorBio">
			<h6>Lina Rosengren</h6>
			<h5>Reporter</h5>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:lina.rosengren@idg.se">
						Lina Rosengren</a>
					</span>
				</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcio.idg.se%2F2.1782%2F1.683888%2Fexpert-ai-projekt-tips&amp;t=Experten+tipsar%3A+T%C3%A4nk+p%C3%A5+det+h%C3%A4r+n%C3%A4r+du+startar+AI-projekt"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fcio.idg.se%2F2.1782%2F1.683888%2Fexpert-ai-projekt-tips&amp;text=Experten+tipsar%3A+T%C3%A4nk+p%C3%A5+det+h%C3%A4r+n%C3%A4r+du+startar+AI-projekt"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fcio.idg.se%2F2.1782%2F1.683888%2Fexpert-ai-projekt-tips&amp;title=Experten+tipsar%3A+T%C3%A4nk+p%C3%A5+det+h%C3%A4r+n%C3%A4r+du+startar+AI-projekt"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fcio.idg.se%2F2.1782%2F1.683888%2Fexpert-ai-projekt-tips&amp;title=Experten+tipsar%3A+T%C3%A4nk+p%C3%A5+det+h%C3%A4r+n%C3%A4r+du+startar+AI-projekt"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a href="//cio.idg.se/2.1782/1.683888/expert-ai-projekt-tips?articleRenderMode=print&amp;m=print" rel="nofollow" data-print-article="http://cio.idg.se/2.1782/1.683888/expert-ai-projekt-tips">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="//cio.idg.se/1.87986?contentId=1.683888" data-tip-article="/1.87986?contentId=1.683888" rel="nofollow" data-tip-article="/1.87986?contentId=1.683888">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcio.idg.se%2F2.1782%2F1.683888%2Fexpert-ai-projekt-tips&amp;t=Experten+tipsar%3A+T%C3%A4nk+p%C3%A5+det+h%C3%A4r+n%C3%A4r+du+startar+AI-projekt"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fcio.idg.se%2F2.1782%2F1.683888%2Fexpert-ai-projekt-tips&amp;text=Experten+tipsar%3A+T%C3%A4nk+p%C3%A5+det+h%C3%A4r+n%C3%A4r+du+startar+AI-projekt"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fcio.idg.se%2F2.1782%2F1.683888%2Fexpert-ai-projekt-tips&amp;title=Experten+tipsar%3A+T%C3%A4nk+p%C3%A5+det+h%C3%A4r+n%C3%A4r+du+startar+AI-projekt"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fcio.idg.se%2F2.1782%2F1.683888%2Fexpert-ai-projekt-tips&amp;title=Experten+tipsar%3A+T%C3%A4nk+p%C3%A5+det+h%C3%A4r+n%C3%A4r+du+startar+AI-projekt"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a href="//cio.idg.se/2.1782/1.683888/expert-ai-projekt-tips?articleRenderMode=print&amp;m=print" rel="nofollow" data-print-article="http://cio.idg.se/2.1782/1.683888/expert-ai-projekt-tips">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="//cio.idg.se/1.87986?contentId=1.683888" data-tip-article="/1.87986?contentId=1.683888" rel="nofollow" data-tip-article="/1.87986?contentId=1.683888">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="adContainer dfp articleBottomAd" id="mobil-artikelannons-under-artikel---320x320-587195-18Wrapper" style="display:none;"><div id="mobil-artikelannons-under-artikel---320x320-587195-18" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["mobil-artikelannons-under-artikel---320x320-587195-18"] == "undefined") {gptadslots["mobil-artikelannons-under-artikel---320x320-587195-18"] = googletag.defineSlot(dfpUnitName,[[320,320],[300,250],[320,80],[320,160]],"mobil-artikelannons-under-artikel---320x320-587195-18").setTargeting("pos", "btf2").addService(googletag.pubads());googletag.display("mobil-artikelannons-under-artikel---320x320-587195-18"); googletag.pubads().refresh([gptadslots["mobil-artikelannons-under-artikel---320x320-587195-18"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-18Wrapper"));show(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-18"));matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-18"] = true;}, unmatch : function() {hide(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-18Wrapper"));hide(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-18"));matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-18"] = false;}});</script></div>
<div class="articlePageFiller">
				<div class="row cms-article-bottom hide-for-small-only">
			<div class="columns large-6">
			<div class="teasers cms-target businesstech-special" style="display:none;" 
data-cms-ad="1.661016"
data-campaign-name="businesstech-special"
data-json-url="/1.656023"
data-target-selector=".cms-target.businesstech-special"
data-ad-teaser-count="1"
data-ad-template="<div class='teaserContainer ArticleImageTopLeftWrapper'>
    <%if (this.image) {%>
        <a class='cms-teaser-img-link teaserImageWrapper' href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=img' target='_blank'>
            <img class='teaserImage unveil-img lazyload' data-src='<%this.image%>' src='data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' />
        </a>
    <%}%>
    <div class='cms-marking'>Annons: Nyheter från Business Tech</div>
    <h3 class='normal'>
        <span>
            <a href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=hl' target='_blank'><%this.title%></a>
        </span>
    </h3>
</div>"
></div></div>
	<div class="columns large-6">
			<div class="teasers cms-target businesstech-special" style="display:none;" 
data-cms-ad="1.661016"
data-campaign-name="businesstech-special"
data-json-url="/1.656023"
data-target-selector=".cms-target.businesstech-special"
data-ad-teaser-count="1"
data-ad-template="<div class='teaserContainer ArticleImageTopLeftWrapper'>
    <%if (this.image) {%>
        <a class='cms-teaser-img-link teaserImageWrapper' href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=img' target='_blank'>
            <img class='teaserImage unveil-img lazyload' data-src='<%this.image%>' src='data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' />
        </a>
    <%}%>
    <div class='cms-marking'>Annons: Nyheter från Business Tech</div>
    <h3 class='normal'>
        <span>
            <a href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=hl' target='_blank'><%this.title%></a>
        </span>
    </h3>
</div>"
></div></div>
	</div>
	<div class="row n-t-b">
			<div class="strossleWrapper" data-strossle-widget-id="widget-58468d095eb33"></div></div>
	</div>
			</div>
		</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="adContainer dfp" id="skyskrapa-artikel-651110-21Wrapper" style="display:none;"><div id="skyskrapa-artikel-651110-21" data-ad-marking="true" class="innerAdContainer innerSkyscraperAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 860px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["skyskrapa-artikel-651110-21"] == "undefined") {gptadslots["skyskrapa-artikel-651110-21"] = googletag.defineSlot(dfpUnitName,[[230,600],[160,600],[250,600],[250,360],[300,600]],"skyskrapa-artikel-651110-21").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("skyskrapa-artikel-651110-21"); googletag.pubads().refresh([gptadslots["skyskrapa-artikel-651110-21"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("skyskrapa-artikel-651110-21Wrapper"));show(document.getElementById("skyskrapa-artikel-651110-21"));matchingslotIDs["skyskrapa-artikel-651110-21"] = true;}, unmatch : function() {hide(document.getElementById("skyskrapa-artikel-651110-21Wrapper"));hide(document.getElementById("skyskrapa-artikel-651110-21"));matchingslotIDs["skyskrapa-artikel-651110-21"] = false;}});</script></div>
</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">

					<div class="content-rightcolumn-wrapper sideBarPart">
						<div class="time-clock small-x-scroll">
			<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2017-06-07 10:56</span><span class="articleSource"><a href="//cio.idg.se">CIO Sweden</a></span>
			<span class="articleAuthor">Lina Rosengren</span>
					<span class="link"><a href="/2.1782/1.683888/expert-ai-projekt-tips" title="Martin B&ouml;rjesson p&aring; 2021 AI tipsar om vad du&nbsp;ska t&auml;nka p&aring; om du vill dra ig&aring;ng ett&nbsp;projekt inom artificiell intelligens." class="tooltip">Experten tipsar: Tänk på det här när du startar AI-projekt</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-06-07 10:00</span><span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">Joakim Arstad Djurberg</span>
					<span class="link"><a href="//computersweden.idg.se/2.2683/1.684009/dgc-ip-only" title="Riskkapitalbolaget EQT har lagt ett bud p&aring; n&auml;toperat&ouml;ren DGC, som v&auml;rderas till 2,3 miljarder kronor. Med DGC och IP-Only ihop vill EQT nu utmana telekommarknaden." class="tooltip">DGC köps upp för 2,3 miljarder – ska liera sig med IP-Only</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-06-07 09:44</span><span class="articleSource"><a href="//techworld.idg.se">TechWorld</a></span>
			<span class="articleAuthor">IDG.se </span>
					<span class="link"><a href="//techworld.idg.se/2.2524/1.684008/kodsnack" title="Man m&aring;ste inte ha kodat sedan barnsben eller g&aring; en l&aring;ng utbildning f&ouml;r att jobba som utvecklare." class="tooltip">Kodsnack 211 - Att bli it-konsult på 12 veckor</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-06-07 09:21</span><span class="articleSource"><a href="//www.idg.se">IDG.se</a></span>
			<span class="articleAuthor">Adam Koskelainen</span>
					<span class="link"><a href="//www.idg.se/2.1085/1.684003/trump-twitter" title="Enligt en grupp jurister kan Trumps blockeringar p&aring; Twitter underminera yttrandefriheten." class="tooltip">Trumps Twitter-blockeringar kan vara grundlagsbrott</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-06-07 06:03</span><span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">IDG Opinion</span>
					<span class="link"><a href="//computersweden.idg.se/2.2683/1.683620/digitalisering-duttande-duger-inte" title="Tv&aring; experter p&aring; Stockholms Handelskammare visar p&aring; konkreta &aring;tg&auml;rder som kan g&ouml;ra Sverige till en ledare inom digitalisering." class="tooltip">"Regeringens duttande med digitaliseringen duger inte"</a></span>
		</li>
	</ul>
</div><div class="buttonContainer">
		<div class="btnLink"><span><a href="http://www.idg.se/2.1121/100-senaste/?ref=article-news-list">100 Senaste</a></span></div>
		</div>
	</div>
	</div>
				    <div class="content-wrapper sideBarPart" data-publication-index="1">
					<div class="teaser tagRelatedTeaser">
	<div class="releatedContent">
			<div class="csjobbWidget featuredJobs w-2">
<p class="vinjett1">
<span>Aktuella jobb</span>
</p>
<div class="csjobbFrameWrapper">
<ul id="jobslist-featured" class="jobsList">
<li class="job">
<a href="https://csjobb.idg.se/jobb-info/57442052/objektspecialister-till-sll-it/?TrackID=15&utm_source=IDG&utm_medium=widget&utm_campaign=Upselled+Jobs%2c+CS+Jobb&ref=w-2" title="Vi s&ouml;ker nu engagerade objektspecialister inom f&ouml;rvaltningsomr&aring;den som Ambulans, Hj&auml;lpmedel och V&aring;rdbest&auml;llaruppdraget." target="_blank">
<h4>Objektspecialister till SLL IT</h4>
<div class="under-info">
<p class="city-company">Stockholm
                                      | SLL</p>
</div>
</a>
</li>
<li class="job">
<a href="https://csjobb.idg.se/jobb-info/57441927/manager-pmo-project-management-office-till-okq8-scandinavia/?TrackID=15&utm_source=IDG&utm_medium=widget&utm_campaign=Upselled+Jobs%2c+CS+Jobb&ref=w-2" title="Som Manager f&ouml;r PMO kommer du att vara med och bygga upp hur vi jobbar med framtidens tj&auml;nster inom IT." target="_blank">
<h4>Manager PMO (Project Management Office) till OKQ8 Scandinavia</h4>
<div class="under-info">
<p class="city-company">Stockholm
                                      | OK-Q8 AB</p>
</div>
</a>
</li>
<li class="job">
<a href="https://csjobb.idg.se/jobb-info/57442089/verksamhetsnara-it-stod-till-karolinska-it/?TrackID=15&utm_source=IDG&utm_medium=widget&utm_campaign=Upselled+Jobs%2c+CS+Jobb&ref=w-2" title="Just nu s&ouml;ker vi dig som vill arbeta med verksamhetsn&auml;ra IT-st&ouml;d, g&auml;rna med erfarenhet av organisation och grunddata till Karolinskas IT-system." target="_blank">
<h4>Verksamhetsn&auml;ra IT-st&ouml;d till Karolinska IT</h4>
<div class="under-info">
<p class="city-company">Stockholm
                                      | Karolinska Universitetssjukhuset</p>
</div>
</a>
</li>
<li class="job">
<a href="https://csjobb.idg.se/jobb-info/57441931/solution-area-manager-bi-till-okq8-scandinavia/?TrackID=15&utm_source=IDG&utm_medium=widget&utm_campaign=Upselled+Jobs%2c+CS+Jobb&ref=w-2" title="I din roll som Solution Manager BI har du det &ouml;vergripande ansvaret f&ouml;r v&aring;rt aff&auml;rsst&ouml;d Business Intelligence." target="_blank">
<h4>Solution Area Manager BI till OKQ8 Scandinavia</h4>
<div class="under-info">
<p class="city-company">Stockholm
                                      | OK-Q8 AB</p>
</div>
</a>
</li>
</ul>
</div>
<a class="button-sub" href="https://csjobb.idg.se/jobb?ref=w-2" target="_blank">Alla lediga jobb <i class="fa fa-search"></i></a>
</div></div>
		
		</div></div>
			<div class="content-wrapper sideBarPart" data-publication-index="2">
					<span style="display:none;" class="themeSearchFailed">
	<!-- Theme search result is empty on id 1.675924 -->
</span>
<div class="teasers cms-target businesstech-1" style="display:none;"
	data-cms-ad="1.607239"
	data-campaign-name="businesstech"
	data-json-url="/1.607215"
	data-target-selector=".cms-target.businesstech-1"
	data-ad-teaser-count="1"
	data-ad-template="<div class='teaserContainer ArticleImageTopLeftWrapper'><%if (this.image) {%><a class='cms-teaser-img-link teaserImageWrapper' href='<%this.link%>' target='_blank'><img class='teaserImage unveil-img lazyload' data-src='<%this.image%>' src='data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' /></a><%}%><div class='cms-marking'>Annons: Nyheter från Business Tech</div><h3 class='normal'><span><a href='<%this.link%>' target='_blank'><%this.title%></a></span></h3></div>"></div></div>
			<div class="content-wrapper sideBarPart" data-publication-index="3">
					<div class="teaser tagRelatedTeaser">
	<div class="releatedContent">
			<div class="teasers featured show-lead">
			<div class="teaserExpo clearfix">
			</div>
	</div>
	</div>
		
		</div></div>
			<div class="content-wrapper sideBarPart" data-publication-index="1">
					<div class="teaser tagRelatedTeaser">
	<div class="releatedContent">
			<div class="csjobbWidget featuredJobs w-2">
<p class="vinjett1">
<span>Aktuella jobb</span>
</p>
<div class="csjobbFrameWrapper">
<ul id="jobslist-featured" class="jobsList">
<li class="job">
<a href="https://csjobb.idg.se/jobb-info/57442052/objektspecialister-till-sll-it/?TrackID=15&utm_source=IDG&utm_medium=widget&utm_campaign=Upselled+Jobs%2c+CS+Jobb&ref=w-2" title="Vi s&ouml;ker nu engagerade objektspecialister inom f&ouml;rvaltningsomr&aring;den som Ambulans, Hj&auml;lpmedel och V&aring;rdbest&auml;llaruppdraget." target="_blank">
<h4>Objektspecialister till SLL IT</h4>
<div class="under-info">
<p class="city-company">Stockholm
                                      | SLL</p>
</div>
</a>
</li>
<li class="job">
<a href="https://csjobb.idg.se/jobb-info/57441927/manager-pmo-project-management-office-till-okq8-scandinavia/?TrackID=15&utm_source=IDG&utm_medium=widget&utm_campaign=Upselled+Jobs%2c+CS+Jobb&ref=w-2" title="Som Manager f&ouml;r PMO kommer du att vara med och bygga upp hur vi jobbar med framtidens tj&auml;nster inom IT." target="_blank">
<h4>Manager PMO (Project Management Office) till OKQ8 Scandinavia</h4>
<div class="under-info">
<p class="city-company">Stockholm
                                      | OK-Q8 AB</p>
</div>
</a>
</li>
<li class="job">
<a href="https://csjobb.idg.se/jobb-info/57442089/verksamhetsnara-it-stod-till-karolinska-it/?TrackID=15&utm_source=IDG&utm_medium=widget&utm_campaign=Upselled+Jobs%2c+CS+Jobb&ref=w-2" title="Just nu s&ouml;ker vi dig som vill arbeta med verksamhetsn&auml;ra IT-st&ouml;d, g&auml;rna med erfarenhet av organisation och grunddata till Karolinskas IT-system." target="_blank">
<h4>Verksamhetsn&auml;ra IT-st&ouml;d till Karolinska IT</h4>
<div class="under-info">
<p class="city-company">Stockholm
                                      | Karolinska Universitetssjukhuset</p>
</div>
</a>
</li>
<li class="job">
<a href="https://csjobb.idg.se/jobb-info/57441931/solution-area-manager-bi-till-okq8-scandinavia/?TrackID=15&utm_source=IDG&utm_medium=widget&utm_campaign=Upselled+Jobs%2c+CS+Jobb&ref=w-2" title="I din roll som Solution Manager BI har du det &ouml;vergripande ansvaret f&ouml;r v&aring;rt aff&auml;rsst&ouml;d Business Intelligence." target="_blank">
<h4>Solution Area Manager BI till OKQ8 Scandinavia</h4>
<div class="under-info">
<p class="city-company">Stockholm
                                      | OK-Q8 AB</p>
</div>
</a>
</li>
</ul>
</div>
<a class="button-sub" href="https://csjobb.idg.se/jobb?ref=w-2" target="_blank">Alla lediga jobb <i class="fa fa-search"></i></a>
</div></div>
		
		</div></div>
			</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		</div>
	<script>var strArticlePublication = 'cio'; var strArticleRCTags = 'CIO Sweden > ekonomi-bransch > ai > 2021 ai > digitalisering';</script>
	<div id="idgSidoPanelArticleContent1" data-oas-taxanomy="&amp;Sajt=idg&amp;Sektion=cio&amp;Undersektion1=Artiklar_cio&amp;Grupp5=b2b" style="display:none;"></div>
	</div>
</div>
</div>
	</div>
</div>
<div id="divFooterContainer">
	<div class="row pub-footer">
			<div class="teaser teaserContainer">
	<p class="articleTeaser">
		Chefredakt&ouml;r &amp; ansvarig utgivare:&nbsp;<a href="mailto:alexandra.heymowska@idg.se">Alexandra&nbsp;Heymowska</a>&nbsp;|&nbsp;Webbchef: <a href="mailto:henric.jogin@idg.se">Henric Jogin</a>&nbsp;|&nbsp;<a href="http://idgsverige.se/2.38525/cio-sweden">Annonsera</a>&nbsp;|&nbsp;Kundtj&auml;nst: 08-799 62 46 |<br />
<a href="//www.idg.se/2.1085/1.628050">Redaktionen</a>&nbsp;|&nbsp; <a href="//www.idg.se/finstilt">Om cookies, personuppgifter &amp; copyright</a>&nbsp;|&nbsp;<br />
Bes&ouml;ksadress: Magnus&nbsp;Ladul&aring;sgatan 65,&nbsp;106 78 Stockholm Tel: 08-453 60 00</p>
	</div><img style="display:none;" src="//inviso.rampanel.com/ram/Inviso?i%3D12172%26c%3D56%26n%3Dramidgdomain%26cg%3D1%26r%3D1"/><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1045226358899251&ev=PageView&noscript=1"
/></noscript><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=991437597633928&ev=PageView&noscript=1"
/></noscript></div>
	<div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="//www.idg.se" target="_top">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="//www.idg.se" target="_top">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
			  <div id="networkSearchBox">
			  	<form action="//www.idg.se/2.1085/1.50095?actionType=search&amp;queryText=" method="get">
			  	  <input name="queryText" type="text" id="topSearchField" value="Sök i nätverket" />
			  	  <input type="hidden" name="actionType" value="tocSearch" />
			  	  <input type="submit" id="topSearchBtn" value="S&ouml;k" />
			  	</form>
			  </div>
		  </div>
	  <div class="corporate">
		  <h2><a href="http://idgsverige.se" target="_top">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="http://idgsverige.se" target="_top">Annonsera</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38511/kontakt" target="_top">Kundservice</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/" target="_top">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//computersweden.idg.se/" target="_top">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/" target="_top">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://internetworld.idg.se/" target="_top">Internetworld</a><span class="menuItemText">Allt om affärer på internet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//m3.idg.se/" target="_top">M3</a><span class="menuItemText">Sveriges prylsajt</span>
		        	  </li>
	        	    <li>
		        	      <a href="//macworld.idg.se/" target="_top">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//pcforalla.idg.se/" target="_top">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//techworld.idg.se/" target="_top">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//itbranschen.idg.se/" target="_top">IT.Branschen </a><span class="menuItemText">Sveriges enda branschtidning för IT-återförsäljare.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Andra områden</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://anbud24.se/" target="_top">Anbud24</a><span class="menuItemText">För anbudsansvariga och bid managers.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//cfoworld.idg.se/" target="_top">CFO World </a><span class="menuItemText">Nätverket för Sveriges ekonomiproffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//studio.idg.se/" target="_top">Studio </a><span class="menuItemText">För dig som producerar ljud och musik.</span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/" target="_top">Upphandling24 </a><span class="menuItemText">Oberoende nyhetssajt om offentlig upphandling.</span>
		        	  </li>
	        	    </ul>
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://whitepaper.idg.se/" target="_top">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techevents.idg.se/?s=&amp;categories=104&amp;locations=0&amp;dir-search=yes" target="_top">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38196/expert-network" target="_top">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38183/idg-opinion" target="_top">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://csjobb.idg.se/" target="_top">CS Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//rekrytering.idg.se/" target="_top">IDG Rekrytering &amp; Ledarskap</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://inkop24.se/" target="_top">Inköp24</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/academy/" target="_top">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/karriar/" target="_top">Upphandling24 Karriär</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//idgmedia.idg.se/2.27650/wip-women-it-professionals" target="_top">WIP - Women IT Professionals</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://cio.event.idg.se/" target="_top">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://computersweden.event.idg.se" target="_top">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://computersweden.event.idg.se/event/it-i-varden-dagen-2016/" target="_top">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://techworld.event.idg.se/event/ngt16/" target="_top">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/" target="_top">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.cio.publication/2.1782";var content="1.683888";var author="1.175833";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=idg-tomcat01.sth.basefarm.net&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.cio.publication/2.1782&amp;a=1.683888&amp;author=1.175833&amp;type=URL_REQUEST&amp;server=idg-tomcat01.sth.basefarm.net&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//cio.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url="//cio.idg.se/2.1782/1.683106/lantmateriet-bygger-blockkedja"
			data-pagination-next-article-title="D&amp;auml;rf&amp;ouml;r bygger Lantm&amp;auml;teriet en egen blockkedja f&amp;ouml;r fastighetsaff&amp;auml;rer"
			data-pagination-next-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.683106.1496315136!teaserImage/imageTypeSelector/localImage/42123197.jpg"
			data-pagination-next-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.683106.1496315136!teaserImage/imageTypeSelector/localImage/42123197.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.683106.1496315136!teaserImage/imageTypeSelector/localImage/42123197.jpg 160w"
			data-pagination-next-article-image-media="(min-width: 980px) 126px, 90px">
			<a href="//cio.idg.se/2.1782/1.683888/expert-ai-projekt-tips" data-article-url="&amp;extraPublContents=1,2,3,1" 
							data-article-id="1.683888" 
							data-article-title="Experten tipsar: T&amp;auml;nk p&amp;aring; det h&amp;auml;r n&amp;auml;r du startar AI-projekt" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.683888.1496825778!teaserImage/imageTypeSelector/localImage/42123197.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.683888.1496825778!teaserImage/imageTypeSelector/localImage/42123197.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.683888.1496825778!teaserImage/imageTypeSelector/localImage/42123197.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-1">page 1</a>
					<a href="//cio.idg.se/2.1782/1.683866/svenska-cioer-wannacry" data-article-url="//cio.idg.se/1.683866?m=scrollitem&amp;extraPublContents=2,3,1,2" 
							data-article-id="1.683866" 
							data-article-title="Svenska cio:er: s&amp;aring; klarade vi oss fr&amp;aring;n Wannacry" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.683866.1496651571!teaserImage/imageTypeSelector/localImage/42123197.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.683866.1496651571!teaserImage/imageTypeSelector/localImage/42123197.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.683866.1496651571!teaserImage/imageTypeSelector/localImage/42123197.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="nextItem scrollIndex-2">page 2</a>
					
					<a href="//cio.idg.se/2.1782/1.683508/fem-strategier-friskare-foretag" data-article-url="//cio.idg.se/1.683508?m=scrollitem&amp;extraPublContents=3,1,2,3" 
							data-article-id="1.683508" 
							data-article-title="Fem f&amp;ouml;rslag f&amp;ouml;r ett friskare f&amp;ouml;retag" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.683508.1496316087!teaserImage/imageTypeSelector/localImage/2212977918.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.683508.1496316087!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.683508.1496316087!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-3">page 3</a>
					<a href="//cio.idg.se/2.1782/1.683534/kungsbacka-digitaliseras" data-article-url="//cio.idg.se/1.683534?m=scrollitem&amp;extraPublContents=1,2,3" 
							data-article-id="1.683534" 
							data-article-title="Bredden viktigast n&amp;auml;r Kungsbacka digitaliseras" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.683534.1496237022!teaserImage/imageTypeSelector/localImage/1162518169.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.683534.1496237022!teaserImage/imageTypeSelector/localImage/1162518169.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.683534.1496237022!teaserImage/imageTypeSelector/localImage/1162518169.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-4">page 4</a>
					<a href="//cio.idg.se/2.1782/1.683441/digitalisera-vinnande-strategi" data-article-url="//cio.idg.se/1.683441?m=scrollitem&amp;extraPublContents=1,2,3,1" 
							data-article-id="1.683441" 
							data-article-title="Digitalisera eller d&amp;ouml; &amp;ndash; s&amp;aring; skapar du en vinnande strategi" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.683441.1496213457!teaserImage/imageTypeSelector/localImage/643686289.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.683441.1496213457!teaserImage/imageTypeSelector/localImage/643686289.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.683441.1496213457!teaserImage/imageTypeSelector/localImage/643686289.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-5">page 5</a>
					</div>
	<script>var strSitePublication = 'cio';</script>
<script async src="https://dqgk3k39phgji.cloudfront.net/combine/1.609418.1445944273/1.491223.1490587653/1.545703.1445944321/1.418608.1464094069/1.234667.1464096216/1.234736.1445944448/1.543246.1494411048/1.682322.1494407364/1.609419.1445944292/1.653279.1485252509/1.615783.1445944301/1.523509.1490587675/1.619084.1445945218/1.622189.1445945231/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.677333.1491228097/1.653268.1458119857/1.653269.1494421911/1.602716.1490588151/1.607471.1445945706/1.653340.1490689434/1.607469.1445945737/1.584765.1445945763/1.584766.1475849152/1.584774.1459515081/1.584769.1445945815/1.584773.1455538210/1.653188.1462880017/1.607483.1491316181/1.653252.1491557704/1.653251.1482311637/1.664503.1481624427/1.653191.1485248713/1.654911.1466508415/1.659299.1464265723/1.665841.1485433990/1.667472.1477465735/1.675953.1492612753/1.607855.1460447598/"></script>
<script>
var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"6035308"}),function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.async=!0,a.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",b.parentNode.insertBefore(a,b)}();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035308&amp;cv=2.0&amp;cj=1" alt="comscore" />
</noscript>
<script>function loadAi(AiImgUrl){var AiImg=document.createElement("img");AiImg.setAttribute("src",AiImgUrl);AiImg.setAttribute("height","1");AiImg.setAttribute("width","1");AiImg.setAttribute("style","display: none;");AiImg.setAttribute("alt","idgaip");document.body.insertBefore(AiImg,document.body.firstChild);}enquire.register("screen and (max-width: 719px)",{match:function(){loadAi("https://ai.idg.se/us01/1/uss.gif");}});enquire.register("screen and (min-width: 720px)",{match:function(){loadAi("https://ai.idg.se/us01/2/uss.gif");}});var _sf_async_config={};_sf_async_config.uid=58716;_sf_async_config.domain="www.idg.se";_sf_async_config.useCanonical=true;_sf_async_config.sections="CIO, Enterprise";_sf_async_config.authors="";var articlePage=document.getElementsByClassName("divColumn1Article");if(typeof articlePage!="undefined"&&articlePage.length>0){var authors=document.getElementsByClassName("articleAuthorBig");if(typeof authors!="undefined"&&authors.length>0){for(var index in authors){var author=authors[index];if(author.nodeName=="DIV"){var bio=author.getElementsByClassName("authorBio")[0];var nameElement=bio.getElementsByTagName("H6")[0];var name=nameElement.innerText;if(_sf_async_config.authors==""){_sf_async_config.authors=name;}else{_sf_async_config.authors=_sf_async_config.authors+","+name;}}}}}(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!="function")?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
<div id="sifoIDGPanelContent" data-oas-taxanomy="&amp;Sajt=idg&amp;Sektion=cio&amp;Undersektion1=Artiklar_cio&amp;Grupp5=b2b" style="display:none;"></div>
<img src="https://ssl.sifomedia.se/1/idg/1344@TopRight?XE&amp;Sajt=idg&amp;Sektion=cio&amp;Undersektion1=Artiklar_cio&amp;Grupp5=b2b&amp;Typ=ssl-img-https&XE" style="display:none;" />
</body>
</html>