<!DOCTYPE html>
<html lang="sv" class="wf-enabled wf-state-waiting articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Studie: Svenska cio:er långt efter med maskininlärning - CIO Sweden</title>
	<script>if (sessionStorage.getItem('wfState') == 'ready') {var html = document.documentElement;html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');}</script>
	<meta name="description" content="Siffror placerar Sverige under snittet i Europa och långt efter länder som Frankrike, Tyskland och Storbritannien." />
	<meta name="keywords" content="maskininlärning, ai, cio, Ekonomi/Bransch, CIO Sweden" />
	<link rel="canonical" href="https://cio.idg.se/2.1782/1.690987/svenska-cioer-maskininlarning" /><meta http-equiv="Content-Security-Policy" content="block-all-mixed-content" /> 
	<meta property="twitter:card" content="summary" />
		<meta property="og:url" content="https://cio.idg.se/2.1782/1.690987/svenska-cioer-maskininlarning" />
		<meta property="twitter:url" content="https://cio.idg.se/2.1782/1.690987/svenska-cioer-maskininlarning" />
	<meta property="og:title" content="Studie: Svenska cio:er långt efter med maskininlärning" />
		<meta property="twitter:title" content="Studie: Svenska cio:er långt efter med maskininlärning" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Siffror placerar Sverige under snittet i Europa och långt efter länder som Frankrike, Tyskland och Storbritannien." />
		<meta property="twitter:description" content="Siffror placerar Sverige under snittet i Europa och långt efter länder som Frankrike, Tyskland och Storbritannien." />
	<meta property="og:site_name" content="CIO Sweden" />
	<meta property="twitter:site" content="@CioSweden" />
	<meta property="fb:pages" content="179500496146" /><meta property="article:publisher" content="https://www.facebook.com/CIOsweden/" />
	<meta property="twitter:image" content="https://www.idg.se/editorial/1200/path/1.690987.1508414069!teaserImage/imageTypeSelector/localImage/2212977918.jpg" />
		<meta property="og:image" content="https://www.idg.se/editorial/1200/path/1.690987.1508414069!teaserImage/imageTypeSelector/localImage/2212977918.jpg" />
		<meta property="og:image:width" content="944" />
			<meta property="og:image:height" content="531" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-title" content="CIO Sweden" />
	<link rel="icon" sizes="192x192" href="https://www.idg.se/editorial/0/path/2.1781.1502455333!homescreenIcon/imageTypeSelector/localImage/2715595693.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://www.idg.se/editorial/0/path/2.1781.1502455333!homescreenIconPrecomposed/imageTypeSelector/localImage/2646320168.png" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static2.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://syndication.twitter.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com/" />
		<link rel="dns-prefetch" href="https://pbs.twimg.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://dqgk3k39phgji.cloudfront.net/" />
		<link rel="dns-prefetch" href="https://www.idg.se/" />
		<link rel="shortcut icon" href="//cio.idg.se/polopoly_fs/2.1781.1502455333!/ciofav.ico" type="image/x-icon" /><script>function getCookieValue(cookieName) {var value = null;if (document.cookie.indexOf(cookieName + '=') > -1) {var cookies = document.cookie.split(';');for (var i in cookies) {var currentCookieName = cookies[i].substr(0, cookies[i].indexOf('='));var cookieValue = cookies[i].substr(cookies[i].indexOf('=') + 1);currentCookieName = currentCookieName.replace(/^\s+|\s+$/g, '');if (currentCookieName == cookieName) {value = unescape(cookieValue);break;}}}return value;}function aiOnLoad() {var pageVersion = localStorage.getItem('pageVersion');if (pageVersion == null || pageVersion == 'def') {calculatePixleValue(getCookieValue('aikey'));}}function calculatePixleValue(value) {var html = document.documentElement;if (typeof value == 'undefined' || value == null) {html.classList.add('page-version-def');localStorage.setItem('pageVersion', 'def');} else {if (html.classList.contains('page-version-def')) {html.classList.remove('page-version-def');}var pv = value.substr(value.length -1, value.length);html.classList.add('page-version-' + pv);localStorage.setItem('pageVersion', pv);}}var pageVersion = localStorage.getItem('pageVersion');if (pageVersion == null || pageVersion == 'def') {calculatePixleValue(getCookieValue('aikey'));} else {document.documentElement.classList.add('page-version-' + pageVersion);}</script>
	<link rel="preload" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,800|Pathway+Gothic+One" as="style" onload="this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,800|Pathway+Gothic+One"></noscript>
	<script>
!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script><script>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</script><script>var html = document.documentElement;html.classList.add('wf-opensans-loading');var fontOpenSans = new FontFaceObserver('Open Sans');fontOpenSans.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-pathwaygothicone-loading');var fontPathwayGothicOne = new FontFaceObserver('Pathway Gothic One');fontPathwayGothicOne.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-failed');sessionStorage.setItem('wfState', 'ready');});</script>
	<link rel="stylesheet" href="/combine/1.584777.1505734514/1.615782.1490598476/1.234661.1492002515/1.650990.1456136571/1.650991.1456137564/1.234835.1445945275/1.322689.1445945287/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1490798248/1.532938.1493226007/1.559923.1485422371/1.580171.1445945415/1.585444.1445945430/1.622188.1445945441/1.656006.1465910735/1.673763.1505225550/1.684922.1497882473/1.584782.1490626079/1.607511.1476283014/1.607512.1493280907/1.607513.1505740195/1.607514.1445945559/1.607515.1505891046/1.607517.1490602756/1.681242.1493896278/1.653271.1502456079/1.653274.1496998854/1.669401.1493974925/1.664491.1481624210/1.654909.1477385621/1.607520.1508490724/1.609400.1504849286/1.607521.1480945621/1.608426.1445945674/1.661782.1482316641/1.648744.1485180878/1.607538.1490603297/1.682804.1495019851/1.689382.1506330720/" type="text/css" media="screen" />
		<link rel="stylesheet" href="/combine/1.234717.1445945686/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/20+senaste+cio+sweden" type="application/rss+xml" title="20 senaste CIO Sweden" />
		<script>
		var articleIdentifier = '1.690987';</script>
	<script>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</script>
	<script>var gptadslots = [];var googletag = googletag || {};googletag.cmd = googletag.cmd || [];var dfpUnitName = "/8456/IDG.SE_E_Cio.idg.se/article_section";var matchingslotIDs = [];function findParentByClass(element, elementClassName) {while ((element = element.parentElement) && !hasClass(element, elementClassName));return element;}function findChildByType(element, elementType) { return element.getElementsByTagName(elementType)[0];}function hasClass(element, elementClassName) {return (" " + element.className + " ").indexOf(" " + elementClassName + " ") > -1;}function addClass(element, elementClassName) { element.className += " " + elementClassName;}function getAttributeValue(element, elementAttributeName) {return element.getAttribute(elementAttributeName);}function show(element) {element.style.display = "block";}function hide(element) {element.style.display = "none";}</script><script src='//www.googletagservices.com/tag/js/gpt.js' async></script><script>googletag.cmd.push(function() {googletag.pubads().enableAsyncRendering();googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();googletag.pubads().setTargeting("url", "http%3A%2F%2Fcio.idg.se%2F2.1782%2F1.690987%2Fsvenska-cioer-maskininlarning");googletag.pubads().setTargeting("categoryIds", ["2.1782"]);googletag.pubads().setTargeting("categorySlugs", [""]);googletag.pubads().setTargeting("context", "maskininlärning,ai,cio,cio");googletag.pubads().setTargeting("page_type", "article");googletag.pubads().setTargeting("site", "https://cio.idg.se");googletag.pubads().setTargeting("type", "Nyhet");googletag.pubads().setTargeting("typeId", "1.102");googletag.pubads().setTargeting("zone", "article");googletag.pubads().addEventListener('slotRenderEnded', function(e) {var id = e.slot.getSlotId().getDomId();var slotElement = document.getElementById(id);var slotAdContainer = findParentByClass(slotElement, "adContainer");if (!e.isEmpty) {var childFrame = findChildByType(slotElement, "iframe");if (typeof childFrame != "undefined") {var defaultHeight = getAttributeValue(childFrame, 'height');var defaultWidth = getAttributeValue(childFrame, 'width');addClass(slotAdContainer, 'slotSize-' + defaultWidth + 'x' + defaultHeight);}if (getAttributeValue(slotElement, 'data-ad-marking') == 'true') {addClass(slotElement, 'adMarkings');}} else {addClass(slotAdContainer, 'emptySlot');}});googletag.enableServices();});function appendAsyncJSTag(source) {var scriptElement = document.createElement("script");scriptElement.src = source;scriptElement.async = "async";document.body.appendChild(scriptElement);}function printJSAtOnload(source) {if (window.addEventListener) {window.addEventListener("load", function(){appendAsyncJSTag(source);},false);} else if (window.attachEvent) {window.attachEvent("onload", function(){appendAsyncJSTag(source);});} else {window.onload = function(){appendAsyncJSTag(source);};}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-4167352-1', 'auto');var curPage = document.location.pathname + document.location.search + document.location.hash;curPage += (curPage.split('?')[1] ? '&' : '?') + 'publication=cio&page=standardarticle&type=nyhet';var version = localStorage.getItem('pageVersion');if (version == null) {version = 'def';}ga('set', 'dimension3', version);ga('set', 'dimension2', location.protocol.replace(':', ''));ga('set', 'dimension5', '18');ga('set', 'dimension4', 'extraLarge');ga('set', 'dimension6', 'CIO Sweden');ga('send', 'pageview', curPage);</script>
	</head>
<body data-click-settings="{'title':'Studie: Svenska cio:er långt efter med maskininlärning','name':'cio','id':'1.690987'}">
<img src="https://ai.idg.se/st01/1.690987/pis.gif" onload="aiOnLoad()" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div id="popModal"> <div> <span id="close"><i class="fa fa-times-circle-o" aria-hidden="true"></i></span> <h3>Din chans att bidra till den globala CIO-kunskapen!</h3> <p><strong>Bästa CIO Sweden läsare.</strong></p> <p>Vår amerikanska systertidning, CIO Magazine, genomför just nu för 17e året i rad undersökningen ”State of The CIO 2018” bland it-beslutsfattare på global basis i alla IDG-länder. Syftet är att få en heltäckande bild av CIO-rollens uppdrag, utmaningar och prioriteringar i världen 2018. Vi hoppas att du har möjlighet att avsätta en del av din tid och bidra.</p> <p>Resultatet publiceras i CIO Magazines digitala tidning i januari 2018 och på webbplatsen <a href="//www.cio.com" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'www.cio.com'}">CIO.com</a>. Genom att uppge din e-postadress har du även möjlighet att få en egen PDF-rapport med undersökningshöjdpunkter via mejlen.</p> <p>Vänligen kontakta vårt amerikanska forskarteam på <a href="mailto:jen_garofalo@idg.com" data-click-settings="{'category':'Header Email Links','widget':'','target':'mailto:jen_garofalo@idg.com'}">jen_garofalo@idg.com</a> om du har några frågor om denna undersökning.</p> <p><strong>Alexandra Heymowska</strong> <br>chefredaktör CIO Sweden</p> <div class="btnLink"> <span><a href="http://survey.researchresults.com/survey/selfserve/53b/g002/s006417002?list=cioc_sweden#" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'survey.researchresults.com/survey/selfserve/53b/g002/s006417002?list=cioc_sweden#'}" rel="noopener">Gör undersökningen här</a></span> </div> <p class="ps">PS. Denna studie är förlagan till CIO Swedens egen svenska CIO Lägesrapport som genomförs i november med fokus på Sverige och svenska förhållanden och redovisas vid CIO Trend 22 februari.</p> </div> </div><div class="layerAdContainer"><div class="adContainer dfp" id="lager-1---1x1-581957-3Wrapper" style="display:none;"><div id="lager-1---1x1-581957-3" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["lager-1---1x1-581957-3"] == "undefined") {gptadslots["lager-1---1x1-581957-3"] = googletag.defineOutOfPageSlot(dfpUnitName,"lager-1---1x1-581957-3").addService(googletag.pubads());googletag.display("lager-1---1x1-581957-3"); googletag.pubads().refresh([gptadslots["lager-1---1x1-581957-3"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("lager-1---1x1-581957-3Wrapper"));show(document.getElementById("lager-1---1x1-581957-3"));matchingslotIDs["lager-1---1x1-581957-3"] = true;}, unmatch : function() {hide(document.getElementById("lager-1---1x1-581957-3Wrapper"));hide(document.getElementById("lager-1---1x1-581957-3"));matchingslotIDs["lager-1---1x1-581957-3"] = false;}});</script></div></div>
<div class="idg-global-header header">
			<div class="idg-global-header-bottom">
			<a href="//www.idg.se" class="idg-logo idg-se-logo" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se'}">IDG.se – Nordens största IT-nätverk</a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item" data-mapping="menu-tab-box-1"> <a href="//cio.idg.se/2.1782/1.674864/gdpr-konsekvenser-utvecklare/?ref=top-menu" title="Allt du behöver veta om GDPR" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'GDPR: Här är allt du behöver veta om EU:s nya dataskyddsregler → cio → 1.674864'}">GDPR</a> </div> <div class="menu-item" data-mapping="menu-tab-box-2"> <a href="//www.idg.se/2.38960/allt-om-digitalisering" title="Allt om Digitalisering på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Digitalisering - idg.se → idg.se → 2.38960'}">Digitalisering</a> </div> <div class="menu-item" data-mapping="menu-tab-box-3"> <a href="//www.idg.se/2.37366/allt-om-sakerhet" title="Allt om säkerhet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Säkerhet - idg.se → idg.se → 2.37366'}">Säkerhet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-4"> <a href="//www.idg.se/2.39020/allt-om-data-analytics" title="Allt om Analytics på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Data Analytics - idg.se → idg.se → 2.39020'}">Analytics</a> </div> <div class="menu-item" data-mapping="menu-tab-box-5"> <a href="//www.idg.se/2.37408/allt-om-systemutveckling" title="Allt om systemutveckling på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Systemutveckling - idg.se → idg.se → 2.37408'}">Systemutveckling</a> </div> <div class="menu-item" data-mapping="menu-tab-box-6"> <a href="//www.idg.se/2.39067/allt-om-iot-internet-of-things" title="Allt om Internet of Things" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'IoT (Internet of Things) - idg.se → idg.se → 2.39067'}">IOT</a> </div> <div class="menu-item" data-mapping="menu-tab-box-7"> <a href="//www.idg.se/2.39582/allt-om-ai-artificiell-intelligens" title="Allt om Artificiell Intelligens" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'AI Artificiell intelligens - idg.se → idg.se → 2.39582'}">AI</a> </div> <div class="menu-item" data-mapping="menu-tab-box-8"> <a href="//www.idg.se/2.37446/allt-om-cloud" title="Allt om cloud på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Cloud - idg.se → idg.se → 2.37446'}">Cloud</a> </div> <div class="menu-item" data-mapping="menu-tab-box-9"> <a href="//www.idg.se/2.37460/allt-om-lagring" title="Allt om lagring på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Lagring - idg.se → idg.se → 2.37460'}">Lagring</a> </div> <div class="menu-item" data-mapping="menu-tab-box-10"> <a href="//www.idg.se/2.37390/allt-om-mobilitet" title="Allt om mobilitet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Mobilitet - idg.se → idg.se → 2.37390'}">Mobilitet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-11"> <a href="//www.idg.se/2.37509/karriar" title="Karriär" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Karriär - idg.se → idg.se → 2.37509'}">Karriär</a> </div> <div class="menu-item" data-mapping="menu-tab-box-12"> <a href="//www.idg.se/2.37526/allt-om-outsourcing" title="Allt om outsourcing på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Outsourcing - idg.se → idg.se → 2.37526'}">Outsourcing</a> </div></div>
	<div id="divNavigationContainerFlyOut" class="menu-all-box">
			<div class="row">
			<div class="columns show-for-small-only">
			<div class="teaser teaserContainer">
	<h6>Meny</h6>
		<p class="articleTeaser">
		<a href="https://www.idg.se/2.1121" data-click-settings="{'category':'Header Links','widget':'','target':'100 Senaste → idg.se → 2.1121'}">100 Senaste</a><br />
<a href="https://www.idg.se/2.1122" data-click-settings="{'category':'Header Links','widget':'','target':'Läsarfavoriter → idg.se → 2.1122'}">L&auml;sarfavoriter</a><br />
<a href="https://csjobb.idg.se/jobb/?ref=jobcount" data-click-settings="{'category':'Header Links','widget':'','target':'csjobb → jobb'}">Jobb</a><br />
<a href="https://techevents.idg.se/" data-click-settings="{'category':'Header Links','widget':'','target':'techevents'}">Event</a><br />
<a href="https://www.idg.se/2.38287/idg-samtliga-nyhetsbrev?ref=nyhetsbrevtopp" data-click-settings="{'category':'Header Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a></p>
	</div></div>
	<div class="large-3 columns">
			<h6>IT för proffs</h6><div class="menu-item" data-mapping="menu-tab-box-1"> <a href="//cio.idg.se/2.1782/1.674864/gdpr-konsekvenser-utvecklare/?ref=top-menu" title="Allt du behöver veta om GDPR" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'GDPR: Här är allt du behöver veta om EU:s nya dataskyddsregler → cio → 1.674864'}">GDPR</a> </div> <div class="menu-item" data-mapping="menu-tab-box-2"> <a href="//www.idg.se/2.38960/allt-om-digitalisering" title="Allt om Digitalisering på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Digitalisering - idg.se → idg.se → 2.38960'}">Digitalisering</a> </div> <div class="menu-item" data-mapping="menu-tab-box-3"> <a href="//www.idg.se/2.37366/allt-om-sakerhet" title="Allt om säkerhet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Säkerhet - idg.se → idg.se → 2.37366'}">Säkerhet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-4"> <a href="//www.idg.se/2.39020/allt-om-data-analytics" title="Allt om Analytics på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Data Analytics - idg.se → idg.se → 2.39020'}">Analytics</a> </div> <div class="menu-item" data-mapping="menu-tab-box-5"> <a href="//www.idg.se/2.37408/allt-om-systemutveckling" title="Allt om systemutveckling på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Systemutveckling - idg.se → idg.se → 2.37408'}">Systemutveckling</a> </div> <div class="menu-item" data-mapping="menu-tab-box-6"> <a href="//www.idg.se/2.39067/allt-om-iot-internet-of-things" title="Allt om Internet of Things" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'IoT (Internet of Things) - idg.se → idg.se → 2.39067'}">IOT</a> </div> <div class="menu-item" data-mapping="menu-tab-box-7"> <a href="//www.idg.se/2.39582/allt-om-ai-artificiell-intelligens" title="Allt om Artificiell Intelligens" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'AI Artificiell intelligens - idg.se → idg.se → 2.39582'}">AI</a> </div> <div class="menu-item" data-mapping="menu-tab-box-8"> <a href="//www.idg.se/2.37446/allt-om-cloud" title="Allt om cloud på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Cloud - idg.se → idg.se → 2.37446'}">Cloud</a> </div> <div class="menu-item" data-mapping="menu-tab-box-9"> <a href="//www.idg.se/2.37460/allt-om-lagring" title="Allt om lagring på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Lagring - idg.se → idg.se → 2.37460'}">Lagring</a> </div> <div class="menu-item" data-mapping="menu-tab-box-10"> <a href="//www.idg.se/2.37390/allt-om-mobilitet" title="Allt om mobilitet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Mobilitet - idg.se → idg.se → 2.37390'}">Mobilitet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-11"> <a href="//www.idg.se/2.37509/karriar" title="Karriär" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Karriär - idg.se → idg.se → 2.37509'}">Karriär</a> </div> <div class="menu-item" data-mapping="menu-tab-box-12"> <a href="//www.idg.se/2.37526/allt-om-outsourcing" title="Allt om outsourcing på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Outsourcing - idg.se → idg.se → 2.37526'}">Outsourcing</a> </div></div>
	<div class="large-3 columns">
			<div class="teaser teaserContainer">
	<h6>Het teknik</h6>
		<p class="articleTeaser">
		<a href="https://www.idg.se/2.1085/1.198072/android" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om android på IDG.se → idg.se → 1.198072'}">Android</a><br />
<a href="https://www.idg.se/2.1085/1.198072/drönare" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om drönare på IDG.se → idg.se → 1.198072'}">Dr&ouml;nare</a><br />
<a href="https://www.idg.se/2.1085/1.198072/iphone" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om iphone på IDG.se → idg.se → 1.198072'}">Iphone</a><br />
<a href="https://www.idg.se/2.1085/1.198072/tesla" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om tesla på IDG.se → idg.se → 1.198072'}">Tesla</a><br />
<a href="https://www.idg.se/2.1085/1.198072/vr" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om vr på IDG.se → idg.se → 1.198072'}">VR</a><br />
<a href="https://www.idg.se/2.1085/1.198072/windows+10" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om windows 10 på IDG.se → idg.se → 1.198072'}">Windows 10</a></p>
	</div></div>
	<div class="large-3 columns">
			<div class="teaser teaserContainer">
	<h6>Kultur &amp; politik</h6>
		<p class="articleTeaser">
		<a href="https://www.idg.se/2.1085/1.198072/bitcoin" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om bitcoin på IDG.se → idg.se → 1.198072'}">Bitcoin</a><br />
<a href="https://www.idg.se/2.1085/1.198072/Facebook" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om facebook på IDG.se → idg.se → 1.198072'}">Facebook</a><br />
<a href="https://www.idg.se/2.1085/1.198072/Fildelning" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om fildelning på IDG.se → idg.se → 1.198072'}">Fildelning</a><br />
<a href="https://www.idg.se/2.1085/1.198072/Integritet" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om integritet på IDG.se → idg.se → 1.198072'}">Integritet</a><br />
<a href="https://www.idg.se/2.1085/1.198072/pirate+bay" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om pirate bay på IDG.se → idg.se → 1.198072'}">Pirate Bay</a><br />
<a href="https://www.idg.se/2.1085/1.198072/spel" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om spel på IDG.se → idg.se → 1.198072'}">Spel</a></p>
	</div></div>
	<div class="large-3 columns">
			<div class="teaser teaserContainer">
	<h6>IDG Sverige</h6>
		<p class="articleTeaser">
		<a href="https://idgsverige.se/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se'}">Annonsera</a><br />
<a href="https://csjobbrekryterare.idg.se/" data-click-settings="{'category':'Header Links','widget':'','target':'csjobbrekryterare'}">Annonsera Jobb</a><br />
<a href="https://idgsverige.se/2.38505/event" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38505/event'}">Bli partner p&aring; event</a><br />
<a href="https://idgsverige.se/2.38432/1.656521/marketing-services/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656521/marketing-services'}">Marketing Services</a><br />
<a href="https://idgsverige.se/2.38511/kontakt/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38511/kontakt'}">Kontakt</a><br />
<a href="https://idgsverige.se/2.38432/1.656499/jobba-har/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656499/jobba-har'}">Jobba h&auml;r</a><br />
<a href="https://idgsverige.se/2.38432/1.656495/vart-foretag" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656495/vart-foretag'}">Om IDG</a></p>
	</div></div>
	</div>
	</div>
	<div class="icon-bar seven-up"> <a class="item item-more" id="menu-button__more"> <i class="fa fa-chevron-down fa-fw"></i> <label>Mer</label> </a> <a href="//www.idg.se/2.1121/100-senaste/?ref=all-top-menu" class="item hide-icon-for-small" data-click-settings="{'category':'Header Links','widget':'','target':'100 Senaste → idg.se → 2.1121'}"> <i class="fa fa-clock-o fa-fw"></i> <label>100 Senaste</label> </a> <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" class="item hide-icon-for-small" data-click-settings="{'category':'Header Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}"> <i class="fa fa-envelope"></i> <label>Nyhetsbrev</label> </a> <a href="//techevents.idg.se/" class="item hide-icon-for-small eventBtn" data-click-settings="{'category':'Header Links','widget':'','target':'techevents'}"> <i class="fa fa-calendar fa-fw"></i> <label>Event</label> <span class="EventCounter" style="display: none;"></span> </a> <a href="https://csjobb.idg.se/?ref=jobcount" class="item hide-icon-for-small eventBtn" data-click-settings="{'category':'Header Links','widget':'','target':'csjobb → /?ref=jobcount'}"> <i class="fa fa-usd"></i> <label>Jobb</label> <span class="jobbCounter" style="display: none;"></span> </a> <a class="item devices" id="menu-button__sites"> <i class="fa fa-mobile fa-fw show-for-small-only"></i> <i class="fa fa-tablet fa-fw show-for-medium-only"></i> <i class="fa fa-desktop fa-fw show-for-large-up"></i> <label>Sajter</label> </a> <a href="//www.idg.se/2.1085/1.50095/sok-pa-idgse" class="item" data-click-settings="{'category':'Header Links','widget':'','target':'Sök på IDG.se → idg.se → 1.50095'}"> <i class="fa fa-search fa-fw"></i> <label>Sök</label> </a> <a class="item menu-icon menu-item-a toggle-menu-icon" id="menu-button__menu"> <i class="fa fa-navicon fa-fw open-menu-icon"></i> <i class="fa fa-times fa-fw close-menu-icon"></i> <label>Meny</label> </a> </div><script>
document.getElementsByClassName("EventCounter")[0].innerHTML = ( "9 ");
</script><script>
document.getElementsByClassName("jobbCounter")[0].innerHTML = ( "392 ");
</script><a class="close" id="menu-button__close">Stäng <i class="fa fa-times fa-fw"></i></a><div id="menu__close-layer"></div><script>
(function() {
  var docEl = document.documentElement;
  var menuBtn = document.getElementById('menu-button__menu');
  var sitesBtn = document.getElementById('menu-button__sites');
  var moreBtn = document.getElementById('menu-button__more');
  var closeBtn = document.getElementById('menu-button__close');
  var closeLayer = document.getElementById('menu__close-layer');

  var menuButtons = {

    clearClasses : function () {

      docEl.classList.remove("more-menu-active");
      docEl.classList.remove("all-sites-active");

    },

    menuButton : function () {

      // Add/Remove class
      if (!docEl.classList.contains("more-menu-active")){
        menuButtons.clearClasses();
        docEl.className += " more-menu-active";
      } else {
        menuButtons.clearClasses();
      }
    },

    sitesButton : function () {

      // Add/Remove class
      if (!docEl.classList.contains("all-sites-active")){
        menuButtons.clearClasses();
        docEl.className += " all-sites-active";
      } else {
        menuButtons.clearClasses();
      }

    },

    moreButton : function () {

      menuButtons.menuButton();

      var moreIcon = moreBtn.getElementsByClassName('fa')[0];
      // Add/Remove class to toggle icon
      if (!moreIcon.classList.contains("fa-rotate-180")){
        moreIcon.className += " fa-rotate-180";
      } else {
        moreIcon.classList.remove("fa-rotate-180");
      }

    },

    closeButton : function () {

      menuButtons.clearClasses();

    },

    start : function () {

      if (typeof(menuBtn) != 'undefined' && menuBtn != null) {
        menuBtn.addEventListener("click", menuButtons.menuButton);
      }
      if (typeof(moreBtn) != 'undefined' && moreBtn != null) {
        moreBtn.addEventListener("click", menuButtons.moreButton);
      }
      if (typeof(sitesBtn) != 'undefined' && sitesBtn != null) {
        sitesBtn.addEventListener("click", menuButtons.sitesButton);
      }
      if (typeof(closeBtn) != 'undefined' && closeBtn != null) {
        closeBtn.addEventListener("click", menuButtons.closeButton);
      }
      if (typeof(closeLayer) != 'undefined' && closeLayer != null) {
        closeLayer.addEventListener("click", menuButtons.closeButton);
      }

    }
  }

  menuButtons.start();
})();
</script></div>
	</div>
	<div class="row pub-header n-t-b">
			<div class="medium-3 large-2 columns">
			<a href="//cio.idg.se" class="publication-logo" data-click-settings="{'category':'Header Links','widget':'','target':'cio'}">CIO Sweden</a></div>
	<div class="columns large-10">
			<nav class="top-bar" data-topbar="" role="navigation"> <ul class="title-area"> <!-- Title Area --> <li class="name"></li> <li class="toggle-topbar"><a href=""><span>Mer på CIO<i class="fa fa-chevron-down fa-fw"></i></span></a></li> </ul> <section class="top-bar-section"> <ul class="left"> <li><a href="http://cio.event.idg.se/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'cio.event.idg.se'}">Event</a></li> <li class="divider"></li> <li><a href="http://cio.event.idg.se/cec/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'cio.event.idg.se/cec'}">CIO Executive Club</a></li> <li class="divider"></li> <li><a href="http://whitepaper.idg.se/cio" data-click-settings="{'category':'Header Links','widget':'','target':'whitepaper → cio'}">Upphandlingsguider</a></li> <li class="divider"></li> <li><a href="http://cio.event.idg.se/event/cio-awards-2017" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'cio.event.idg.se/event/cio-awards-2017'}">CIO Awards</a></li> <li class="divider"></li> <li><a href="http://whitepaper.idg.se" data-click-settings="{'category':'Header Links','widget':'','target':'whitepaper'}">Whitepapers</a></li> <li class="divider"></li> <li><a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" data-click-settings="{'category':'Header Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a></li> <li class="divider"></li> <li><a href="http://idgsverige.se/2.38525/cio-sweden" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38525/cio-sweden'}">Om CIO Sweden</a></li> </ul> </section> </nav></div>
	</div>
	</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1 articleTopMedia" 
	data-article-id="1.690987"
	data-article-ga-id="UA-4167352-1"
	data-article-publication-shortname="cio"
	data-article-tags="maskininlärning, ai, cio"
	data-article-main-tag="maskininlärning"
	data-article-bluekai-id="21386"
	data-article-ga-url="/2.1782/1.690987/svenska-cioer-maskininlarning"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-ga-authors-dimension="CIO Sweden"
	data-article-ga-elements-dimension="extraLarge"
	data-article-ga-elements-metric="18"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-ads-header-bidding="false"
	data-article-ai-domain="https://ai.idg.se"
	data-article-ai-group="st01"
	data-article-ai-sp-group="sp01">
	<script>var shareUrl = "https://cio.idg.se/2.1782/1.690987/svenska-cioer-maskininlarning";</script>
	<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://cio.idg.se/2.1782/1.690987/svenska-cioer-maskininlarning"},"publisher":{"url":"https://cio.idg.se","@id":"https://cio.idg.se#organization","logo":{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/2.1781.1502455333!shareImage/imageTypeSelector/localImage/3575549375.png","width":{"@type":"QuantitativeValue","value":507},"height":{"@type":"QuantitativeValue","value":250}},"address":{"@type":"PostalAddress","streetAddress":"Magnus Ladulåsgatan 65","postalCode":"106 78","addressLocality":"Stockholm","addressCountry":"SE"},"sameAs":["https://www.facebook.com/CIOsweden/","https://twitter.com/CioSweden","https://www.linkedin.com/company/15164994/"],"@type":"Organization","name":"CIO Sweden"},"headline":"Studie: Svenska cio:er långt efter med maskininlärning","datePublished":"2017-10-19T13:55+0200","dateModified":"2017-10-19T13:55+0200","description":"Siffror placerar Sverige under snittet i Europa och långt efter länder som Frankrike, Tyskland och Storbritannien.","author":[{"@type":"Person","name":"CIO Sweden"}],"image":[{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/1.690987.1508414069!imageUploader/3272512706.jpg","width":{"@type":"QuantitativeValue","value":980},"height":{"@type":"QuantitativeValue","value":551},"description":""},{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/1.690987.1508414069!teaserImage/imageTypeSelector/localImage/2212977918.jpg","width":{"@type":"QuantitativeValue","value":944},"height":{"@type":"QuantitativeValue","value":531},"description":""}],"articleBody":"Molntjänsteföretaget Servicenow har kartlagt bruket av och attityder till maskininlärning världen över i sin studie \"The Global CIO Point of View\".Och både globalt och i Europa finns en stark tro på tekniken. Mer än 90 procent av cio:erna har långt framskridna planer på att använda den i verksamheten, och 48 procent av företagen använder redan idag maskininlärning.I Sverige är de siffrorna bara 74 respektive 41 procent.– De svenska siffrorna sticker ut på flera områden, både när det gäller implementeringstakt, tilltro och synen på vad maskininlärning kan tillföra. Varför det är så är förstås en komplex fråga som det inte finns ett entydigt svar på. Men mycket av debatten om framväxande teknik i Sverige har fokuserat på frågan om maskinerna kommer att ta människors jobb, säger Frederick Wennmark, teknisk chef på Servicenow i Norden.Läs också: 5 krav för att lyckas med AI– Vi ser det snarare som att det inte handlar om arbetstillfällen, utan om arbetsuppgifter. Om mycket av det repetitiva och rutinmässiga som en vanlig arbetsdag går åt till kan läggas i datorns händer kan tiden istället läggas på planering och utveckling. Då skapas nya värden samtidigt som arbetsuppgifterna blir mer stimulerande. Där ligger det kanske allra största värdet av ny teknik, den ska användas åt oss, inte istället för oss.Bland de svenska cio:er som intervjuats upplevs de högsta trösklarna för att dra full nytta av maskininlärning vara att det ännu inte finns data av tillräckligt hög kvalitet (37%), brist på kompetens (35%) och brist på resurser för att investera (28%).De länder som ligger längst fram i studien när det gäller maskininlärning är Tyskland, Frankrike, Storbritannien och Spanien.– Eftersom nästan alla svenska företag konkurrerar på en global marknad påverkas vi i hög grad av hur implementeringstakten ser ut i övriga världen. Om vi inte drar full nytta av ny teknologi kommer någon annan att göra det\", säger Frederick Wennmark.\"The Global CIO Point of View\" bygger på intervjuer med 500 cio:er i elva länder, däribland Sverige, och 46 svenska CIO:er har deltagit."}</script>
<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper ">
				<figure><img src="https://www.idg.se/editorial/90/path/1.71387.1435078184!image/imageTypeSelector/localImage/1082807445.jpg" alt="CIO Sweden" class="authorImage" /></figure></div>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:cioreporter@idg.se">
						CIO Sweden</a>
					</span>
				</div>
		</div>

		<div class="authorBio">
			<h6>CIO Sweden</h6>
			</div>
	</div>
<div class="articlePreHeader articleTop">
<div class="articleAuthor">
	<p>
		<a href="mailto:cioreporter@idg.se">
					<span>CIO Sweden</span>
				</a>
			</p>
	</div>
<span class="articleDate">2017-10-19 13:55</span>
</div><h1>Studie: Svenska cio:er långt efter med maskininlärning</h1>
			<p class="articleTeaser">
	Siffror placerar Sverige under snittet i Europa och långt efter länder som Frankrike, Tyskland och Storbritannien.</p><div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.690987%2Fsvenska-cioer-maskininlarning&amp;t=Studie%3A+Svenska+cio%3Aer+l%C3%A5ngt+efter+med+maskininl%C3%A4rning"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.690987%2Fsvenska-cioer-maskininlarning&amp;text=Studie%3A+Svenska+cio%3Aer+l%C3%A5ngt+efter+med+maskininl%C3%A4rning"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.690987%2Fsvenska-cioer-maskininlarning&amp;title=Studie%3A+Svenska+cio%3Aer+l%C3%A5ngt+efter+med+maskininl%C3%A4rning"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.690987%2Fsvenska-cioer-maskininlarning&amp;title=Studie%3A+Svenska+cio%3Aer+l%C3%A5ngt+efter+med+maskininl%C3%A4rning"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem tipByEmail">
						<a href="//cio.idg.se/1.87986?contentId=1.690987" data-tip-article="/1.87986?contentId=1.690987" rel="nofollow noopener" 
						data-tip-article="/1.87986?contentId=1.690987"
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Tip-a-friend'}">Tipsa</a>
					</div>
				</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
			<div id="articleImageBlock" >
<div class="galleryImage" style="width:980px;">
						<figure><img src="https://www.idg.se/editorial/980/path/1.690987.1508414069!imageUploader/3272512706.jpg" srcset="https://www.idg.se/editorial/340/path/1.690987.1508414069!imageUploader/3272512706.jpg 340w, https://www.idg.se/editorial/480/path/1.690987.1508414069!imageUploader/3272512706.jpg 480w, https://www.idg.se/editorial/620/path/1.690987.1508414069!imageUploader/3272512706.jpg 620w, https://www.idg.se/editorial/740/path/1.690987.1508414069!imageUploader/3272512706.jpg 740w, https://www.idg.se/editorial/840/path/1.690987.1508414069!imageUploader/3272512706.jpg 840w, https://www.idg.se/editorial/920/path/1.690987.1508414069!imageUploader/3272512706.jpg 920w, https://www.idg.se/editorial/980/path/1.690987.1508414069!imageUploader/3272512706.jpg 980w" sizes="(min-width: 1615px) 980px, (min-width: 1100px) calc(100vw - 635px), (min-width: 860px) calc(100vw - 331px), (min-width: 720px) calc(100vw - 60px), 100vw" alt="ai" class="fullImage" /></figure></div>
				</div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP bodyStartElement-length-147 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-220 bodySecondElement--is-small" id="modul-artikel---468x240-588924-8Wrapper" style="display:none;"><div id="modul-artikel---468x240-588924-8" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["modul-artikel---468x240-588924-8"] == "undefined") {gptadslots["modul-artikel---468x240-588924-8"] = googletag.defineSlot(dfpUnitName,[[480,250],[300,250],[468,240],[480,264]],"modul-artikel---468x240-588924-8").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("modul-artikel---468x240-588924-8"); googletag.pubads().refresh([gptadslots["modul-artikel---468x240-588924-8"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("modul-artikel---468x240-588924-8Wrapper"));show(document.getElementById("modul-artikel---468x240-588924-8"));matchingslotIDs["modul-artikel---468x240-588924-8"] = true;}, unmatch : function() {hide(document.getElementById("modul-artikel---468x240-588924-8Wrapper"));hide(document.getElementById("modul-artikel---468x240-588924-8"));matchingslotIDs["modul-artikel---468x240-588924-8"] = false;}});</script></div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP bodyStartElement-length-147 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-220 bodySecondElement--is-small" id="mobil-artikelannons-under-ingress---320x320-587194-13Wrapper" style="display:none;"><div id="mobil-artikelannons-under-ingress---320x320-587194-13" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["mobil-artikelannons-under-ingress---320x320-587194-13"] == "undefined") {gptadslots["mobil-artikelannons-under-ingress---320x320-587194-13"] = googletag.defineSlot(dfpUnitName,[[320,320],[320,160],[320,80],[300,250]],"mobil-artikelannons-under-ingress---320x320-587194-13").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("mobil-artikelannons-under-ingress---320x320-587194-13"); googletag.pubads().refresh([gptadslots["mobil-artikelannons-under-ingress---320x320-587194-13"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-13Wrapper"));show(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-13"));matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-13"] = true;}, unmatch : function() {hide(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-13Wrapper"));hide(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-13"));matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-13"] = false;}});</script></div>
<div class="articleBody extraLarge article-body-elements-18 article-body-block-elements-8">
				<div class="articleBodyText">
		<p>Molntj&auml;nstef&ouml;retaget <strong>Servicenow</strong> har kartlagt bruket av och attityder till maskininl&auml;rning v&auml;rlden &ouml;ver i sin studie &rdquo;<strong>The Global CIO Point of View</strong>&rdquo;.</p><p>Och b&aring;de globalt och i Europa finns en stark tro p&aring; tekniken. Mer &auml;n 90 procent av cio:erna har l&aring;ngt framskridna planer p&aring; att anv&auml;nda den i verksamheten, och 48 procent av f&ouml;retagen anv&auml;nder redan idag maskininl&auml;rning.</p><p>I Sverige &auml;r de siffrorna bara 74 respektive 41 procent.</p><div class="infogram-embed" data-id="ab5e5b8d-dfeb-477d-a9d9-c0c83b10133b" data-title="Så många CIO:er planerar att implementera maskininlärning" data-type="interactive"></div><script>!function(e,t,s,i){var n="InfogramEmbeds",o=e.getElementsByTagName("script"),d=o[0],r=/^http:/.test(e.location)?"http:":"https:";if(/^\/{2}/.test(i)&&(i=r+i),window[n]&&window[n].initialized)window[n].process&&window[n].process();else if(!e.getElementById(s)){var a=e.createElement("script");a.async=1,a.id=s,a.src=i,d.parentNode.insertBefore(a,d)}}(document,0,"infogram-async","https://e.infogram.com/js/dist/embed-loader-min.js");</script><div class="infogram-embed" data-id="1ceb12a7-9a18-462c-abdb-c89a38345c0d" data-title="Så många företag använder maskininlärning idag" data-type="interactive"></div><script>!function(e,t,s,i){var n="InfogramEmbeds",o=e.getElementsByTagName("script"),d=o[0],r=/^http:/.test(e.location)?"http:":"https:";if(/^\/{2}/.test(i)&&(i=r+i),window[n]&&window[n].initialized)window[n].process&&window[n].process();else if(!e.getElementById(s)){var a=e.createElement("script");a.async=1,a.id=s,a.src=i,d.parentNode.insertBefore(a,d)}}(document,0,"infogram-async","https://e.infogram.com/js/dist/embed-loader-min.js");</script><p>&ndash; De svenska siffrorna sticker ut p&aring; flera omr&aring;den, b&aring;de n&auml;r det g&auml;ller implementeringstakt, tilltro och synen p&aring; vad maskininl&auml;rning kan tillf&ouml;ra. Varf&ouml;r det &auml;r s&aring; &auml;r f&ouml;rst&aring;s en komplex fr&aring;ga som det inte finns ett entydigt svar p&aring;. Men mycket av debatten om framv&auml;xande teknik i Sverige har fokuserat p&aring; fr&aring;gan om maskinerna kommer att ta m&auml;nniskors jobb, s&auml;ger <strong>Frederick Wennmark</strong>, teknisk chef p&aring; Servicenow i Norden.</p><p><strong>L&auml;s ocks&aring;:&nbsp;</strong><a href="//computersweden.idg.se/2.2683/1.688145/krav-lyckas-ai" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'5 krav för att lyckas med AI → computersweden → 1.688145'}">5 krav f&ouml;r att lyckas med AI</a></p></div>
<div class="adContainer dfp inTextAd bodyStartElementP bodyStartElement-length-436 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-252 bodySecondElement--is-small" id="i-artikelns-brodtext---modul-651108-19Wrapper" style="display:none;"><div id="i-artikelns-brodtext---modul-651108-19" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---modul-651108-19"] == "undefined") {gptadslots["i-artikelns-brodtext---modul-651108-19"] = googletag.defineSlot(dfpUnitName,[[480,250],[300,250],[468,240],[480,264]],"i-artikelns-brodtext---modul-651108-19").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---modul-651108-19"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---modul-651108-19"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("i-artikelns-brodtext---modul-651108-19Wrapper"));show(document.getElementById("i-artikelns-brodtext---modul-651108-19"));matchingslotIDs["i-artikelns-brodtext---modul-651108-19"] = true;}, unmatch : function() {hide(document.getElementById("i-artikelns-brodtext---modul-651108-19Wrapper"));hide(document.getElementById("i-artikelns-brodtext---modul-651108-19"));matchingslotIDs["i-artikelns-brodtext---modul-651108-19"] = false;}});</script></div><div class="adContainer dfp inTextAd bodyStartElementP bodyStartElement-length-436 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-252 bodySecondElement--is-small" id="i-artikelns-brodtext---mobil-651107-17Wrapper" style="display:none;"><div id="i-artikelns-brodtext---mobil-651107-17" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---mobil-651107-17"] == "undefined") {gptadslots["i-artikelns-brodtext---mobil-651107-17"] = googletag.defineSlot(dfpUnitName,[[320,320],[320,80],[320,160],[320,50]],"i-artikelns-brodtext---mobil-651107-17").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---mobil-651107-17"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---mobil-651107-17"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("i-artikelns-brodtext---mobil-651107-17Wrapper"));show(document.getElementById("i-artikelns-brodtext---mobil-651107-17"));matchingslotIDs["i-artikelns-brodtext---mobil-651107-17"] = true;}, unmatch : function() {hide(document.getElementById("i-artikelns-brodtext---mobil-651107-17Wrapper"));hide(document.getElementById("i-artikelns-brodtext---mobil-651107-17"));matchingslotIDs["i-artikelns-brodtext---mobil-651107-17"] = false;}});</script></div><div class="articleBodyText">
		<p>&ndash; Vi ser det snarare som att det inte handlar om arbetstillf&auml;llen, utan om arbetsuppgifter. Om mycket av det repetitiva och rutinm&auml;ssiga som en vanlig arbetsdag g&aring;r &aring;t till kan l&auml;ggas i datorns h&auml;nder kan tiden ist&auml;llet l&auml;ggas p&aring; planering och utveckling. D&aring; skapas nya v&auml;rden samtidigt som arbetsuppgifterna blir mer stimulerande. D&auml;r ligger det kanske allra st&ouml;rsta v&auml;rdet av ny teknik, den ska anv&auml;ndas &aring;t oss, inte ist&auml;llet f&ouml;r oss.</p><p>Bland de svenska cio:er som intervjuats upplevs de h&ouml;gsta tr&ouml;sklarna f&ouml;r att dra full nytta av maskininl&auml;rning vara att det &auml;nnu inte finns data av tillr&auml;ckligt h&ouml;g kvalitet (37%), brist p&aring; kompetens (35%) och brist p&aring; resurser f&ouml;r att investera (28%).</p><div class="infogram-embed" data-id="c2265fe2-8017-4ab5-8a90-b202ebc4c022" data-title="Så många CIO:er ser maskininlärning som en nyckelfaktor för digitalisering" data-type="interactive"></div><script>!function(e,t,s,i){var n="InfogramEmbeds",o=e.getElementsByTagName("script"),d=o[0],r=/^http:/.test(e.location)?"http:":"https:";if(/^\/{2}/.test(i)&&(i=r+i),window[n]&&window[n].initialized)window[n].process&&window[n].process();else if(!e.getElementById(s)){var a=e.createElement("script");a.async=1,a.id=s,a.src=i,d.parentNode.insertBefore(a,d)}}(document,0,"infogram-async","https://e.infogram.com/js/dist/embed-loader-min.js");</script><p> De l&auml;nder som ligger l&auml;ngst fram i studien n&auml;r det g&auml;ller maskininl&auml;rning &auml;r Tyskland, Frankrike, Storbritannien och Spanien.</p><p>&ndash; Eftersom n&auml;stan alla svenska f&ouml;retag konkurrerar p&aring; en global marknad p&aring;verkas vi i h&ouml;g grad av hur implementeringstakten ser ut i &ouml;vriga v&auml;rlden. Om vi inte drar full nytta av ny teknologi kommer n&aring;gon annan att g&ouml;ra det&rdquo;, s&auml;ger Frederick Wennmark.</p><div class="infogram-embed" data-id="1068914e-206e-4a02-9933-afd8b9e20339" data-title="Så många CIO:er ser maskininlärning som ett möjligt verktyg för att automatisera processer och beslut" data-type="interactive"></div><script>!function(e,t,s,i){var n="InfogramEmbeds",o=e.getElementsByTagName("script"),d=o[0],r=/^http:/.test(e.location)?"http:":"https:";if(/^\/{2}/.test(i)&&(i=r+i),window[n]&&window[n].initialized)window[n].process&&window[n].process();else if(!e.getElementById(s)){var a=e.createElement("script");a.async=1,a.id=s,a.src=i,d.parentNode.insertBefore(a,d)}}(document,0,"infogram-async","https://e.infogram.com/js/dist/embed-loader-min.js");</script><p>&rdquo;The Global CIO Point of View&rdquo; bygger p&aring; intervjuer med 500 cio:er i elva l&auml;nder, d&auml;ribland Sverige, och 46 svenska CIO:er har deltagit.</p></div>
</div>

			<div class="articleBodySub">
			<div class="articleTags">
				<span class="tag"><a href="/2.1782/1.198301/maskininl%C3%A4rning" data-click-settings="{'category':'Article Tag Links','widget':'','target':'maskininlärning → 1.198301'}">Maskininlärning</a></span>
				<span class="tag"><a href="/2.1782/1.198301/ai" data-click-settings="{'category':'Article Tag Links','widget':'','target':'ai → 1.198301'}">Ai</a></span>
				<span class="tag"><a href="/2.1782/1.198301/cio" data-click-settings="{'category':'Article Tag Links','widget':'','target':'cio → 1.198301'}">Cio</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper ">
			<figure><img src="https://www.idg.se/editorial/189/path/1.71387.1435078184!image/imageTypeSelector/localImage/1082807445.jpg" alt="CIO Sweden" class="authorImage" /></figure></div>
		<div class="authorBio">
			<h6>CIO Sweden</h6>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:cioreporter@idg.se">
						CIO Sweden</a>
					</span>
				</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.690987%2Fsvenska-cioer-maskininlarning&amp;t=Studie%3A+Svenska+cio%3Aer+l%C3%A5ngt+efter+med+maskininl%C3%A4rning"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.690987%2Fsvenska-cioer-maskininlarning&amp;text=Studie%3A+Svenska+cio%3Aer+l%C3%A5ngt+efter+med+maskininl%C3%A4rning"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.690987%2Fsvenska-cioer-maskininlarning&amp;title=Studie%3A+Svenska+cio%3Aer+l%C3%A5ngt+efter+med+maskininl%C3%A4rning"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.690987%2Fsvenska-cioer-maskininlarning&amp;title=Studie%3A+Svenska+cio%3Aer+l%C3%A5ngt+efter+med+maskininl%C3%A4rning"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem tipByEmail">
						<a href="//cio.idg.se/1.87986?contentId=1.690987" data-tip-article="/1.87986?contentId=1.690987" rel="nofollow noopener" 
						data-tip-article="/1.87986?contentId=1.690987"
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Tip-a-friend'}">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.690987%2Fsvenska-cioer-maskininlarning&amp;t=Studie%3A+Svenska+cio%3Aer+l%C3%A5ngt+efter+med+maskininl%C3%A4rning"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.690987%2Fsvenska-cioer-maskininlarning&amp;text=Studie%3A+Svenska+cio%3Aer+l%C3%A5ngt+efter+med+maskininl%C3%A4rning"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.690987%2Fsvenska-cioer-maskininlarning&amp;title=Studie%3A+Svenska+cio%3Aer+l%C3%A5ngt+efter+med+maskininl%C3%A4rning"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.690987%2Fsvenska-cioer-maskininlarning&amp;title=Studie%3A+Svenska+cio%3Aer+l%C3%A5ngt+efter+med+maskininl%C3%A4rning"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem tipByEmail">
						<a href="//cio.idg.se/1.87986?contentId=1.690987" data-tip-article="/1.87986?contentId=1.690987" rel="nofollow noopener" 
						data-tip-article="/1.87986?contentId=1.690987"
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Tip-a-friend'}">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="adContainer dfp articleBottomAd" id="mobil-artikelannons-under-artikel---320x320-587195-18Wrapper" style="display:none;"><div id="mobil-artikelannons-under-artikel---320x320-587195-18" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["mobil-artikelannons-under-artikel---320x320-587195-18"] == "undefined") {gptadslots["mobil-artikelannons-under-artikel---320x320-587195-18"] = googletag.defineSlot(dfpUnitName,[[320,320],[300,250],[320,80],[320,160]],"mobil-artikelannons-under-artikel---320x320-587195-18").setTargeting("pos", "btf2").addService(googletag.pubads());googletag.display("mobil-artikelannons-under-artikel---320x320-587195-18"); googletag.pubads().refresh([gptadslots["mobil-artikelannons-under-artikel---320x320-587195-18"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-18Wrapper"));show(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-18"));matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-18"] = true;}, unmatch : function() {hide(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-18Wrapper"));hide(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-18"));matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-18"] = false;}});</script></div>
<div class="articlePageFiller">
				<div class="row cms-article-bottom hide-for-small-only">
			<div class="columns large-6">
			<div class="teasers cms-target businesstech-special" style="display:none;" 
data-cms-ad="1.661016"
data-campaign-name="businesstech-special"
data-json-url="/1.656023"
data-target-selector=".cms-target.businesstech-special"
data-ad-teaser-count="1"
data-ad-template="<div class='teaserContainer ArticleImageTopLeftWrapper'>
    <%if (this.image) {%>
        <a class='cms-teaser-img-link teaserImageWrapper' href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=img' target='_blank'>
            <img class='teaserImage unveil-img lazyload' data-src='<%this.image%>' src='data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' />
        </a>
    <%}%>
    <div class='cms-marking'>Annons: Nyheter från Business Tech</div>
    <h3 class='normal'>
        <span>
            <a href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=hl' target='_blank'><%this.title%></a>
        </span>
    </h3>
</div>"
></div></div>
	<div class="columns large-6">
			<div class="teasers cms-target businesstech-special" style="display:none;" 
data-cms-ad="1.661016"
data-campaign-name="businesstech-special"
data-json-url="/1.656023"
data-target-selector=".cms-target.businesstech-special"
data-ad-teaser-count="1"
data-ad-template="<div class='teaserContainer ArticleImageTopLeftWrapper'>
    <%if (this.image) {%>
        <a class='cms-teaser-img-link teaserImageWrapper' href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=img' target='_blank'>
            <img class='teaserImage unveil-img lazyload' data-src='<%this.image%>' src='data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' />
        </a>
    <%}%>
    <div class='cms-marking'>Annons: Nyheter från Business Tech</div>
    <h3 class='normal'>
        <span>
            <a href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=hl' target='_blank'><%this.title%></a>
        </span>
    </h3>
</div>"
></div></div>
	</div>
	<div class="row n-t-b">
			<div class="strossleWrapper" data-strossle-widget-id="widget-58468d095eb33"></div></div>
	</div>
			</div>
		</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="adContainer dfp" id="skyskrapa-artikel-651110-21Wrapper" style="display:none;"><div id="skyskrapa-artikel-651110-21" data-ad-marking="true" class="innerAdContainer innerSkyscraperAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 860px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["skyskrapa-artikel-651110-21"] == "undefined") {gptadslots["skyskrapa-artikel-651110-21"] = googletag.defineSlot(dfpUnitName,[[230,600],[160,600],[250,600],[250,360],[300,600]],"skyskrapa-artikel-651110-21").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("skyskrapa-artikel-651110-21"); googletag.pubads().refresh([gptadslots["skyskrapa-artikel-651110-21"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("skyskrapa-artikel-651110-21Wrapper"));show(document.getElementById("skyskrapa-artikel-651110-21"));matchingslotIDs["skyskrapa-artikel-651110-21"] = true;}, unmatch : function() {hide(document.getElementById("skyskrapa-artikel-651110-21Wrapper"));hide(document.getElementById("skyskrapa-artikel-651110-21"));matchingslotIDs["skyskrapa-artikel-651110-21"] = false;}});</script></div>
</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">
					<div class="content-rightcolumn-wrapper sideBarPart">
								<div class="time-clock small-x-scroll">
			<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2017-10-21 08:22</span><span class="articleSource"><a href="//techworld.idg.se">TechWorld</a></span>
			<span class="articleAuthor">Lars Danielsson</span>
					<span class="link"><a href="//techworld.idg.se/2.2524/1.691104/principer-systemutveckling" title="Har du koll p&aring; de h&auml;r tolv principerna f&ouml;r systemutveckling? L&auml;s och begrunda." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Ett dussin ovärderliga principer för utvecklare → techworld → 1.691104'}" class="tooltip">Ett dussin ovärderliga principer för utvecklare</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-10-21 06:02</span><span class="articleSource"><a href="//techworld.idg.se">TechWorld</a></span>
			<span class="articleAuthor">Lars Danielsson</span>
					<span class="link"><a href="//techworld.idg.se/2.2524/1.690726/enorma-vinster-kvantdatorer" title="Kvantdatorer har en enorm potential att hantera supersnabba ber&auml;kningar. Men de leder ocks&aring; till en p&aring;nyttf&ouml;delse f&ouml;r it i bred mening. &Auml;ven vanliga datorer kommer att bli snabbare tack vare dem." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Enorma vinster väntar med kvantdatorer → techworld → 1.690726'}" class="tooltip">Enorma vinster väntar med kvantdatorer</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-10-20 15:06</span><span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">Joakim Arstad Djurberg</span>
					<span class="link"><a href="//computersweden.idg.se/2.2683/1.691091/veckans-affarer" title="I veckans aff&auml;rsgenomg&aring;ng noterar vi att TDC:s storkund VGR &auml;r kvar &auml;ven under nya &auml;garen, Bygghemma k&ouml;per e-handlare och bjuder p&aring; lite Norrk&ouml;pingsnytt." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Tele2 behåller viktig TDC-kund – här är veckans it-affärer → computersweden → 1.691091'}" class="tooltip">Tele2 behåller viktig TDC-kund – här är veckans it-affärer</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-10-20 14:00</span><span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">Mattias Malmqvist</span>
					<span class="link"><a href="//computersweden.idg.se/2.2683/1.691087/distansarbete" title="Att anst&auml;llda ges m&ouml;jlighet att arbeta p&aring; distans kan vara lyckosamt b&aring;de f&ouml;r att f&aring; befintlig personalstyrka att trivas och f&ouml;r att locka till sig nya talanger. Men det kr&auml;ver eftertanke, r&auml;tt strategier och r&auml;tt teknik." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Så fixar du – och chefen – att jobba på distans → computersweden → 1.691087'}" class="tooltip">Så fixar du – och chefen – att jobba på  distans</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-10-20 13:06</span><span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">Joakim Arstad Djurberg</span>
					<span class="link"><a href="//computersweden.idg.se/2.2683/1.691031/veckans-chefer" title="Axel Johnsons vd blir ny ordf&ouml;rande p&aring; Dustin, s&auml;kerhetsprofilen Per Hellqvist har nytt jobb och Ellos h&auml;mtar en cio p&aring; Ikea. H&auml;r &auml;r chefsveckan i koncentrat." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Dustin fortsätter stuva om i toppen – här är veckans chefer → computersweden → 1.691031'}" class="tooltip">Dustin fortsätter stuva om i toppen – här är veckans chefer</a></span>
		</li>
	</ul>
</div><div class="buttonContainer">
		<div class="btnLink"><span><a href="https://www.idg.se/2.1121/100-senaste/?ref=article-news-list">100 Senaste</a></span></div>
		</div>
	</div>
	</div>
						<div class="content-wrapper sideBarPart" data-publication-index="1">
					<div class="teasers featured show-lead">
			<div class="teaserExpo clearfix">
			</div>
	</div>
	</div>
			<div class="content-wrapper sideBarPart" data-publication-index="2">
					<div class="teaser tagRelatedTeaser">
	<div class="releatedContent">
			<div class="csjobbWidget featuredJobs w-2"> <p class="vinjett1"> <span>Aktuella jobb</span> </p> <div class="csjobbFrameWrapper"> <ul id="jobslist-featured" class="jobsList"> <li class="job"> <a href="https://csjobb.idg.se/jobb-info/57443257/software-configuration-manager-goteborg/?TrackID=15&amp;utm_source=IDG&amp;utm_medium=widget&amp;utm_campaign=Upselled+Jobs%2c+CS+Jobb&amp;ref=w-1" title="Vill du jobba i en unik och spännande it-miljö med ett mycket engagerat arbetsgäng på ett centralt och modernt kontor? Då är du den person vi söker!" target="_blank" data-click-settings="{'category':'Article Links','widget':'','target':'Vill du jobba i en unik och spännande it-miljö med ett mycket engagerat arbetsgäng på ett centralt och modernt kontor? Då är du den person vi söker! → csjobb → jobb-info/57443257/software-configuration-manager-goteborg'}" rel="noopener"> <h4>Software Configuration Manager, Göteborg</h4> <div class="under-info"> <p class="city-company">Göteborg, Västra Götaland | Skatteverket</p> </div> </a> </li> <li class="job"> <a href="https://csjobb.idg.se/jobb-info/57443270/projektledare-inom-it-till-foretag-i-goteborg/?TrackID=15&amp;utm_source=IDG&amp;utm_medium=widget&amp;utm_campaign=Upselled+Jobs%2c+CS+Jobb&amp;ref=w-1" title="Om du drivs av löpande utveckling och har ett naturligt intresse för både affärer och IT kommer du trivas som projektledare." target="_blank" data-click-settings="{'category':'Article Links','widget':'','target':'Om du drivs av löpande utveckling och har ett naturligt intresse för både affärer och IT kommer du trivas som projektledare. → csjobb → jobb-info/57443270/projektledare-inom-it-till-foretag-i-goteborg'}" rel="noopener"> <h4>Projektledare inom IT till företag i Göteborg</h4> <div class="under-info"> <p class="city-company">Västra Götalands län, Göteborg | TNG IT Digital</p> </div> </a> </li> <li class="job"> <a href="https://csjobb.idg.se/jobb-info/57443075/it-support-servicetekniker-till-first-line/?TrackID=15&amp;utm_source=IDG&amp;utm_medium=widget&amp;utm_campaign=Upselled+Jobs%2c+CS+Jobb&amp;ref=w-1" title="Vill du jobba med IT och hjälpa kunder och användare med tekniska problem? Då kan du vara vår servicetekniker inom IT-Support!" target="_blank" data-click-settings="{'category':'Article Links','widget':'','target':'Vill du jobba med IT och hjälpa kunder och användare med tekniska problem? Då kan du vara vår servicetekniker inom IT-Support! → csjobb → jobb-info/57443075/it-support-servicetekniker-till-first-line'}" rel="noopener"> <h4>IT-support – servicetekniker till first line</h4> <div class="under-info"> <p class="city-company">Göteborg | TNG IT Digital</p> </div> </a> </li> <li class="job"> <a href="https://csjobb.idg.se/jobb-info/57443078/-systemutvecklare-inom-net-c-till-handelsbanken/?TrackID=15&amp;utm_source=IDG&amp;utm_medium=widget&amp;utm_campaign=Upselled+Jobs%2c+CS+Jobb&amp;ref=w-1" title="Nu har du som .NET-utvecklare chansen att jobba med ett av Handelsbankens mest affärskritiska system!" target="_blank" data-click-settings="{'category':'Article Links','widget':'','target':'Nu har du som .NET-utvecklare chansen att jobba med ett av Handelsbankens mest affärskritiska system! → csjobb → jobb-info/57443078/-systemutvecklare-inom-net-c-till-handelsbanken'}" rel="noopener"> <h4> Systemutvecklare inom .NET (C#) till Handelsbanken</h4> <div class="under-info"> <p class="city-company">Stockholm | Handelsbanken</p> </div> </a> </li> </ul> </div> <a class="button-sub" href="https://csjobb.idg.se/jobb?ref=w-1" target="_blank" data-click-settings="{'category':'Article Links','widget':'','target':'csjobb → jobb'}" rel="noopener">Alla lediga jobb <i class="fa fa-search"></i></a> </div></div>
		
		</div></div>
			<div class="content-wrapper sideBarPart" data-publication-index="3">
					<span style="display:none;" class="themeSearchFailed">
	<!-- Theme search result is empty on id 1.675924 -->
</span>
<div class="teasers cms-target businesstech-1" style="display:none;"
	data-cms-ad="1.607239"
	data-campaign-name="businesstech"
	data-json-url="/1.607215"
	data-target-selector=".cms-target.businesstech-1"
	data-ad-teaser-count="1"
	data-ad-template="<div class='teaserContainer ArticleImageTopLeftWrapper'><%if (this.image) {%><a class='cms-teaser-img-link teaserImageWrapper' href='<%this.link%>' target='_blank' rel='noopener'><img class='teaserImage unveil-img lazyload' data-src='<%this.image%>' src='data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' /></a><%}%><div class='cms-marking'>Annons: Nyheter från Business Tech</div><h3 class='normal'><span><a href='<%this.link%>' target='_blank' rel='noopener'><%this.title%></a></span></h3></div>"></div></div>
			<div class="content-wrapper sideBarPart" data-publication-index="4">
					<div class="teaser tagRelatedTeaser">
	<div class="releatedContent">
			<div class="teasers featured show-lead">
			<div class="teaserExpo clearfix">
			<div class="teaser teaserContainer ArticleImageTopLeftWrapper">
	<a href="https://kampanj.ciosweden.se/analytics/" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'kampanj.ciosweden.se/analytics'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.690405.1507643748!image/imageTypeSelector/localImage/2335583198.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.690405.1507643748!image/imageTypeSelector/localImage/2335583198.jpg" data-sizes="auto" data-optimumx="1.5" alt="Analytics" class="ArticleImageTopLeft teaserImage lazyload" /></figure></a><h6><a href="https://kampanj.ciosweden.se/analytics/" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'kampanj.ciosweden.se/analytics'}">Analytics – vägen till datadriven digitalisering. Ta del av tips och praktiska erfarenheter</a></h6>
		</div></div>
	</div>
	</div>
		
		</div></div>
			</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		</div>
	<script>var strArticlePublication = 'cio'; var strArticleRCTags = 'CIO Sweden > ekonomi-bransch > maskininlärning > ai > cio';</script>
	</div>
</div>
</div>
	</div>
</div>
<div id="divFooterContainer">
	<div class="row pub-footer">
			<div class="teaser teaserContainer">
	<p class="articleTeaser">
		Chefredakt&ouml;r &amp; ansvarig utgivare:&nbsp;<a href="mailto:alexandra.heymowska@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:alexandra.heymowska@idg.se'}">Alexandra&nbsp;Heymowska</a>&nbsp;|&nbsp;Webbchef: <a href="mailto:henric.jogin@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:henric.jogin@idg.se'}">Henric Jogin</a>&nbsp;|&nbsp;<a href="https://idgsverige.se/2.38472/media" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'idgsverige.se/2.38472/media'}">Annonsera</a>&nbsp;|&nbsp;<a href="https://csjobbrekryterare.idg.se/" data-click-settings="{'category':'Footer Links','widget':'','target':'csjobbrekryterare'}">Annonsera jobb</a>&nbsp;|&nbsp;Kundtj&auml;nst: 08-799 62 46 |<br />
<a href="https://www.idg.se/2.1085/1.628050" data-click-settings="{'category':'Footer Links','widget':'','target':'Kontakta IDG → idg.se → 1.628050'}">Redaktionen</a>&nbsp;|&nbsp; <a href="https://www.idg.se/finstilt" data-click-settings="{'category':'Footer Links','widget':'','target':'idg.se → finstilt'}">Om cookies, personuppgifter &amp; copyright</a>&nbsp;|&nbsp;<br />
Bes&ouml;ksadress: Magnus&nbsp;Ladul&aring;sgatan 65,&nbsp;106 78 Stockholm Tel: 08-453 60 00</p>
	</div><img style="display:none;" src="//inviso.rampanel.com/ram/Inviso?i%3D12172%26c%3D56%26n%3Dramidgdomain%26cg%3D1%26r%3D1"/><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1045226358899251&ev=PageView&noscript=1"
/></noscript><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=991437597633928&ev=PageView&noscript=1"
/></noscript><script type="text/javascript">
  _linkedin_data_partner_id = "61236";
  </script><script type="text/javascript">
  (function(){var s = document.getElementsByTagName("script")[0];
  var b = document.createElement("script");
  b.type = "text/javascript";b.async = true;
  b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
  s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
  <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=61236&fmt=gif" />
</noscript></div>
	<div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
			  <div id="networkSearchBox">
			  	<form action="https://www.idg.se/2.1085/1.50095?actionType=search&amp;queryText=" method="get">
			  	  <input name="queryText" type="text" id="topSearchField" value="Sök i nätverket" />
			  	  <input type="hidden" name="actionType" value="tocSearch" />
			  	  <input type="submit" id="topSearchBtn" value="S&ouml;k" />
			  	</form>
			  </div>
		  </div>
	  <div class="corporate">
		  <h2><a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">Annonsera</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38511/kontakt" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38511/kontakt'}">Kundservice</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656495/vart-foretag'}">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'cio'}">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'computersweden'}">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://internetworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'internetworld'}">Internetworld</a><span class="menuItemText">Allt om affärer på internet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://m3.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'m3'}">M3</a><span class="menuItemText">Sveriges prylsajt.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://macworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'macworld'}">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://pcforalla.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'pcforalla'}">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://smartworld.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'smartworld'}">Smartworld</a><span class="menuItemText">Din guide till det smarta hemmet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techworld'}">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Andra områden</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://anbud24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'anbud24.se'}">Anbud24</a><span class="menuItemText">För anbudsansvariga och bid managers.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://studio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'studio'}">Studio </a><span class="menuItemText">För dig som producerar ljud och musik.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://upphandling24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'upphandling24.se'}">Upphandling24 </a><span class="menuItemText">Oberoende nyhetssajt om offentlig upphandling.</span>
		        	  </li>
	        	    </ul>
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://whitepaper.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'whitepaper'}">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techevents.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techevents'}">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38196/expert-network" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Expert Network → idg.se → 2.38196'}">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38183/idg-opinion" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'IDG Opinion → idg.se → 2.38183'}">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'CIO Executive Club → cio → 1.529554'}">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://csjobb.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'csjobb'}">CS Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://inkop24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'inkop24.se'}">Inköp24</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://academy.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'academy'}">Academy from IDG</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/academy/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.webbdagarna.se/academy'}">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://upphandling24.se/karriar/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'upphandling24.se/karriar'}">Upphandling24 Karriär</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://idgmedia.idg.se/2.27650/wip-women-it-professionals" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'WIP startsida (Ny) → idgmedia → 2.27650'}">WIP - Women IT Professionals</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.event.idg.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'cio.event.idg.se'}">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.event.idg.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'computersweden.event.idg.se'}">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://itivardendagen.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'itivardendagen.se'}">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.nextgenerationthreats.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.nextgenerationthreats.se'}">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.webbdagarna.se'}">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.cio.publication/2.1782";var content="1.690987";var author="1.71387";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=tomcat03.localdomain&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.cio.publication/2.1782&amp;a=1.690987&amp;author=1.71387&amp;type=URL_REQUEST&amp;server=tomcat03.localdomain&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//cio.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url="//cio.idg.se/2.1782/1.690121/svensk-exportkredit-cio"
			data-pagination-next-article-title="Svensk Exportkredit tar cio fr&amp;aring;n Bankgirot"
			data-pagination-next-article-image="https://www.idg.se/editorial/90/path/1.690121.1507209523!teaserImage/imageTypeSelector/localImage/2212977918.jpg"
			data-pagination-next-article-image-srcset="https://www.idg.se/editorial/90/path/1.690121.1507209523!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://www.idg.se/editorial/160/path/1.690121.1507209523!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
			data-pagination-next-article-image-media="(min-width: 980px) 126px, 90px"
			data-pagination-sp-random-start="0" 
			data-pagination-sp-random-end="0"
			data-pagination-sp-items="0">
			<a href="//cio.idg.se/2.1782/1.690987/svenska-cioer-maskininlarning" data-article-url="//cio.idg.se/1.690987?m=scrollitem&amp;extraPublContents=1,2,3,4" 
					data-article-id="1.690987" 
					data-article-title="Studie: Svenska cio:er l&amp;aring;ngt efter med maskininl&amp;auml;rning" 
					data-article-image="https://www.idg.se/editorial/90/path/1.690987.1508414069!teaserImage/imageTypeSelector/localImage/2212977918.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.690987.1508414069!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://www.idg.se/editorial/160/path/1.690987.1508414069!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 1</a>
			<a href="//cio.idg.se/2.1782/1.689811/sakerhet-guru-rakna-risk" data-article-url="//cio.idg.se/1.689811?m=scrollitem&amp;extraPublContents=1,2,3,4" 
					data-article-id="1.689811" 
					data-article-title="Har du r&amp;auml;knat p&amp;aring; din risk? S&amp;auml;kerhetsgurun varnar f&amp;ouml;r s&amp;ouml;mng&amp;aring;ngarbeteende" 
					data-article-image="https://www.idg.se/editorial/90/path/1.689811.1508503135!teaserImage/imageTypeSelector/localImage/3151502324.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.689811.1508503135!teaserImage/imageTypeSelector/localImage/3151502324.jpg 90w, https://www.idg.se/editorial/160/path/1.689811.1508503135!teaserImage/imageTypeSelector/localImage/3151502324.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 2</a>
			<a href="//cio.idg.se/2.1782/1.689799/taavi-kotka-estland" data-article-url="//cio.idg.se/1.689799?m=scrollitem&amp;extraPublContents=1,2,3,4" 
					data-article-id="1.689799" 
					data-article-title="I e-nationens tj&amp;auml;nst- s&amp;aring; f&amp;ouml;rvandlade han Estland till ett &amp;quot;country as a service&amp;quot;" 
					data-article-image="https://www.idg.se/editorial/90/path/1.689799.1508503261!teaserImage/imageTypeSelector/localImage/3438505800.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.689799.1508503261!teaserImage/imageTypeSelector/localImage/3438505800.jpg 90w, https://www.idg.se/editorial/160/path/1.689799.1508503261!teaserImage/imageTypeSelector/localImage/3438505800.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 3</a>
			<a href="//cio.idg.se/2.1782/1.689809/sakerhet-avanza" data-article-url="//cio.idg.se/1.689809?m=scrollitem&amp;extraPublContents=1,2,3,4" 
					data-article-id="1.689809" 
					data-article-title="S&amp;aring;rbarhetsanalys i realtid &amp;ndash; s&amp;aring; blir it-s&amp;auml;kerhet en del av Avanzas dna" 
					data-article-image="https://www.idg.se/editorial/90/path/1.689809.1507891893!teaserImage/imageTypeSelector/localImage/1162518169.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.689809.1507891893!teaserImage/imageTypeSelector/localImage/1162518169.jpg 90w, https://www.idg.se/editorial/160/path/1.689809.1507891893!teaserImage/imageTypeSelector/localImage/1162518169.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 4</a>
			<a href="//cio.idg.se/2.1782/1.690036/digitalisering-disintegration" data-article-url="//cio.idg.se/1.690036?m=scrollitem&amp;extraPublContents=1,2,3,4" 
					data-article-id="1.690036" 
					data-article-title="Forskare ser fem f&amp;ouml;ljder av digitaliseringen. Det h&amp;auml;r inneb&amp;auml;r de f&amp;ouml;r cio:n" 
					data-article-image="https://www.idg.se/editorial/90/path/1.690036.1507289012!teaserImage/imageTypeSelector/localImage/1162518169.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.690036.1507289012!teaserImage/imageTypeSelector/localImage/1162518169.jpg 90w, https://www.idg.se/editorial/160/path/1.690036.1507289012!teaserImage/imageTypeSelector/localImage/1162518169.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 5</a>
			</div>
	<script>var strSitePublication = 'cio';</script>
<script async src="/combine/1.609418.1505734613/1.491223.1490587653/1.545703.1445944321/1.418608.1496932877/1.234667.1464096216/1.234736.1445944448/1.543246.1508335791/1.682322.1508322521/1.609419.1445944292/1.615783.1445944301/1.523509.1508322577/1.622189.1445945231/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.690901.1508322586/1.677333.1491228097/1.653268.1458119857/1.653269.1508322486/1.602716.1490588151/1.607471.1445945706/1.653340.1490689434/1.607469.1445945737/1.584765.1445945763/1.584766.1475849152/1.584774.1459515081/1.584769.1445945815/1.584773.1455538210/1.653188.1462880017/1.607483.1491316181/1.653252.1491557704/1.653251.1482311637/1.664503.1481624427/1.653191.1508143173/1.654911.1466508415/1.659299.1464265723/1.665841.1485433990/1.667472.1477465735/1.675953.1497011663/"></script>
<script>
var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"6035308"}),function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.async=!0,a.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",b.parentNode.insertBefore(a,b)}();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035308&amp;cv=2.0&amp;cj=1" alt="comscore" />
</noscript>
<script>function loadAi(AiImgUrl){var AiImg=document.createElement("img");AiImg.setAttribute("src",AiImgUrl);AiImg.setAttribute("height","1");AiImg.setAttribute("width","1");AiImg.setAttribute("style","display: none;");AiImg.setAttribute("alt","idgaip");document.body.insertBefore(AiImg,document.body.firstChild);}enquire.register("screen and (max-width: 719px)",{match:function(){loadAi("https://ai.idg.se/us01/1/uss.gif");}});enquire.register("screen and (min-width: 720px)",{match:function(){loadAi("https://ai.idg.se/us01/2/uss.gif");}});var _sf_async_config={};_sf_async_config.uid=58716;_sf_async_config.domain="www.idg.se";_sf_async_config.useCanonical=true;_sf_async_config.sections="CIO, Enterprise";_sf_async_config.authors="";var articlePage=document.getElementsByClassName("divColumn1Article");if(typeof articlePage!="undefined"&&articlePage.length>0){var authors=document.getElementsByClassName("articleAuthorBig");if(typeof authors!="undefined"&&authors.length>0){for(var index in authors){var author=authors[index];if(author.nodeName=="DIV"){var bio=author.getElementsByClassName("authorBio")[0];var nameElement=bio.getElementsByTagName("H6")[0];var name=nameElement.innerText;if(_sf_async_config.authors==""){_sf_async_config.authors=name;}else{_sf_async_config.authors=_sf_async_config.authors+","+name;}}}}}(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!="function")?loadChartbeat:function(){oldonload();loadChartbeat();};})();if(matchMedia){const mq=window.matchMedia("(min-width: 640px)");if(mq.matches){document.addEventListener("DOMContentLoaded",function(event){if(document.cookie.indexOf("cio-close=")==-1){setTimeout(function(){if(!window.jQuery){document.getElementById("popModal").style.display="block";}else{jQuery("#popModal").fadeIn("fast");}},3000);}});}}document.getElementById("close").onclick=function fun(){expiry=new Date();expiry.setTime(expiry.getTime()+(3600*1000*24*30));document.cookie="cio-close=closed; expires="+expiry.toGMTString();if(!window.jQuery){document.getElementById("popModal").style.display="none";}else{jQuery("#popModal").fadeOut("fast");}};</script>
</body>
</html>