<!DOCTYPE html>
<html lang="sv" class="wf-enabled wf-state-waiting articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Hon leder Ericsson mot den industriella revolutionen - CIO Sweden</title>
	<script>if (sessionStorage.getItem('wfState') == 'ready') {var html = document.documentElement;html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');}</script>
	<meta name="description" content="När enheter kopplar upp sig i IoT transformeras branscher, affärslogik och värdekedjor. Ericssons roll i närings­kedjan är att möjliggöra konnektivitet." />
	<meta name="keywords" content="iot, internet of things, ericsson, Ekonomi/Bransch, CIO Sweden" />
	<link rel="canonical" href="https://cio.idg.se/2.1782/1.693839/ericsson-industriell-revolution" /><meta http-equiv="Content-Security-Policy" content="block-all-mixed-content" /> 
	<meta property="twitter:card" content="summary" />
		<meta property="og:url" content="https://cio.idg.se/2.1782/1.693839/ericsson-industriell-revolution" />
		<meta property="twitter:url" content="https://cio.idg.se/2.1782/1.693839/ericsson-industriell-revolution" />
	<meta property="og:title" content="Hon leder Ericsson mot den industriella revolutionen" />
		<meta property="twitter:title" content="Hon leder Ericsson mot den industriella revolutionen" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="När enheter kopplar upp sig i IoT transformeras branscher, affärslogik och värdekedjor. Ericssons roll i närings­kedjan är att möjliggöra konnektivitet." />
		<meta property="twitter:description" content="När enheter kopplar upp sig i IoT transformeras branscher, affärslogik och värdekedjor. Ericssons roll i närings­kedjan är att möjliggöra konnektivitet." />
	<meta property="og:site_name" content="CIO Sweden" />
	<meta property="twitter:site" content="@CioSweden" />
	<meta property="fb:pages" content="179500496146" /><meta property="article:publisher" content="https://www.facebook.com/CIOsweden/" />
	<meta property="twitter:image" content="https://www.idg.se/editorial/1200/path/1.693839.1512573997!teaserImage/imageTypeSelector/localImage/349955128.jpg" />
		<meta property="og:image" content="https://www.idg.se/editorial/1200/path/1.693839.1512573997!teaserImage/imageTypeSelector/localImage/349955128.jpg" />
		<meta property="og:image:width" content="980" />
			<meta property="og:image:height" content="551" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-title" content="CIO Sweden" />
	<link rel="icon" sizes="192x192" href="https://www.idg.se/editorial/0/path/2.1781.1512389668!homescreenIcon/imageTypeSelector/localImage/2715595693.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://www.idg.se/editorial/0/path/2.1781.1512389668!homescreenIconPrecomposed/imageTypeSelector/localImage/2646320168.png" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static2.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://syndication.twitter.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com/" />
		<link rel="dns-prefetch" href="https://pbs.twimg.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://www.idg.se/" />
		<link rel="shortcut icon" href="//cio.idg.se/polopoly_fs/2.1781.1512389668!/ciofav.ico" type="image/x-icon" /><script>function getCookieValue(cookieName) {var value = null;if (document.cookie.indexOf(cookieName + '=') > -1) {var cookies = document.cookie.split(';');for (var i in cookies) {var currentCookieName = cookies[i].substr(0, cookies[i].indexOf('='));var cookieValue = cookies[i].substr(cookies[i].indexOf('=') + 1);currentCookieName = currentCookieName.replace(/^\s+|\s+$/g, '');if (currentCookieName == cookieName) {value = unescape(cookieValue);break;}}}return value;}function aiOnLoad() {var pageVersion = localStorage.getItem('pageVersion');if (pageVersion == null || pageVersion == 'def') {calculatePixleValue(getCookieValue('aikey'));}}function calculatePixleValue(value) {var html = document.documentElement;if (typeof value == 'undefined' || value == null) {html.classList.add('page-version-def');localStorage.setItem('pageVersion', 'def');} else {if (html.classList.contains('page-version-def')) {html.classList.remove('page-version-def');}var pv = value.substr(value.length -1, value.length);html.classList.add('page-version-' + pv);localStorage.setItem('pageVersion', pv);}}var pageVersion = localStorage.getItem('pageVersion');if (pageVersion == null || pageVersion == 'def') {calculatePixleValue(getCookieValue('aikey'));} else {document.documentElement.classList.add('page-version-' + pageVersion);}</script>
	<link rel="preload" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,800|Pathway+Gothic+One" as="style" onload="this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,800|Pathway+Gothic+One"></noscript>
	<script>
!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script><script>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</script><script>var html = document.documentElement;html.classList.add('wf-opensans-loading');var fontOpenSans = new FontFaceObserver('Open Sans');fontOpenSans.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-pathwaygothicone-loading');var fontPathwayGothicOne = new FontFaceObserver('Pathway Gothic One');fontPathwayGothicOne.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-failed');sessionStorage.setItem('wfState', 'ready');});</script>
	<link rel="stylesheet" href="/combine/1.584777.1505734514/1.615782.1490598476/1.234661.1492002515/1.650990.1456136571/1.650991.1456137564/1.234835.1445945275/1.322689.1445945287/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1490798248/1.532938.1493226007/1.559923.1485422371/1.580171.1445945415/1.585444.1445945430/1.622188.1445945441/1.656006.1465910735/1.673763.1505225550/1.684922.1497882473/1.584782.1490626079/1.607511.1476283014/1.607512.1493280907/1.607513.1509011912/1.607514.1445945559/1.607515.1505891046/1.607517.1490602756/1.681242.1493896278/1.653271.1511882792/1.653274.1496998854/1.669401.1493974925/1.664491.1481624210/1.654909.1477385621/1.607520.1508490724/1.609400.1504849286/1.607521.1480945621/1.608426.1509354372/1.661782.1482316641/1.648744.1485180878/1.607538.1490603297/1.682804.1495019851/" type="text/css" media="screen" />
		<link rel="stylesheet" href="/combine/1.234717.1445945686/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/20+senaste+cio+sweden" type="application/rss+xml" title="20 senaste CIO Sweden" />
		<script>
		var articleIdentifier = '1.693839';</script>
	<script>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</script>
	<script>var gptadslots = [];var googletag = googletag || {};googletag.cmd = googletag.cmd || [];var dfpUnitName = "/8456/IDG.SE_E_Cio.idg.se/article_section";var matchingslotIDs = [];function findParentByClass(element, elementClassName) {while ((element = element.parentElement) && !hasClass(element, elementClassName));return element;}function findChildByType(element, elementType) { return element.getElementsByTagName(elementType)[0];}function hasClass(element, elementClassName) {return (" " + element.className + " ").indexOf(" " + elementClassName + " ") > -1;}function addClass(element, elementClassName) { element.className += " " + elementClassName;}function getAttributeValue(element, elementAttributeName) {return element.getAttribute(elementAttributeName);}function show(element) {element.style.display = "block";}function hide(element) {element.style.display = "none";}</script><script src='//www.googletagservices.com/tag/js/gpt.js' async></script><script>googletag.cmd.push(function() {googletag.pubads().enableAsyncRendering();googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();googletag.pubads().setTargeting("url", "http%3A%2F%2Fcio.idg.se%2F2.1782%2F1.693839%2Fericsson-industriell-revolution");googletag.pubads().setTargeting("categoryIds", ["2.1782"]);googletag.pubads().setTargeting("categorySlugs", [""]);var pageContextTargets = "iot,internet of things,ericsson,cio";try{if (navigator.userAgent.indexOf('gonative') > -1) {if (pageContextTargets == "") {pageContextTargets="uama";}else{pageContextTargets="uama,"+pageContextTargets;}}}catch(err) {}googletag.pubads().setTargeting("context",pageContextTargets);googletag.pubads().setTargeting("page_type", "article");googletag.pubads().setTargeting("site", "https://cio.idg.se");googletag.pubads().setTargeting("type", "Nyhet");googletag.pubads().setTargeting("typeId", "1.102");googletag.pubads().setTargeting("zone", "article");googletag.pubads().addEventListener('slotRenderEnded', function(e) {var id = e.slot.getSlotId().getDomId();var slotElement = document.getElementById(id);var slotAdContainer = findParentByClass(slotElement, "adContainer");if (!e.isEmpty) {var childFrame = findChildByType(slotElement, "iframe");if (typeof childFrame != "undefined") {var defaultHeight = getAttributeValue(childFrame, 'height');var defaultWidth = getAttributeValue(childFrame, 'width');addClass(slotAdContainer, 'slotSize-' + defaultWidth + 'x' + defaultHeight);}if (getAttributeValue(slotElement, 'data-ad-marking') == 'true') {addClass(slotElement, 'adMarkings');}} else {addClass(slotAdContainer, 'emptySlot');}});googletag.enableServices();});function appendAsyncJSTag(source) {var scriptElement = document.createElement("script");scriptElement.src = source;scriptElement.async = "async";document.body.appendChild(scriptElement);}function printJSAtOnload(source) {if (window.addEventListener) {window.addEventListener("load", function(){appendAsyncJSTag(source);},false);} else if (window.attachEvent) {window.attachEvent("onload", function(){appendAsyncJSTag(source);});} else {window.onload = function(){appendAsyncJSTag(source);};}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-4167352-1', 'auto');var curPage = document.location.pathname + document.location.search + document.location.hash;curPage += (curPage.split('?')[1] ? '&' : '?') + 'publication=cio&page=standardarticle&type=nyhet';var version = localStorage.getItem('pageVersion');if (version == null) {version = 'def';}ga('set', 'dimension3', version);ga('set', 'dimension2', location.protocol.replace(':', ''));ga('set', 'dimension5', '23');ga('set', 'dimension4', 'extraLarge');ga('set', 'dimension6', 'Lina Rosengren');ga('set', 'dimension7', (navigator.userAgent.indexOf('gonative') > -1));ga('send', 'pageview', curPage);</script>
	</head>
<body data-click-settings="{'title':'Hon leder Ericsson mot den industriella revolutionen','name':'cio','id':'1.693839'}">
<img src="https://ax.idg.se/st01/1.693839/pis.gif" onload="aiOnLoad()" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="layerAdContainer"><div class="adContainer dfp" id="lager-1---1x1-581957-3Wrapper" style="display:none;"><div id="lager-1---1x1-581957-3" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["lager-1---1x1-581957-3"] == "undefined") {gptadslots["lager-1---1x1-581957-3"] = googletag.defineOutOfPageSlot(dfpUnitName,"lager-1---1x1-581957-3").addService(googletag.pubads());googletag.display("lager-1---1x1-581957-3"); googletag.pubads().refresh([gptadslots["lager-1---1x1-581957-3"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("lager-1---1x1-581957-3Wrapper"));show(document.getElementById("lager-1---1x1-581957-3"));matchingslotIDs["lager-1---1x1-581957-3"] = true;}, unmatch : function() {hide(document.getElementById("lager-1---1x1-581957-3Wrapper"));hide(document.getElementById("lager-1---1x1-581957-3"));matchingslotIDs["lager-1---1x1-581957-3"] = false;}});</script></div></div>
<div class="idg-global-header header">
			<div class="idg-global-header-bottom">
			<a href="//www.idg.se" class="idg-logo idg-se-logo" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se'}">IDG.se – Nordens största IT-nätverk</a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item" data-mapping="menu-tab-box-1"> <a href="//cio.idg.se/2.1782/1.674864/gdpr-konsekvenser-utvecklare" title="Allt du behöver veta om GDPR" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'GDPR: Här är allt du behöver veta om EU:s nya dataskyddsregler → cio → 1.674864'}">GDPR</a> </div> <div class="menu-item" data-mapping="menu-tab-box-2"> <a href="//www.idg.se/2.38960/allt-om-digitalisering" title="Allt om Digitalisering på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Digitalisering - idg.se → idg.se → 2.38960'}">Digitalisering</a> </div> <div class="menu-item" data-mapping="menu-tab-box-3"> <a href="//www.idg.se/2.37366/allt-om-sakerhet" title="Allt om säkerhet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Säkerhet - idg.se → idg.se → 2.37366'}">Säkerhet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-4"> <a href="//www.idg.se/2.39020/allt-om-data-analytics" title="Allt om Analytics på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Data Analytics - idg.se → idg.se → 2.39020'}">Analytics</a> </div> <div class="menu-item" data-mapping="menu-tab-box-5"> <a href="//www.idg.se/2.37408/allt-om-systemutveckling" title="Allt om systemutveckling på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Systemutveckling - idg.se → idg.se → 2.37408'}">Systemutveckling</a> </div> <div class="menu-item" data-mapping="menu-tab-box-6"> <a href="//www.idg.se/2.39067/allt-om-iot-internet-of-things" title="Allt om Internet of Things" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'IoT (Internet of Things) - idg.se → idg.se → 2.39067'}">IOT</a> </div> <div class="menu-item" data-mapping="menu-tab-box-7"> <a href="//www.idg.se/2.39582/allt-om-ai-artificiell-intelligens" title="Allt om Artificiell Intelligens" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'AI Artificiell intelligens - idg.se → idg.se → 2.39582'}">AI</a> </div> <div class="menu-item" data-mapping="menu-tab-box-8"> <a href="//www.idg.se/2.37446/allt-om-cloud" title="Allt om cloud på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Cloud - idg.se → idg.se → 2.37446'}">Cloud</a> </div> <div class="menu-item" data-mapping="menu-tab-box-9"> <a href="//www.idg.se/2.37460/allt-om-lagring" title="Allt om lagring på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Lagring - idg.se → idg.se → 2.37460'}">Lagring</a> </div> <div class="menu-item" data-mapping="menu-tab-box-10"> <a href="//www.idg.se/2.37390/allt-om-mobilitet" title="Allt om mobilitet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Mobilitet - idg.se → idg.se → 2.37390'}">Mobilitet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-11"> <a href="//www.idg.se/2.37509/karriar" title="Karriär" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Karriär - idg.se → idg.se → 2.37509'}">Karriär</a> </div> <div class="menu-item" data-mapping="menu-tab-box-12"> <a href="//www.idg.se/2.37526/allt-om-outsourcing" title="Allt om outsourcing på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Outsourcing - idg.se → idg.se → 2.37526'}">Outsourcing</a> </div></div>
	<div id="divNavigationContainerFlyOut" class="menu-all-box">
			<div class="row">
			<div class="columns show-for-small-only">
			<div class="teaser teaserContainer">
	<h6>Meny</h6>
		<p class="articleTeaser">
		<a href="https://www.idg.se/2.1121" data-click-settings="{'category':'Header Links','widget':'','target':'100 Senaste → idg.se → 2.1121'}">100 Senaste</a><br />
<a href="https://www.idg.se/2.1122" data-click-settings="{'category':'Header Links','widget':'','target':'Läsarfavoriter → idg.se → 2.1122'}">L&auml;sarfavoriter</a><br />
<a href="https://csjobb.idg.se/jobb/?ref=jobcount" data-click-settings="{'category':'Header Links','widget':'','target':'csjobb → jobb'}">Jobb</a><br />
<a href="https://techevents.idg.se/" data-click-settings="{'category':'Header Links','widget':'','target':'techevents'}">Event</a><br />
<a href="https://www.idg.se/2.38287/idg-samtliga-nyhetsbrev?ref=nyhetsbrevtopp" data-click-settings="{'category':'Header Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a></p>
	</div></div>
	<div class="large-3 columns">
			<h6>IT för proffs</h6><div class="menu-item" data-mapping="menu-tab-box-1"> <a href="//cio.idg.se/2.1782/1.674864/gdpr-konsekvenser-utvecklare" title="Allt du behöver veta om GDPR" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'GDPR: Här är allt du behöver veta om EU:s nya dataskyddsregler → cio → 1.674864'}">GDPR</a> </div> <div class="menu-item" data-mapping="menu-tab-box-2"> <a href="//www.idg.se/2.38960/allt-om-digitalisering" title="Allt om Digitalisering på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Digitalisering - idg.se → idg.se → 2.38960'}">Digitalisering</a> </div> <div class="menu-item" data-mapping="menu-tab-box-3"> <a href="//www.idg.se/2.37366/allt-om-sakerhet" title="Allt om säkerhet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Säkerhet - idg.se → idg.se → 2.37366'}">Säkerhet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-4"> <a href="//www.idg.se/2.39020/allt-om-data-analytics" title="Allt om Analytics på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Data Analytics - idg.se → idg.se → 2.39020'}">Analytics</a> </div> <div class="menu-item" data-mapping="menu-tab-box-5"> <a href="//www.idg.se/2.37408/allt-om-systemutveckling" title="Allt om systemutveckling på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Systemutveckling - idg.se → idg.se → 2.37408'}">Systemutveckling</a> </div> <div class="menu-item" data-mapping="menu-tab-box-6"> <a href="//www.idg.se/2.39067/allt-om-iot-internet-of-things" title="Allt om Internet of Things" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'IoT (Internet of Things) - idg.se → idg.se → 2.39067'}">IOT</a> </div> <div class="menu-item" data-mapping="menu-tab-box-7"> <a href="//www.idg.se/2.39582/allt-om-ai-artificiell-intelligens" title="Allt om Artificiell Intelligens" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'AI Artificiell intelligens - idg.se → idg.se → 2.39582'}">AI</a> </div> <div class="menu-item" data-mapping="menu-tab-box-8"> <a href="//www.idg.se/2.37446/allt-om-cloud" title="Allt om cloud på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Cloud - idg.se → idg.se → 2.37446'}">Cloud</a> </div> <div class="menu-item" data-mapping="menu-tab-box-9"> <a href="//www.idg.se/2.37460/allt-om-lagring" title="Allt om lagring på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Lagring - idg.se → idg.se → 2.37460'}">Lagring</a> </div> <div class="menu-item" data-mapping="menu-tab-box-10"> <a href="//www.idg.se/2.37390/allt-om-mobilitet" title="Allt om mobilitet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Mobilitet - idg.se → idg.se → 2.37390'}">Mobilitet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-11"> <a href="//www.idg.se/2.37509/karriar" title="Karriär" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Karriär - idg.se → idg.se → 2.37509'}">Karriär</a> </div> <div class="menu-item" data-mapping="menu-tab-box-12"> <a href="//www.idg.se/2.37526/allt-om-outsourcing" title="Allt om outsourcing på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Outsourcing - idg.se → idg.se → 2.37526'}">Outsourcing</a> </div></div>
	<div class="large-3 columns">
			<div class="teaser teaserContainer">
	<h6>Het teknik</h6>
		<p class="articleTeaser">
		<a href="https://www.idg.se/2.1085/1.198072/android" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om android på IDG.se → idg.se → 1.198072'}">Android</a><br />
<a href="https://www.idg.se/2.1085/1.198072/drönare" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om drönare på IDG.se → idg.se → 1.198072'}">Dr&ouml;nare</a><br />
<a href="https://www.idg.se/2.1085/1.198072/iphone" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om iphone på IDG.se → idg.se → 1.198072'}">Iphone</a><br />
<a href="https://www.idg.se/2.1085/1.198072/tesla" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om tesla på IDG.se → idg.se → 1.198072'}">Tesla</a><br />
<a href="https://www.idg.se/2.1085/1.198072/vr" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om vr på IDG.se → idg.se → 1.198072'}">VR</a><br />
<a href="https://www.idg.se/2.1085/1.198072/windows+10" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om windows 10 på IDG.se → idg.se → 1.198072'}">Windows 10</a></p>
	</div></div>
	<div class="large-3 columns">
			<div class="teaser teaserContainer">
	<h6>Kultur &amp; politik</h6>
		<p class="articleTeaser">
		<a href="https://www.idg.se/2.1085/1.198072/bitcoin" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om bitcoin på IDG.se → idg.se → 1.198072'}">Bitcoin</a><br />
<a href="https://www.idg.se/2.1085/1.198072/Facebook" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om facebook på IDG.se → idg.se → 1.198072'}">Facebook</a><br />
<a href="https://www.idg.se/2.1085/1.198072/Fildelning" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om fildelning på IDG.se → idg.se → 1.198072'}">Fildelning</a><br />
<a href="https://www.idg.se/2.1085/1.198072/Integritet" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om integritet på IDG.se → idg.se → 1.198072'}">Integritet</a><br />
<a href="https://www.idg.se/2.1085/1.198072/pirate+bay" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om pirate bay på IDG.se → idg.se → 1.198072'}">Pirate Bay</a><br />
<a href="https://www.idg.se/2.1085/1.198072/spel" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om spel på IDG.se → idg.se → 1.198072'}">Spel</a></p>
	</div></div>
	<div class="large-3 columns">
			<div class="teaser teaserContainer">
	<h6>IDG Sverige</h6>
		<p class="articleTeaser">
		<a href="https://idgsverige.se/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se'}">Annonsera</a><br />
<a href="https://csjobbrekryterare.idg.se/" data-click-settings="{'category':'Header Links','widget':'','target':'csjobbrekryterare'}">Annonsera Jobb</a><br />
<a href="https://idgsverige.se/2.38505/event" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38505/event'}">Bli partner p&aring; event</a><br />
<a href="https://idgsverige.se/2.38432/1.656521/marketing-services/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656521/marketing-services'}">Marketing Services</a><br />
<a href="https://idgsverige.se/2.38511/kontakt/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38511/kontakt'}">Kontakt</a><br />
<a href="https://idgsverige.se/2.38432/1.656499/jobba-har/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656499/jobba-har'}">Jobba h&auml;r</a><br />
<a href="https://idgsverige.se/2.38432/1.656495/vart-foretag" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656495/vart-foretag'}">Om IDG</a></p>
	</div></div>
	</div>
	</div>
	<div class="icon-bar seven-up"> <a class="item item-more" id="menu-button__more"> <i class="fa fa-chevron-down fa-fw"></i> <label>Mer</label> </a> <a href="//www.idg.se/2.1121/100-senaste/?ref=all-top-menu" class="item hide-icon-for-small" data-click-settings="{'category':'Header Links','widget':'','target':'100 Senaste → idg.se → 2.1121'}"> <i class="fa fa-clock-o fa-fw"></i> <label>100 Senaste</label> </a> <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" class="item hide-icon-for-small" data-click-settings="{'category':'Header Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}"> <i class="fa fa-envelope"></i> <label>Nyhetsbrev</label> </a> <a href="//techevents.idg.se/" class="item hide-icon-for-small eventBtn" data-click-settings="{'category':'Header Links','widget':'','target':'techevents'}"> <i class="fa fa-calendar fa-fw"></i> <label>Event</label> <span class="EventCounter" style="display: none;"></span> </a> <a href="https://csjobb.idg.se/?ref=jobcount" class="item hide-icon-for-small eventBtn" data-click-settings="{'category':'Header Links','widget':'','target':'csjobb → /?ref=jobcount'}"> <i class="fa fa-usd"></i> <label>Jobb</label> <span class="jobbCounter" style="display: none;"></span> </a> <a class="item devices" id="menu-button__sites"> <i class="fa fa-mobile fa-fw show-for-small-only"></i> <i class="fa fa-tablet fa-fw show-for-medium-only"></i> <i class="fa fa-desktop fa-fw show-for-large-up"></i> <label>Sajter</label> </a> <a href="//www.idg.se/2.1085/1.50095/sok-pa-idgse" class="item" data-click-settings="{'category':'Header Links','widget':'','target':'Sök på IDG.se → idg.se → 1.50095'}"> <i class="fa fa-search fa-fw"></i> <label>Sök</label> </a> <a class="item menu-icon menu-item-a toggle-menu-icon" id="menu-button__menu"> <i class="fa fa-navicon fa-fw open-menu-icon"></i> <i class="fa fa-times fa-fw close-menu-icon"></i> <label>Meny</label> </a> </div><script>
document.getElementsByClassName("EventCounter")[0].innerHTML = ( "14 ");
</script><script>
document.getElementsByClassName("jobbCounter")[0].innerHTML = ( "273 ");
</script><a class="close" id="menu-button__close">Stäng <i class="fa fa-times fa-fw"></i></a><div id="menu__close-layer"></div><script>
(function() {
  var docEl = document.documentElement;
  var menuBtn = document.getElementById('menu-button__menu');
  var sitesBtn = document.getElementById('menu-button__sites');
  var moreBtn = document.getElementById('menu-button__more');
  var closeBtn = document.getElementById('menu-button__close');
  var closeLayer = document.getElementById('menu__close-layer');

  var menuButtons = {

    clearClasses : function () {

      docEl.classList.remove("more-menu-active");
      docEl.classList.remove("all-sites-active");

    },

    menuButton : function () {

      // Add/Remove class
      if (!docEl.classList.contains("more-menu-active")){
        menuButtons.clearClasses();
        docEl.className += " more-menu-active";
      } else {
        menuButtons.clearClasses();
      }
    },

    sitesButton : function () {

      // Add/Remove class
      if (!docEl.classList.contains("all-sites-active")){
        menuButtons.clearClasses();
        docEl.className += " all-sites-active";
      } else {
        menuButtons.clearClasses();
      }

    },

    moreButton : function () {

      menuButtons.menuButton();

      var moreIcon = moreBtn.getElementsByClassName('fa')[0];
      // Add/Remove class to toggle icon
      if (!moreIcon.classList.contains("fa-rotate-180")){
        moreIcon.className += " fa-rotate-180";
      } else {
        moreIcon.classList.remove("fa-rotate-180");
      }

    },

    closeButton : function () {

      menuButtons.clearClasses();

    },

    start : function () {

      if (typeof(menuBtn) != 'undefined' && menuBtn != null) {
        menuBtn.addEventListener("click", menuButtons.menuButton);
      }
      if (typeof(moreBtn) != 'undefined' && moreBtn != null) {
        moreBtn.addEventListener("click", menuButtons.moreButton);
      }
      if (typeof(sitesBtn) != 'undefined' && sitesBtn != null) {
        sitesBtn.addEventListener("click", menuButtons.sitesButton);
      }
      if (typeof(closeBtn) != 'undefined' && closeBtn != null) {
        closeBtn.addEventListener("click", menuButtons.closeButton);
      }
      if (typeof(closeLayer) != 'undefined' && closeLayer != null) {
        closeLayer.addEventListener("click", menuButtons.closeButton);
      }

    }
  }

  menuButtons.start();
})();
</script></div>
	</div>
	<div class="row pub-header n-t-b">
			<div class="medium-3 large-2 columns">
			<a href="//cio.idg.se" class="publication-logo" data-click-settings="{'category':'Header Links','widget':'','target':'cio'}">CIO Sweden</a></div>
	<div class="columns large-10">
			<nav class="top-bar" data-topbar="" role="navigation"> <ul class="title-area"> <!-- Title Area --> <li class="name"></li> <li class="toggle-topbar"><a href=""><span>Mer på CIO<i class="fa fa-chevron-down fa-fw"></i></span></a></li> </ul> <section class="top-bar-section"> <ul class="left"> <li><a href="http://cio.event.idg.se/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'cio.event.idg.se'}">Event</a></li> <li class="divider"></li> <li><a href="http://cio.event.idg.se/cec/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'cio.event.idg.se/cec'}">CIO Executive Club</a></li> <li class="divider"></li> <li><a href="http://whitepaper.idg.se/cio" data-click-settings="{'category':'Header Links','widget':'','target':'whitepaper → cio'}">Upphandlingsguider</a></li> <li class="divider"></li> <li><a href="http://cio.event.idg.se/event/cio-awards-2017" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'cio.event.idg.se/event/cio-awards-2017'}">CIO Awards</a></li> <li class="divider"></li> <li><a href="http://whitepaper.idg.se" data-click-settings="{'category':'Header Links','widget':'','target':'whitepaper'}">Whitepapers</a></li> <li class="divider"></li> <li><a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" data-click-settings="{'category':'Header Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a></li> <li class="divider"></li> <li><a href="http://idgsverige.se/2.38525/cio-sweden" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38525/cio-sweden'}">Om CIO Sweden</a></li> </ul> </section> </nav></div>
	</div>
	</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1 articleTopMedia" 
	data-article-id="1.693839"
	data-article-ga-id="UA-4167352-1"
	data-article-publication-shortname="cio"
	data-article-tags="iot, internet of things, ericsson"
	data-article-main-tag="iot"
	data-article-bluekai-id="21386"
	data-article-ga-url="/2.1782/1.693839/ericsson-industriell-revolution"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-ga-authors-dimension="Lina Rosengren"
	data-article-ga-elements-dimension="extraLarge"
	data-article-ga-elements-metric="23"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-ads-header-bidding="false"
	data-article-ai-domain="https://ax.idg.se"
	data-article-ai-group="st01"
	data-article-ai-sp-group="sp01">
	<script>var shareUrl = "https://cio.idg.se/2.1782/1.693839/ericsson-industriell-revolution";</script>
	<script type="application/ld+json">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</script>
<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper ">
				<figure><img src="https://www.idg.se/editorial/90/path/1.175833.1432651574!image/imageTypeSelector/localImage/4156059676.jpg" alt="Lina Rosengren" class="authorImage" /></figure></div>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:lina.rosengren@idg.se">
						Lina Rosengren</a>
					</span>
				</div>
		</div>

		<div class="authorBio">
			<h6>Lina Rosengren</h6>
			<h5>Reporter</h5>
			</div>
	</div>
<div class="articlePreHeader articleTop">
<div class="articleAuthor">
	<p>
		<a href="mailto:lina.rosengren@idg.se">
					<span>Lina Rosengren</span>
				</a>
			</p>
	</div>
<span class="articleDate">2017-12-06 16:27</span>
</div><h1>Hon leder Ericsson mot den industriella revolutionen</h1>
			<p class="articleTeaser">
	<span class="articleStory digitalisering">
		Digitalisering</span>
När enheter kopplar upp sig i IoT transformeras branscher, affärslogik och värdekedjor. Ericssons roll i närings­kedjan är att möjliggöra konnektivitet.</p><div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.693839%2Fericsson-industriell-revolution&amp;t=Hon+leder+Ericsson+mot+den+industriella+revolutionen"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.693839%2Fericsson-industriell-revolution&amp;text=Hon+leder+Ericsson+mot+den+industriella+revolutionen"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.693839%2Fericsson-industriell-revolution&amp;title=Hon+leder+Ericsson+mot+den+industriella+revolutionen"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.693839%2Fericsson-industriell-revolution&amp;title=Hon+leder+Ericsson+mot+den+industriella+revolutionen"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem tipByEmail">
						<a href="//cio.idg.se/1.87986?contentId=1.693839" data-tip-article="/1.87986?contentId=1.693839" rel="nofollow noopener" 
						data-tip-article="/1.87986?contentId=1.693839"
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Tip-a-friend'}">Tipsa</a>
					</div>
				</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
			<div id="articleImageBlock" >
<div class="galleryImage" style="width:980px;">
						<figure><img src="https://www.idg.se/editorial/980/path/1.693839.1512573997!imageUploader/349955128.jpg" srcset="https://www.idg.se/editorial/340/path/1.693839.1512573997!imageUploader/349955128.jpg 340w, https://www.idg.se/editorial/480/path/1.693839.1512573997!imageUploader/349955128.jpg 480w, https://www.idg.se/editorial/620/path/1.693839.1512573997!imageUploader/349955128.jpg 620w, https://www.idg.se/editorial/740/path/1.693839.1512573997!imageUploader/349955128.jpg 740w, https://www.idg.se/editorial/840/path/1.693839.1512573997!imageUploader/349955128.jpg 840w, https://www.idg.se/editorial/920/path/1.693839.1512573997!imageUploader/349955128.jpg 920w, https://www.idg.se/editorial/980/path/1.693839.1512573997!imageUploader/349955128.jpg 980w" sizes="(min-width: 1615px) 980px, (min-width: 1100px) calc(100vw - 635px), (min-width: 860px) calc(100vw - 331px), (min-width: 720px) calc(100vw - 60px), 100vw" alt="Maria Håkansson" class="fullImage" /><figcaption>Maria H&aring;kansson leder det nya aff&auml;rsomr&aring;det IoT p&aring; Ericsson.</figcaption></figure></div>
				</div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP bodyStartElement-length-232 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-397 bodySecondElement--is-small" id="modul-artikel---468x240-588924-8Wrapper" style="display:none;"><div id="modul-artikel---468x240-588924-8" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["modul-artikel---468x240-588924-8"] == "undefined") {gptadslots["modul-artikel---468x240-588924-8"] = googletag.defineSlot(dfpUnitName,[[480,250],[300,250],[468,240],[480,264]],"modul-artikel---468x240-588924-8").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("modul-artikel---468x240-588924-8"); googletag.pubads().refresh([gptadslots["modul-artikel---468x240-588924-8"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("modul-artikel---468x240-588924-8Wrapper"));show(document.getElementById("modul-artikel---468x240-588924-8"));matchingslotIDs["modul-artikel---468x240-588924-8"] = true;}, unmatch : function() {hide(document.getElementById("modul-artikel---468x240-588924-8Wrapper"));hide(document.getElementById("modul-artikel---468x240-588924-8"));matchingslotIDs["modul-artikel---468x240-588924-8"] = false;}});</script></div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP bodyStartElement-length-232 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-397 bodySecondElement--is-small" id="mobil-artikelannons-under-ingress---320x320-587194-13Wrapper" style="display:none;"><div id="mobil-artikelannons-under-ingress---320x320-587194-13" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["mobil-artikelannons-under-ingress---320x320-587194-13"] == "undefined") {gptadslots["mobil-artikelannons-under-ingress---320x320-587194-13"] = googletag.defineSlot(dfpUnitName,[[320,320],[320,160],[320,80],[300,250]],"mobil-artikelannons-under-ingress---320x320-587194-13").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("mobil-artikelannons-under-ingress---320x320-587194-13"); googletag.pubads().refresh([gptadslots["mobil-artikelannons-under-ingress---320x320-587194-13"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-13Wrapper"));show(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-13"));matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-13"] = true;}, unmatch : function() {hide(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-13Wrapper"));hide(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-13"));matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-13"] = false;}});</script></div>
<div class="articleBody extraLarge article-body-elements-23 article-body-block-elements-0">
				<div class="articleBodyText">
		<p>F&ouml;r Ericsson &auml;r sakernas internet, eller IoT, ett k&auml;rnomr&aring;de. Men det man brukar tala om &ndash; och som visionen &auml;r inst&auml;lld p&aring; &ndash; &auml;r det uppkopplade samh&auml;llet, &rdquo;connected society&rdquo; och &rdquo;den fj&auml;rde industriella revolutionen&rdquo;, industri 4.0.</p><p>&ndash; Mycket av snacket om IoT har handlat om konsumentteknik, men det viktigaste med den nya tekniken &auml;r att den m&ouml;jligg&ouml;r en indust&shy;riell revolution, s&auml;ger <strong>Maria H&aring;kansson</strong>, som sedan i juli i &aring;r leder det nya aff&auml;rsomr&aring;det IoT p&aring; Ericsson, en enhet vars uppdrag &auml;r att utveckla och leverera IoT-plattformar samt bygga ekosystem av enheter och applikationer och som syssels&auml;tter 900 personer globalt.</p><p>N&auml;r enheter kopplar upp sig transformeras f&ouml;retag fr&aring;n klassiska produktleverant&ouml;rer till tj&auml;nstef&ouml;retag. V&auml;rdekedjor f&ouml;r&auml;ndras. Nya aff&auml;rskonstelletioner uppst&aring;r. Kunderna f&aring;r nya erbjudanden att f&ouml;rh&aring;lla sig till. Ericssons huvuddel i n&auml;ringskedjan &auml;r tekniska l&ouml;sningar f&ouml;r konnektivitet, uppkoppling, applikationsplattformar och n&auml;tverk. Kunderna &auml;r i f&ouml;rsta hand teleoperat&ouml;rer, anv&auml;ndarna i n&auml;sta steg &auml;r industrif&ouml;retag.Maria H&aring;kansson ansvarar f&ouml;r allt fr&aring;n strategi och portf&ouml;lj till leverans och f&ouml;rs&auml;ljning.</p><p>&ndash; V&aring;ra l&ouml;sningar g&ouml;r att operat&ouml;rerna kan leverera konnektivitet &ndash; det &auml;r b&aring;de mjukvara och h&aring;rdvara, inklusive design, installation och optimering. Och beroende av kontrakt st&aring;r vi ibland f&ouml;r hela operationen som en form av &rdquo;IoT as a service&rdquo;, f&ouml;rklarar Maria H&aring;kansson.</p><p>Satsningen p&aring; IoT och konnektivitet inneb&auml;r allts&aring; att Ericsson &auml;ven f&ouml;r egen del har b&ouml;rjat arbeta p&aring; nya s&auml;tt och i nya konstelletioner. I m&aring;nga fall arbetar man i n&auml;ra samarbete med b&aring;de operat&ouml;rer och industripartners.</p><p>Ett exempel p&aring; ett s&aring;dant samarbetete &auml;r f&ouml;retaget Zenuity &ndash; ett joint venture mellan Volvo, Ericsson och Autoliv inom omr&aring;det sj&auml;lvk&ouml;rande bilar och s&auml;kerhet.</p><p>&ndash; Volvo och Autoliv sitter p&aring; kunskap om bilarna, medan vi tillhandah&aring;ller v&aring;r tekniska plattform och molntj&auml;nster som m&ouml;jligg&ouml;r deras s&auml;kerhetsl&ouml;sningar.</p><p><strong>L&auml;s ocks&aring;:&nbsp;</strong><a href="//computersweden.idg.se/2.2683/1.693970/nordea-vd-bitcoin" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Nordeas vd sågar bitcoin: En absurd konstruktion → computersweden → 1.693970'}">Nordeas vd s&aring;gar bitcoin: &quot;En absurd konstruktion&quot;</a></p><p>Andra IoT-till&auml;mpningar Maria H&aring;kansson g&auml;rna lyfter fram handlar om milj&ouml;, h&aring;llbarhet och smarta st&auml;der. Inom samh&auml;lls&shy;infrastruktur arbetar Ericsson med uppkopplade transporter och med att optimera och planera trafiksystem. Ett sp&auml;nnande projekt inom IoT och h&aring;llbarhet &auml;r ett samarbete med ett japanskt f&ouml;retag och telekomoperat&ouml;ren Softbank om att optimera odling.</p><p>&ndash; Japan har en stor befolkning p&aring; liten yta. D&auml;rf&ouml;r &auml;r det viktigt att optimera odlingen av gr&ouml;dor. F&ouml;retaget vi samarbetar med anv&auml;nder Ericssons plattform f&ouml;r att ta in m&auml;tpunkter som g&ouml;r att man kan optimera odlingsf&ouml;rh&aring;llandena.</p><p>I Kina &aring; sin sida bedrivs ett samarbete med operat&ouml;ren China Mobile och China Geological Survey Institute om en IoT-l&ouml;sning f&ouml;r att uppt&auml;cka och varna f&ouml;r jordb&auml;vningar, vilket i slut&auml;nden kan r&auml;dda liv.</p></div>
<div class="adContainer dfp inTextAd bodyStartElementP bodyStartElement-length-82 bodyStartElement--is-extra-small bodySecondElementP bodySecondElement-length-206 bodySecondElement--is-small" id="i-artikelns-brodtext---modul-651108-19Wrapper" style="display:none;"><div id="i-artikelns-brodtext---modul-651108-19" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---modul-651108-19"] == "undefined") {gptadslots["i-artikelns-brodtext---modul-651108-19"] = googletag.defineSlot(dfpUnitName,[[480,250],[300,250],[468,240],[480,264]],"i-artikelns-brodtext---modul-651108-19").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---modul-651108-19"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---modul-651108-19"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("i-artikelns-brodtext---modul-651108-19Wrapper"));show(document.getElementById("i-artikelns-brodtext---modul-651108-19"));matchingslotIDs["i-artikelns-brodtext---modul-651108-19"] = true;}, unmatch : function() {hide(document.getElementById("i-artikelns-brodtext---modul-651108-19Wrapper"));hide(document.getElementById("i-artikelns-brodtext---modul-651108-19"));matchingslotIDs["i-artikelns-brodtext---modul-651108-19"] = false;}});</script></div><div class="adContainer dfp inTextAd bodyStartElementP bodyStartElement-length-82 bodyStartElement--is-extra-small bodySecondElementP bodySecondElement-length-206 bodySecondElement--is-small" id="i-artikelns-brodtext---mobil-651107-17Wrapper" style="display:none;"><div id="i-artikelns-brodtext---mobil-651107-17" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---mobil-651107-17"] == "undefined") {gptadslots["i-artikelns-brodtext---mobil-651107-17"] = googletag.defineSlot(dfpUnitName,[[320,320],[320,80],[320,160],[320,50]],"i-artikelns-brodtext---mobil-651107-17").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---mobil-651107-17"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---mobil-651107-17"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("i-artikelns-brodtext---mobil-651107-17Wrapper"));show(document.getElementById("i-artikelns-brodtext---mobil-651107-17"));matchingslotIDs["i-artikelns-brodtext---mobil-651107-17"] = true;}, unmatch : function() {hide(document.getElementById("i-artikelns-brodtext---mobil-651107-17Wrapper"));hide(document.getElementById("i-artikelns-brodtext---mobil-651107-17"));matchingslotIDs["i-artikelns-brodtext---mobil-651107-17"] = false;}});</script></div><div class="articleBodyText">
		<p>Nyttan av IoT kan dock ligga betydligt n&auml;rmare &auml;n s&aring;, konstaterar Maria H&aring;kansson.</p><p>&ndash; M&aring;nga talar om IoT i termer av storslagen innovation. Vem skakar om marknaden? Vem blir det nya Uber? Men f&ouml;r de flesta kommer det stora v&auml;rdet att ligga i automatisering och effektivisering av processer.</p><p><strong>L&auml;s ocks&aring;:</strong>&nbsp;<a href="//cio.idg.se/2.1782/1.693517/foretagen-omogna-digitalisering" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Det slående i digitaliseringen är företagens omognad → cio → 1.693517'}">&rdquo;Det sl&aring;ende i digitaliseringen &auml;r f&ouml;retagens omognad&rdquo;</a></p><p>Inom Ericsson drivs satsningarna p&aring; sakernas internet av Ericsson IoT, d&auml;r Maria H&aring;kansson &auml;r chef, tillsammans med Ericsson Research.</p><p>&ndash; F&ouml;r att verkligen f&ouml;rst&aring; v&aring;ra kunders tekniska behov har vi ett n&auml;ra samarbete med Ericsson Research som har m&aring;nga industrisamarbeten, ber&auml;ttar Maria H&aring;kansson.</p><p>En viktig del av arbetet just nu handlar om att standardisera f&ouml;retagets IoT-plattform, s&aring; att man enklare kan uppr&auml;tta samarbeten med andra akt&ouml;rer i utvecklingen av tj&auml;nster, till grund f&ouml;r nya v&auml;rdekedjor och ekosystem.</p><p>Ett annat viktigt fokusomr&aring;de &auml;r dataanalys och hantering av all den &rdquo;big data&rdquo; som genereras i de uppkopplade enheterna.</p><p>&ndash; Ericsson har l&aring;ng erfarenhet av att hantera stora m&auml;ngder data i realtid, det &auml;r ju det telekom-system g&ouml;r. Hur kan vi utnyttja det f&ouml;r att skapa v&auml;rde och utveckla nya mikrotj&auml;nster? Det &auml;r en fr&aring;ga vi hela tiden jobbar med, s&auml;ger Maria H&aring;kansson.</p><p>Slutligen &auml;r s&auml;kerhet en allt viktigare del av Ericssons erbjudande inom IoT, inte bara n&auml;r det g&auml;ller sj&auml;lvk&ouml;rande bilar. Alla f&ouml;retag som kopplar upp och ihop sig m&aring;ste vara medvetna om riskerna, p&aring;pekar Maria H&aring;kansson. Och de l&auml;r inte bli mindre &ouml;ver tiden. Enligt Ericssons prognoser kommer det att finnas 18 miljarder uppkopplade enheter &aring;r 2022. Hur kan man f&ouml;rs&auml;kra sig om att alla &auml;r s&auml;kra och har s&auml;ker uppkoppling?</p><p>&ndash; Ju fler uppkopplade enheter, desto mer komplicerad blir s&auml;kerhetsfr&aring;gan. D&auml;rf&ouml;r arbetar vi mycket med l&ouml;sningar f&ouml;r device management f&ouml;r att s&auml;kra de uppkopplade prylarna, och se till att informationen &ouml;verf&ouml;rs p&aring; ett s&auml;kert s&auml;tt, s&auml;ger hon.</p><p>Maria H&aring;kansson tycker inte att det &auml;r meningsfullt att tala om en speciell tidpunkt n&auml;r IoT kommer ta fart p&aring; allvar. Det &auml;r en utveckling som kommer att ske vid olika tidpunkter i olika branscher, beroende p&aring; n&auml;r de &auml;r mogna. Men n&auml;r IoT v&auml;l f&ouml;r&auml;ndrar en bransch f&aring;r det stora konsekvenser. Inte minst f&ouml;r CIO:er och it-ansvariga, menar hon.</p><p>&ndash; N&auml;r IoT kommer in i bilden blir it k&auml;rnan i aff&auml;rsprocessen och aff&auml;rsmodellen. Det inneb&auml;r att CIO:n f&aring;r mer att s&auml;ga till om. Men det bygger f&ouml;rst&aring;s p&aring; att det &auml;r en person som har tillr&auml;cklig kunskap om verksamheten f&ouml;r att kunna analysera data och dra aff&auml;rsm&auml;ssiga slutsatser av den.</p></div>
</div>

			<div class="articleBodySub">
			<div class="articleTags">
				<span class="tag"><a href="/2.1782/1.198301/iot" data-click-settings="{'category':'Article Tag Links','widget':'','target':'iot → 1.198301'}">Iot</a></span>
				<span class="tag"><a href="/2.1782/1.198301/internet+of+things" data-click-settings="{'category':'Article Tag Links','widget':'','target':'internet of things → 1.198301'}">Internet Of Things</a></span>
				<span class="tag"><a href="/2.1782/1.198301/ericsson" data-click-settings="{'category':'Article Tag Links','widget':'','target':'ericsson → 1.198301'}">Ericsson</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper ">
			<figure><img src="https://www.idg.se/editorial/189/path/1.175833.1432651574!image/imageTypeSelector/localImage/4156059676.jpg" alt="Lina Rosengren" class="authorImage" /></figure></div>
		<div class="authorBio">
			<h6>Lina Rosengren</h6>
			<h5>Reporter</h5>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:lina.rosengren@idg.se">
						Lina Rosengren</a>
					</span>
				</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.693839%2Fericsson-industriell-revolution&amp;t=Hon+leder+Ericsson+mot+den+industriella+revolutionen"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.693839%2Fericsson-industriell-revolution&amp;text=Hon+leder+Ericsson+mot+den+industriella+revolutionen"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.693839%2Fericsson-industriell-revolution&amp;title=Hon+leder+Ericsson+mot+den+industriella+revolutionen"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.693839%2Fericsson-industriell-revolution&amp;title=Hon+leder+Ericsson+mot+den+industriella+revolutionen"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem tipByEmail">
						<a href="//cio.idg.se/1.87986?contentId=1.693839" data-tip-article="/1.87986?contentId=1.693839" rel="nofollow noopener" 
						data-tip-article="/1.87986?contentId=1.693839"
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Tip-a-friend'}">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.693839%2Fericsson-industriell-revolution&amp;t=Hon+leder+Ericsson+mot+den+industriella+revolutionen"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.693839%2Fericsson-industriell-revolution&amp;text=Hon+leder+Ericsson+mot+den+industriella+revolutionen"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.693839%2Fericsson-industriell-revolution&amp;title=Hon+leder+Ericsson+mot+den+industriella+revolutionen"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.693839%2Fericsson-industriell-revolution&amp;title=Hon+leder+Ericsson+mot+den+industriella+revolutionen"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem tipByEmail">
						<a href="//cio.idg.se/1.87986?contentId=1.693839" data-tip-article="/1.87986?contentId=1.693839" rel="nofollow noopener" 
						data-tip-article="/1.87986?contentId=1.693839"
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Tip-a-friend'}">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="adContainer dfp articleBottomAd" id="mobil-artikelannons-under-artikel---320x320-587195-18Wrapper" style="display:none;"><div id="mobil-artikelannons-under-artikel---320x320-587195-18" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["mobil-artikelannons-under-artikel---320x320-587195-18"] == "undefined") {gptadslots["mobil-artikelannons-under-artikel---320x320-587195-18"] = googletag.defineSlot(dfpUnitName,[[300,250],[320,80],[320,160]],"mobil-artikelannons-under-artikel---320x320-587195-18").setTargeting("pos", "btf2").addService(googletag.pubads());googletag.display("mobil-artikelannons-under-artikel---320x320-587195-18"); googletag.pubads().refresh([gptadslots["mobil-artikelannons-under-artikel---320x320-587195-18"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-18Wrapper"));show(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-18"));matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-18"] = true;}, unmatch : function() {hide(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-18Wrapper"));hide(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-18"));matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-18"] = false;}});</script></div>
<div class="articlePageFiller">
				<div class="teaser tagRelatedTeaser">
	</div><div class="row cms-article-bottom hide-for-small-only">
			<div class="columns large-6">
			<div class="teasers cms-target businesstech-special" style="display:none;" 
data-cms-ad="1.661016"
data-campaign-name="businesstech-special"
data-json-url="/1.656023"
data-target-selector=".cms-target.businesstech-special"
data-ad-teaser-count="1"
data-ad-template="<div class='teaserContainer ArticleImageTopLeftWrapper'>
    <%if (this.image) {%>
        <a class='cms-teaser-img-link teaserImageWrapper' href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=img' target='_blank'>
            <img class='teaserImage unveil-img lazyload' data-src='<%this.image%>' src='data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' />
        </a>
    <%}%>
    <div class='cms-marking'>Annons: Nyheter från Business Tech</div>
    <h3 class='normal'>
        <span>
            <a href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=hl' target='_blank'><%this.title%></a>
        </span>
    </h3>
</div>"
></div></div>
	<div class="columns large-6">
			<div class="teasers cms-target businesstech-special" style="display:none;" 
data-cms-ad="1.661016"
data-campaign-name="businesstech-special"
data-json-url="/1.656023"
data-target-selector=".cms-target.businesstech-special"
data-ad-teaser-count="1"
data-ad-template="<div class='teaserContainer ArticleImageTopLeftWrapper'>
    <%if (this.image) {%>
        <a class='cms-teaser-img-link teaserImageWrapper' href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=img' target='_blank'>
            <img class='teaserImage unveil-img lazyload' data-src='<%this.image%>' src='data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' />
        </a>
    <%}%>
    <div class='cms-marking'>Annons: Nyheter från Business Tech</div>
    <h3 class='normal'>
        <span>
            <a href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=hl' target='_blank'><%this.title%></a>
        </span>
    </h3>
</div>"
></div></div>
	</div>
	<div class="row n-t-b">
			<div class="strossleWrapper" data-strossle-widget-id="widget-58468d095eb33"></div></div>
	</div>
			</div>
		</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="adContainer dfp" id="skyskrapa-artikel-651110-21Wrapper" style="display:none;"><div id="skyskrapa-artikel-651110-21" data-ad-marking="true" class="innerAdContainer innerSkyscraperAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 860px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["skyskrapa-artikel-651110-21"] == "undefined") {gptadslots["skyskrapa-artikel-651110-21"] = googletag.defineSlot(dfpUnitName,[[230,600],[160,600],[250,600],[250,360],[300,600]],"skyskrapa-artikel-651110-21").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("skyskrapa-artikel-651110-21"); googletag.pubads().refresh([gptadslots["skyskrapa-artikel-651110-21"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("skyskrapa-artikel-651110-21Wrapper"));show(document.getElementById("skyskrapa-artikel-651110-21"));matchingslotIDs["skyskrapa-artikel-651110-21"] = true;}, unmatch : function() {hide(document.getElementById("skyskrapa-artikel-651110-21Wrapper"));hide(document.getElementById("skyskrapa-artikel-651110-21"));matchingslotIDs["skyskrapa-artikel-651110-21"] = false;}});</script></div>
</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">
					<div class="content-rightcolumn-wrapper sideBarPart">
								<div class="time-clock small-x-scroll">
			<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2017-12-06 16:27</span><span class="articleSource"><a href="//cio.idg.se">CIO Sweden</a></span>
			<span class="articleAuthor">Lina Rosengren</span>
					<span class="link"><a href="/2.1782/1.693839/ericsson-industriell-revolution" title="N&auml;r enheter kopplar upp sig i IoT&nbsp;transformeras branscher, aff&auml;rslogik och v&auml;rdekedjor. Ericssons roll i n&auml;rings&shy;kedjan &auml;r att m&ouml;jligg&ouml;ra konnektivitet." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Hon leder Ericsson mot den industriella revolutionen → cio → 1.693839'}" class="tooltip">Hon leder Ericsson mot den industriella revolutionen</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-12-06 13:33</span><span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">Joakim Arstad Djurberg</span>
					<span class="link"><a href="//computersweden.idg.se/2.2683/1.694053/konsult-vd-sparkad-metoo" title="En vd p&aring; ett it-konsultbolag har f&aring;tt sparken fr&aring;n sitt uppdrag. Det skedde efter en incident p&aring; en konferensresa under h&ouml;sten." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Metoo: Konsult-vd sparkad efter konferensresa → computersweden → 1.694053'}" class="tooltip">Metoo: Konsult-vd sparkad efter konferensresa</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-12-06 13:28</span><span class="articleSource"><a href="//www.idg.se">IDG.se</a></span>
			<span class="articleAuthor">Simon Campanello</span>
					<span class="link"><a href="//www.idg.se/2.1085/1.694048/maskiner-kod" title="En framtidsvision d&auml;r m&auml;nniskor fortfarande kommer att vara delaktiga i utvecklingen, men &aring;r 2040 tros det vara maskiner som skriver den absolut merparten av alla kodrader." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Snillen spekulerar: då skriver maskiner mer kod än människor → idg.se → 1.694048'}" class="tooltip">Snillen spekulerar: då skriver maskiner mer kod än människor</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-12-06 11:20</span><span class="articleSource"><a href="//techworld.idg.se">TechWorld</a></span>
			<span class="articleAuthor">Lars Danielsson</span>
					<span class="link"><a href="//techworld.idg.se/2.2524/1.694042/arm-pc-asus" title="Nu har Asus visat en b&auml;rbar Windows-pc med Arm-processor. Den ska finnas att k&ouml;pa i &aring;r. HP h&auml;nger p&aring; med en Arm-bestyckad surfplatta med Windows." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Kolla! Nu är pc med Arm-chipp verklighet till slut → techworld → 1.694042'}" class="tooltip">Kolla! Nu är pc med Arm-chipp verklighet till slut</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-12-06 11:07</span><span class="articleSource"><a href="//www.idg.se">IDG.se</a></span>
			<span class="articleAuthor">Simon Campanello</span>
					<span class="link"><a href="//www.idg.se/2.1085/1.694034/raspberry-pi-antipirater" title="En Raspberry Pi i en varningsvideo f&ouml;r piratlivets baksidor v&auml;cker uppr&ouml;rda k&auml;nslor. Inte minst som anklagelserna &auml;r sn&auml;llt sagt m&auml;rkliga." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Antipirater varnar för farorna med dödsmaskinen Raspberry Pi → idg.se → 1.694034'}" class="tooltip">Antipirater varnar för farorna med dödsmaskinen Raspberry Pi</a></span>
		</li>
	</ul>
</div><div class="buttonContainer">
		<div class="btnLink"><span><a href="https://www.idg.se/2.1121/100-senaste/?ref=article-news-list">100 Senaste</a></span></div>
		</div>
	</div>
	</div>
						<div class="content-wrapper sideBarPart" data-publication-index="1">
					<div class="teaser tagRelatedTeaser">
	<div class="releatedContent">
			<div class="csjobbWidget featuredJobs w-2"> <p class="vinjett1"> <span>Aktuella jobb</span> </p> <div class="csjobbFrameWrapper"> <ul id="jobslist-featured" class="jobsList"> <li class="job"> <a href="https://csjobb.idg.se/jobb-info/57445806/projektledare-med-fokus-pa-it-relaterade-verksamhetsutvecklingsprojekt/?TrackID=15&amp;utm_source=IDG&amp;utm_medium=widget&amp;utm_campaign=Upselled+Jobs%2c+CS+Jobb&amp;ref=w-2" title="Högskolan Väst söker en driven projektledare med fokus på IT-relaterade verksamhetsutvecklingsprojekt." target="_blank" data-click-settings="{'category':'Article Links','widget':'','target':'Högskolan Väst söker en driven projektledare med fokus på IT-relaterade verksamhetsutvecklingsprojekt. → csjobb → jobb-info/57445806/projektledare-med-fokus-pa-it-relaterade-verksamhetsutvecklingsprojekt'}" rel="noopener"> <h4>Projektledare med fokus på IT-relaterade verksamhetsutvecklingsprojekt</h4> <div class="under-info"> <p class="city-company">Trollhättan, Västra Götaland | Högskolan Väst</p> </div> </a> </li> <li class="job"> <a href="https://csjobb.idg.se/jobb-info/57445759/integrationsarkitekt-arbeta-med-infrastrukturnara-arkitektur/?TrackID=15&amp;utm_source=IDG&amp;utm_medium=widget&amp;utm_campaign=Upselled+Jobs%2c+CS+Jobb&amp;ref=w-2" title="Regeringskansliet söker en Integrationsarkitekt" target="_blank" data-click-settings="{'category':'Article Links','widget':'','target':'Regeringskansliet söker en Integrationsarkitekt → csjobb → jobb-info/57445759/integrationsarkitekt-arbeta-med-infrastrukturnara-arkitektur'}" rel="noopener"> <h4>Integrationsarkitekt - arbeta med infrastrukturnära arkitektur</h4> <div class="under-info"> <p class="city-company">Stockholm (Län) | Regeringskansliet</p> </div> </a> </li> <li class="job"> <a href="https://csjobb.idg.se/jobb-info/57445758/vetenskapsradet-soker-kravanalytiker/?TrackID=15&amp;utm_source=IDG&amp;utm_medium=widget&amp;utm_campaign=Upselled+Jobs%2c+CS+Jobb&amp;ref=w-2" title="Vetenskapsrådet söker kravanalytiker" target="_blank" data-click-settings="{'category':'Article Links','widget':'','target':'Vetenskapsrådet söker kravanalytiker → csjobb → jobb-info/57445758/vetenskapsradet-soker-kravanalytiker'}" rel="noopener"> <h4>Vetenskapsrådet söker kravanalytiker</h4> <div class="under-info"> <p class="city-company">Stockholm (Län) | Vetenskapsrådet</p> </div> </a> </li> <li class="job"> <a href="https://csjobb.idg.se/jobb-info/57445621/application-architect-till-thomas-cook-ving/?TrackID=15&amp;utm_source=IDG&amp;utm_medium=widget&amp;utm_campaign=Upselled+Jobs%2c+CS+Jobb&amp;ref=w-2" title="Thomas Cook rekryterar nu en erfaren Application Architect till huvudkontoret på Kungsholmen i Stockholm" target="_blank" data-click-settings="{'category':'Article Links','widget':'','target':'Thomas Cook rekryterar nu en erfaren Application Architect till huvudkontoret på Kungsholmen i Stockholm → csjobb → jobb-info/57445621/application-architect-till-thomas-cook-ving'}" rel="noopener"> <h4>Application Architect till Thomas Cook/Ving</h4> <div class="under-info"> <p class="city-company">Stockholms län, Stockholm | Thomas Cook</p> </div> </a> </li> </ul> </div> <a class="button-sub" href="https://csjobb.idg.se/jobb?ref=w-2" target="_blank" data-click-settings="{'category':'Article Links','widget':'','target':'csjobb → jobb'}" rel="noopener">Alla lediga jobb <i class="fa fa-search"></i></a> </div></div>
		
		</div></div>
			<div class="content-wrapper sideBarPart" data-publication-index="2">
					<span style="display:none;" class="themeSearchFailed">
	<!-- Theme search result is empty on id 1.675924 -->
</span>
<div class="teasers cms-target businesstech-1" style="display:none;"
	data-cms-ad="1.607239"
	data-campaign-name="businesstech"
	data-json-url="/1.607215"
	data-target-selector=".cms-target.businesstech-1"
	data-ad-teaser-count="1"
	data-ad-template="<div class='teaserContainer ArticleImageTopLeftWrapper'><%if (this.image) {%><a class='cms-teaser-img-link teaserImageWrapper' href='<%this.link%>' target='_blank' rel='noopener'><img class='teaserImage unveil-img lazyload' data-src='<%this.image%>' src='data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' /></a><%}%><div class='cms-marking'>Annons: Nyheter från Business Tech</div><h3 class='normal'><span><a href='<%this.link%>' target='_blank' rel='noopener'><%this.title%></a></span></h3></div>"></div></div>
			<div class="content-wrapper sideBarPart" data-publication-index="3">
					<div class="teaser tagRelatedTeaser">
	<div class="releatedContent">
			<div class="teasers featured show-lead">
			<div class="teaserExpo clearfix">
			<div class="teaser teaserContainer ArticleImageTopLeftWrapper">
	<a href="https://kampanj.ciosweden.se/iot/?utm_campaign=Kompendium%20IoT&amp;utm_source=idgnetwork&amp;utm_medium=puff" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'kampanj.ciosweden.se/iot/?utm_campaign=Kompendium%20IoT&amp;utm_source=idgnetwork&amp;utm_medium=puff'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.692708.1510837420!image/imageTypeSelector/localImage/2470010491.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.692708.1510837420!image/imageTypeSelector/localImage/2470010491.jpg" data-sizes="auto" data-optimumx="1.5" alt="IoT" class="ArticleImageTopLeft teaserImage lazyload" /></figure></a><h6><a href="https://kampanj.ciosweden.se/iot/?utm_campaign=Kompendium%20IoT&amp;utm_source=idgnetwork&amp;utm_medium=puff" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'kampanj.ciosweden.se/iot/?utm_campaign=Kompendium%20IoT&amp;utm_source=idgnetwork&amp;utm_medium=puff'}">Ta del av handfasta tips, branschöversikt och praktiska erfarenheter från Tyréns, Transdev, Electrolux, Ericsson, Consolis, Anticimex och IKEA</a></h6>
		</div></div>
	</div>
	</div>
		
		</div></div>
			<div class="content-wrapper sideBarPart" data-publication-index="4">
					<span style="display:none;" class="themeSearchFailed">
	<!-- Theme search result is empty on id 1.675924 -->
</span>
<div class="teasers cms-target businesstech-1" style="display:none;"
	data-cms-ad="1.607239"
	data-campaign-name="businesstech"
	data-json-url="/1.607215"
	data-target-selector=".cms-target.businesstech-1"
	data-ad-teaser-count="1"
	data-ad-template="<div class='teaserContainer ArticleImageTopLeftWrapper'><%if (this.image) {%><a class='cms-teaser-img-link teaserImageWrapper' href='<%this.link%>' target='_blank' rel='noopener'><img class='teaserImage unveil-img lazyload' data-src='<%this.image%>' src='data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' /></a><%}%><div class='cms-marking'>Annons: Nyheter från Business Tech</div><h3 class='normal'><span><a href='<%this.link%>' target='_blank' rel='noopener'><%this.title%></a></span></h3></div>"></div></div>
			</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		</div>
	<script>var strArticlePublication = 'cio'; var strArticleRCTags = 'CIO Sweden > ekonomi-bransch > iot > internet of things > ericsson';</script>
	</div>
</div>
</div>
	</div>
</div>
<div id="divFooterContainer">
	<div class="row pub-footer">
			<div class="teaser teaserContainer">
	<p class="articleTeaser">
		Chefredakt&ouml;r &amp; ansvarig utgivare:&nbsp;<a href="mailto:alexandra.heymowska@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:alexandra.heymowska@idg.se'}">Alexandra&nbsp;Heymowska</a>&nbsp;|&nbsp;Webbchef: <a href="mailto:henric.jogin@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:henric.jogin@idg.se'}">Henric Jogin</a>&nbsp;|&nbsp;<a href="https://idgsverige.se/2.38472/media" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'idgsverige.se/2.38472/media'}">Annonsera</a>&nbsp;|&nbsp;<a href="https://csjobbrekryterare.idg.se/" data-click-settings="{'category':'Footer Links','widget':'','target':'csjobbrekryterare'}">Annonsera jobb</a>&nbsp;|&nbsp;Kundtj&auml;nst: 08-799 62 46 |<br />
<a href="https://www.idg.se/2.1085/1.628050" data-click-settings="{'category':'Footer Links','widget':'','target':'Kontakta IDG → idg.se → 1.628050'}">Redaktionen</a>&nbsp;|&nbsp; <a href="https://www.idg.se/finstilt" data-click-settings="{'category':'Footer Links','widget':'','target':'idg.se → finstilt'}">Om cookies, personuppgifter &amp; copyright</a>&nbsp;|&nbsp;<br />
Bes&ouml;ksadress: Magnus&nbsp;Ladul&aring;sgatan 65,&nbsp;106 78 Stockholm Tel: 08-453 60 00</p>
	</div><img style="display:none;" src="//inviso.rampanel.com/ram/Inviso?i%3D12172%26c%3D56%26n%3Dramidgdomain%26cg%3D1%26r%3D1"/><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1045226358899251&ev=PageView&noscript=1"
/></noscript><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=991437597633928&ev=PageView&noscript=1"
/></noscript><script type="text/javascript">
  _linkedin_data_partner_id = "61236";
  </script><script type="text/javascript">
  (function(){var s = document.getElementsByTagName("script")[0];
  var b = document.createElement("script");
  b.type = "text/javascript";b.async = true;
  b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
  s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
  <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=61236&fmt=gif" />
</noscript></div>
	<div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
		  </div>
	  <div class="corporate">
		  <h2><a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">Annonsera</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38511/kontakt" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38511/kontakt'}">Kundservice</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656495/vart-foretag'}">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'cio'}">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'computersweden'}">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://internetworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'internetworld'}">Internetworld</a><span class="menuItemText">Allt om affärer på internet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://m3.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'m3'}">M3</a><span class="menuItemText">Sveriges prylsajt.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://macworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'macworld'}">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://pcforalla.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'pcforalla'}">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://smartworld.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'smartworld'}">Smartworld</a><span class="menuItemText">Din guide till det smarta hemmet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techworld'}">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Andra områden</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://anbud24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'anbud24.se'}">Anbud24</a><span class="menuItemText">För anbudsansvariga och bid managers.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://studio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'studio'}">Studio </a><span class="menuItemText">För dig som producerar ljud och musik.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://upphandling24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'upphandling24.se'}">Upphandling24 </a><span class="menuItemText">Oberoende nyhetssajt om offentlig upphandling.</span>
		        	  </li>
	        	    </ul>
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://whitepaper.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'whitepaper'}">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techevents.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techevents'}">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38196/expert-network" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Expert Network → idg.se → 2.38196'}">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38183/idg-opinion" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'IDG Opinion → idg.se → 2.38183'}">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'CIO Executive Club → cio → 1.529554'}">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://csjobb.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'csjobb'}">CS Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://inkop24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'inkop24.se'}">Inköp24</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://academy.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'academy'}">Academy from IDG</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/academy/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.webbdagarna.se/academy'}">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://upphandling24.se/karriar/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'upphandling24.se/karriar'}">Upphandling24 Karriär</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.event.idg.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'cio.event.idg.se'}">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.event.idg.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'computersweden.event.idg.se'}">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://itivardendagen.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'itivardendagen.se'}">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.nextgenerationthreats.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.nextgenerationthreats.se'}">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.webbdagarna.se'}">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.cio.publication/2.1782";var content="1.693839";var author="1.175833";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=tomcat03.localdomain&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.cio.publication/2.1782&amp;a=1.693839&amp;author=1.175833&amp;type=URL_REQUEST&amp;server=tomcat03.localdomain&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//cio.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url="//cio.idg.se/2.1782/1.692549/one-size-verksamhet"
			data-pagination-next-article-title="Telges CIO: &amp;quot;Utmaningen &amp;auml;r att hitta synergier - och bidra till b&amp;auml;ttre tj&amp;auml;nster f&amp;ouml;r S&amp;ouml;dert&amp;auml;ljeborna&amp;quot;"
			data-pagination-next-article-image="https://www.idg.se/editorial/90/path/1.692549.1511273852!teaserImage/imageTypeSelector/localImage/1162518169.jpg"
			data-pagination-next-article-image-srcset="https://www.idg.se/editorial/90/path/1.692549.1511273852!teaserImage/imageTypeSelector/localImage/1162518169.jpg 90w, https://www.idg.se/editorial/160/path/1.692549.1511273852!teaserImage/imageTypeSelector/localImage/1162518169.jpg 160w"
			data-pagination-next-article-image-media="(min-width: 980px) 126px, 90px"
			data-pagination-sp-random-start="0" 
			data-pagination-sp-random-end="0"
			data-pagination-sp-items="0">
			<a href="//cio.idg.se/2.1782/1.693839/ericsson-industriell-revolution" data-article-url="//cio.idg.se/1.693839?m=scrollitem&amp;extraPublContents=1,2,3,4" 
					data-article-id="1.693839" 
					data-article-title="Hon leder Ericsson mot den industriella revolutionen" 
					data-article-image="https://www.idg.se/editorial/90/path/1.693839.1512573997!teaserImage/imageTypeSelector/localImage/349955128.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.693839.1512573997!teaserImage/imageTypeSelector/localImage/349955128.jpg 90w, https://www.idg.se/editorial/160/path/1.693839.1512573997!teaserImage/imageTypeSelector/localImage/349955128.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 1</a>
			<a href="//cio.idg.se/2.1782/1.693842/analytics-trender" data-article-url="//cio.idg.se/1.693842?m=scrollitem&amp;extraPublContents=1,2,3,4" 
					data-article-id="1.693842" 
					data-article-title="10 heta trender inom analytics &amp;ndash; och 5 som svalnar av" 
					data-article-image="https://www.idg.se/editorial/90/path/1.693842.1512463811!teaserImage/imageTypeSelector/localImage/3438505800.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.693842.1512463811!teaserImage/imageTypeSelector/localImage/3438505800.jpg 90w, https://www.idg.se/editorial/160/path/1.693842.1512463811!teaserImage/imageTypeSelector/localImage/3438505800.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 2</a>
			<a href="//cio.idg.se/2.1782/1.693517/foretagen-omogna-digitalisering" data-article-url="//cio.idg.se/1.693517?m=scrollitem&amp;extraPublContents=1,2,3" 
					data-article-id="1.693517" 
					data-article-title="&amp;quot;Det sl&amp;aring;ende i digitaliseringen &amp;auml;r f&amp;ouml;retagens omognad&amp;quot;" 
					data-article-image="https://www.idg.se/editorial/90/path/1.693517.1511963728!teaserImage/imageTypeSelector/localImage/3384459370.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.693517.1511963728!teaserImage/imageTypeSelector/localImage/3384459370.jpg 90w, https://www.idg.se/editorial/160/path/1.693517.1511963728!teaserImage/imageTypeSelector/localImage/3384459370.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 3</a>
			<a href="//cio.idg.se/2.1782/1.693512/framtidens-kollektivtrafik" data-article-url="//cio.idg.se/1.693512?m=scrollitem&amp;extraPublContents=4,1,2,3" 
					data-article-id="1.693512" 
					data-article-title="Transdevs CIO: S&amp;aring; f&amp;ouml;r&amp;auml;ndras resandet n&amp;auml;r kollektivtrafiken kopplas upp" 
					data-article-image="https://www.idg.se/editorial/90/path/1.693512.1512563957!teaserImage/imageTypeSelector/localImage/1162518169.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.693512.1512563957!teaserImage/imageTypeSelector/localImage/1162518169.jpg 90w, https://www.idg.se/editorial/160/path/1.693512.1512563957!teaserImage/imageTypeSelector/localImage/1162518169.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 4</a>
			<a href="//cio.idg.se/2.1782/1.692978/iot-gratis-ol" data-article-url="//cio.idg.se/1.692978?m=scrollitem&amp;extraPublContents=4,1,2,3" 
					data-article-id="1.692978" 
					data-article-title="IoT-projekt s&amp;auml;tter stopp f&amp;ouml;r gratis &amp;ouml;l" 
					data-article-image="https://www.idg.se/editorial/90/path/1.692978.1511340042!teaserImage/imageTypeSelector/localImage/1873536754.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.692978.1511340042!teaserImage/imageTypeSelector/localImage/1873536754.jpg 90w, https://www.idg.se/editorial/160/path/1.692978.1511340042!teaserImage/imageTypeSelector/localImage/1873536754.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 5</a>
			</div>
	<script>var strSitePublication = 'cio';</script>
<script async src="/combine/1.609418.1505734613/1.491223.1490587653/1.545703.1445944321/1.418608.1496932877/1.234667.1464096216/1.234736.1445944448/1.543246.1512397157/1.682322.1508322521/1.609419.1445944292/1.615783.1512385959/1.523509.1508322577/1.622189.1445945231/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.690901.1508322586/1.677333.1491228097/1.653268.1458119857/1.653269.1512385977/1.602716.1490588151/1.607471.1445945706/1.653340.1490689434/1.607469.1445945737/1.584765.1445945763/1.584766.1475849152/1.584774.1459515081/1.584769.1445945815/1.584773.1455538210/1.653188.1462880017/1.607483.1491316181/1.653252.1491557704/1.653251.1482311637/1.664503.1481624427/1.653191.1508143173/1.654911.1466508415/1.659299.1464265723/1.665841.1485433990/1.667472.1477465735/1.675953.1497011663/"></script>
<script>
var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"6035308"}),function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.async=!0,a.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",b.parentNode.insertBefore(a,b)}();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035308&amp;cv=2.0&amp;cj=1" alt="comscore" />
</noscript>
<script>function loadAi(AiImgUrl){var AiImg=document.createElement("img");AiImg.setAttribute("src",AiImgUrl);AiImg.setAttribute("height","1");AiImg.setAttribute("width","1");AiImg.setAttribute("style","display: none;");AiImg.setAttribute("alt","idgaip");document.body.insertBefore(AiImg,document.body.firstChild);}enquire.register("screen and (max-width: 719px)",{match:function(){loadAi("https://ai.idg.se/us01/1/uss.gif");}});enquire.register("screen and (min-width: 720px)",{match:function(){loadAi("https://ai.idg.se/us01/2/uss.gif");}});var _sf_async_config={};_sf_async_config.uid=58716;_sf_async_config.domain="www.idg.se";_sf_async_config.useCanonical=true;_sf_async_config.sections="CIO, Enterprise";_sf_async_config.authors="";var articlePage=document.getElementsByClassName("divColumn1Article");if(typeof articlePage!="undefined"&&articlePage.length>0){var authors=document.getElementsByClassName("articleAuthorBig");if(typeof authors!="undefined"&&authors.length>0){for(var index in authors){var author=authors[index];if(author.nodeName=="DIV"){var bio=author.getElementsByClassName("authorBio")[0];var nameElement=bio.getElementsByTagName("H6")[0];var name=nameElement.innerText;if(_sf_async_config.authors==""){_sf_async_config.authors=name;}else{_sf_async_config.authors=_sf_async_config.authors+","+name;}}}}}(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!="function")?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
</body>
</html>