<!DOCTYPE html>
<html lang="sv" class="wf-enabled wf-state-waiting articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Yngre anställda får cio att svettas – dissar både hjälp och verktyg - CIO Sweden</title>
	<script>if (sessionStorage.getItem('wfState') == 'ready') {var html = document.documentElement;html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');}</script>
	<meta name="description" content="Så kallade millennials som arbetar med digital teknik utanför it-avdelningen vill varken ha hjälp därifrån eller de verktyg som erbjuds. De väljer sina egna program, oavsett om de är godkända eller inte, enligt en undersökning.  " />
	<meta name="keywords" content="digitalisering, it-styrning, byod, Ekonomi/Bransch, CIO Sweden" />
	<link rel="canonical" href="https://cio.idg.se/2.1782/1.703677/yngre-anstallda-cio-svettas" /><meta http-equiv="Content-Security-Policy" content="block-all-mixed-content" /> 
	<meta property="twitter:card" content="summary" />
		<meta property="og:url" content="https://cio.idg.se/2.1782/1.703677/yngre-anstallda-cio-svettas" />
		<meta property="twitter:url" content="https://cio.idg.se/2.1782/1.703677/yngre-anstallda-cio-svettas" />
	<meta property="og:title" content="Yngre anställda får cio:n att svettas – dissar både hjälp och verktyg" />
		<meta property="twitter:title" content="Yngre anställda får cio:n att svettas – dissar både hjälp och verktyg" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="&quot;Millennials&quot; som arbetar med digital teknik utanför it-avdelningen vill varken ha hjälp därifrån eller de verktyg som erbjuds. De väljer sina egna program, oavsett om de är godkända eller inte." />
		<meta property="twitter:description" content="&quot;Millennials&quot; som arbetar med digital teknik utanför it-avdelningen vill varken ha hjälp därifrån eller de verktyg som erbjuds. De väljer sina egna program, oavsett om de är godkända eller inte." />
	<meta property="og:site_name" content="CIO Sweden" />
	<meta property="twitter:site" content="@CioSweden" />
	<meta property="fb:pages" content="179500496146" /><meta property="article:publisher" content="https://www.facebook.com/CIOsweden/" />
	<meta property="twitter:image" content="https://www.idg.se/editorial/1200/path/1.703677.1528379348!imageUploader/1430749806.jpg" />
		<meta property="og:image" content="https://www.idg.se/editorial/1200/path/1.703677.1528379348!imageUploader/1430749806.jpg" />
		<meta property="og:image:width" content="980" />
			<meta property="og:image:height" content="551" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-title" content="CIO Sweden" />
	<link rel="icon" sizes="192x192" href="https://www.idg.se/editorial/0/path/2.1781.1522757509!homescreenIcon/imageTypeSelector/localImage/2715595693.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://www.idg.se/editorial/0/path/2.1781.1522757509!homescreenIconPrecomposed/imageTypeSelector/localImage/2646320168.png" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static2.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://syndication.twitter.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com/" />
		<link rel="dns-prefetch" href="https://pbs.twimg.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://www.idg.se/" />
		<link rel="shortcut icon" href="//cio.idg.se/polopoly_fs/2.1781.1522757509!/ciofav.ico" type="image/x-icon" /><script>function getCookieValue(cookieName) {var value = null;if (document.cookie.indexOf(cookieName + '=') > -1) {var cookies = document.cookie.split(';');for (var i in cookies) {var currentCookieName = cookies[i].substr(0, cookies[i].indexOf('='));var cookieValue = cookies[i].substr(cookies[i].indexOf('=') + 1);currentCookieName = currentCookieName.replace(/^\s+|\s+$/g, '');if (currentCookieName == cookieName) {value = unescape(cookieValue);break;}}}return value;}function aiOnLoad() {calculatePixleValue(getCookieValue('aikey'));}function calculatePixleValue(value) {var html = document.documentElement;if (typeof value == 'undefined' || value == null) {html.classList.add('page-version-def');localStorage.setItem('pageVersion', 'def');} else {if (html.classList.contains('page-version-def')) {html.classList.remove('page-version-def');}var pv = value.substr(value.length -1, value.length);html.classList.add('page-version-' + pv);localStorage.setItem('pageVersion', pv);}}calculatePixleValue(getCookieValue('aikey'));</script>
	<script>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</script><script async src="https://www.idg.se/idg-consent.min.js"></script>
<link rel="preload" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,800|Pathway+Gothic+One" as="style" onload="this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,800|Pathway+Gothic+One"></noscript>
	<script>
!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script><script>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</script><script>var html = document.documentElement;html.classList.add('wf-opensans-loading');var fontOpenSans = new FontFaceObserver('Open Sans');fontOpenSans.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-pathwaygothicone-loading');var fontPathwayGothicOne = new FontFaceObserver('Pathway Gothic One');fontPathwayGothicOne.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-failed');sessionStorage.setItem('wfState', 'ready');});</script>
	<link rel="stylesheet" href="/combine/1.584777.1505734514/1.615782.1490598476/1.234661.1527688822/1.650990.1456136571/1.650991.1456137564/1.234835.1445945275/1.322689.1522052362/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1520243945/1.532938.1493226007/1.559923.1485422371/1.580171.1445945415/1.585444.1445945430/1.622188.1445945441/1.656006.1465910735/1.673763.1522051859/1.684922.1497882473/1.701886.1528117341/1.670244.1527242180/1.584782.1490626079/1.607511.1476283014/1.607512.1520938200/1.607513.1527756097/1.607514.1445945559/1.607515.1505891046/1.607517.1490602756/1.681242.1493896278/1.653271.1528189432/1.653274.1496998854/1.669401.1493974925/1.664491.1481624210/1.654909.1517481214/1.607520.1508490724/1.609400.1504849286/1.607521.1520258760/1.608426.1509354372/1.661782.1482316641/1.648744.1485180878/1.699818.1522319568/1.607538.1490603297/1.682804.1495019851/" type="text/css" media="screen" />
		<link rel="stylesheet" href="/combine/1.234717.1445945686/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/20+senaste+cio+sweden" type="application/rss+xml" title="20 senaste CIO Sweden" />
		<script>
		var articleIdentifier = '1.703677';</script>
	<script>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</script>
	<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-4167352-1', 'auto');var curPage = document.location.pathname + document.location.search + document.location.hash;curPage += (curPage.split('?')[1] ? '&' : '?') + 'publication=cio&page=standardarticle&type=nyhet';var version = localStorage.getItem('pageVersion');if (version == null) {version = 'def';}ga('set', 'dimension3', version);ga('set', 'dimension2', location.protocol.replace(':', ''));ga('set', 'dimension6', 'Mattias Malmqvist');ga('set', 'dimension7', (navigator.userAgent.indexOf('gonative') > -1));ga('send', 'pageview', curPage);</script>
	</head>
<body data-click-settings="{'title':'Yngre anställda får cio:n att svettas – dissar både hjälp och verktyg','name':'cio','id':'1.703677'}">
<img src="https://ax.idg.se/st01/1.703677/pis.gif" onload="aiOnLoad()" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="lazy-ad-container lazyload layerAdContainer" data-page="page-1" data-selector="[data-ad-id='lager-1---1x1-581957-3-1528381074392']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="lager-1---1x1-581957-3-1528381074392" data-ad-unitname="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="digitalisering,it-styrning,byod,cio" data-ad-pos="null" data-ad-out-of-page="true" data-ad-sizes="[1,1]" data-ad-classes="innerAdContainer" data-ad-header-bidding="false" data-ad-header-bidders="" style="display:none;"></div></div>
<div class="idg-global-header header">
			<div class="idg-global-header-bottom">
			<a href="//www.idg.se" class="idg-logo idg-se-logo" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se'}">IDG.se – Nordens största IT-nätverk</a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item" data-mapping="menu-tab-box-1"> <a href="//cio.idg.se/2.1782/1.674864/gdpr-konsekvenser-utvecklare" title="Allt du behöver veta om GDPR" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'GDPR: Här är allt du behöver veta om EU:s nya dataskyddsregler → cio → 1.674864'}">GDPR</a> </div> <div class="menu-item" data-mapping="menu-tab-box-2"> <a href="//www.idg.se/2.38960/allt-om-digitalisering" title="Allt om Digitalisering på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Digitalisering - idg.se → idg.se → 2.38960'}">Digitalisering</a> </div> <div class="menu-item" data-mapping="menu-tab-box-3"> <a href="//www.idg.se/2.37366/allt-om-sakerhet" title="Allt om säkerhet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Säkerhet - idg.se → idg.se → 2.37366'}">Säkerhet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-4"> <a href="//www.idg.se/2.39020/allt-om-data-analytics" title="Allt om Analytics på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Data Analytics - idg.se → idg.se → 2.39020'}">Analytics</a> </div> <div class="menu-item" data-mapping="menu-tab-box-5"> <a href="//www.idg.se/2.37408/allt-om-systemutveckling" title="Allt om systemutveckling på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Systemutveckling - idg.se → idg.se → 2.37408'}">Systemutveckling</a> </div> <div class="menu-item" data-mapping="menu-tab-box-6"> <a href="//www.idg.se/2.39067/allt-om-iot-internet-of-things" title="Allt om Internet of Things" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'IoT (Internet of Things) - idg.se → idg.se → 2.39067'}">IOT</a> </div> <div class="menu-item" data-mapping="menu-tab-box-7"> <a href="//www.idg.se/2.39582/allt-om-ai-artificiell-intelligens" title="Allt om Artificiell Intelligens" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'AI Artificiell intelligens - idg.se → idg.se → 2.39582'}">AI</a> </div> <div class="menu-item" data-mapping="menu-tab-box-8"> <a href="//www.idg.se/2.37446/allt-om-cloud" title="Allt om cloud på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Cloud - idg.se → idg.se → 2.37446'}">Cloud</a> </div> <div class="menu-item" data-mapping="menu-tab-box-9"> <a href="//www.idg.se/2.37460/allt-om-lagring" title="Allt om lagring på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Lagring - idg.se → idg.se → 2.37460'}">Lagring</a> </div> <div class="menu-item" data-mapping="menu-tab-box-10"> <a href="//www.idg.se/2.37390/allt-om-mobilitet" title="Allt om mobilitet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Mobilitet - idg.se → idg.se → 2.37390'}">Mobilitet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-11"> <a href="//www.idg.se/2.37509/karriar" title="Karriär" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Karriär - idg.se → idg.se → 2.37509'}">Karriär</a> </div> <div class="menu-item" data-mapping="menu-tab-box-12"> <a href="//www.idg.se/2.37526/allt-om-outsourcing" title="Allt om outsourcing på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Outsourcing - idg.se → idg.se → 2.37526'}">Outsourcing</a> </div></div>
	<div id="divNavigationContainerFlyOut" class="menu-all-box">
			<div class="row">
			<div class="columns show-for-small-only">
			<div class="teaser teaserContainer">
	<h6>Meny</h6>
		<p class="articleTeaser">
		<a href="//www.idg.se/2.1121/100-senaste" data-click-settings="{'category':'Header Links','widget':'','target':'100 Senaste → idg.se → 2.1121'}">100 Senaste</a><br /> <a href="//www.idg.se/2.1122/lasarfavoriter" data-click-settings="{'category':'Header Links','widget':'','target':'Läsarfavoriter → idg.se → 2.1122'}">L&auml;sarfavoriter</a><br /> <a href="https://csjobb.idg.se/jobb/" data-click-settings="{'category':'Header Links','widget':'','target':'csjobb → jobb'}">Jobb</a><br /> <a href="https://techevents.idg.se/" data-click-settings="{'category':'Header Links','widget':'','target':'techevents'}">Event</a><br /> <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" data-click-settings="{'category':'Header Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a></p>
	</div></div>
	<div class="large-3 columns">
			<h6>IT för proffs</h6><div class="menu-item" data-mapping="menu-tab-box-1"> <a href="//cio.idg.se/2.1782/1.674864/gdpr-konsekvenser-utvecklare" title="Allt du behöver veta om GDPR" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'GDPR: Här är allt du behöver veta om EU:s nya dataskyddsregler → cio → 1.674864'}">GDPR</a> </div> <div class="menu-item" data-mapping="menu-tab-box-2"> <a href="//www.idg.se/2.38960/allt-om-digitalisering" title="Allt om Digitalisering på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Digitalisering - idg.se → idg.se → 2.38960'}">Digitalisering</a> </div> <div class="menu-item" data-mapping="menu-tab-box-3"> <a href="//www.idg.se/2.37366/allt-om-sakerhet" title="Allt om säkerhet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Säkerhet - idg.se → idg.se → 2.37366'}">Säkerhet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-4"> <a href="//www.idg.se/2.39020/allt-om-data-analytics" title="Allt om Analytics på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Data Analytics - idg.se → idg.se → 2.39020'}">Analytics</a> </div> <div class="menu-item" data-mapping="menu-tab-box-5"> <a href="//www.idg.se/2.37408/allt-om-systemutveckling" title="Allt om systemutveckling på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Systemutveckling - idg.se → idg.se → 2.37408'}">Systemutveckling</a> </div> <div class="menu-item" data-mapping="menu-tab-box-6"> <a href="//www.idg.se/2.39067/allt-om-iot-internet-of-things" title="Allt om Internet of Things" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'IoT (Internet of Things) - idg.se → idg.se → 2.39067'}">IOT</a> </div> <div class="menu-item" data-mapping="menu-tab-box-7"> <a href="//www.idg.se/2.39582/allt-om-ai-artificiell-intelligens" title="Allt om Artificiell Intelligens" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'AI Artificiell intelligens - idg.se → idg.se → 2.39582'}">AI</a> </div> <div class="menu-item" data-mapping="menu-tab-box-8"> <a href="//www.idg.se/2.37446/allt-om-cloud" title="Allt om cloud på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Cloud - idg.se → idg.se → 2.37446'}">Cloud</a> </div> <div class="menu-item" data-mapping="menu-tab-box-9"> <a href="//www.idg.se/2.37460/allt-om-lagring" title="Allt om lagring på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Lagring - idg.se → idg.se → 2.37460'}">Lagring</a> </div> <div class="menu-item" data-mapping="menu-tab-box-10"> <a href="//www.idg.se/2.37390/allt-om-mobilitet" title="Allt om mobilitet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Mobilitet - idg.se → idg.se → 2.37390'}">Mobilitet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-11"> <a href="//www.idg.se/2.37509/karriar" title="Karriär" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Karriär - idg.se → idg.se → 2.37509'}">Karriär</a> </div> <div class="menu-item" data-mapping="menu-tab-box-12"> <a href="//www.idg.se/2.37526/allt-om-outsourcing" title="Allt om outsourcing på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Outsourcing - idg.se → idg.se → 2.37526'}">Outsourcing</a> </div></div>
	<div class="large-3 columns">
			<div class="teaser teaserContainer">
	<h6>Het teknik</h6>
		<p class="articleTeaser">
		<a href="https://www.idg.se/2.1085/1.198072/android" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om android på IDG.se → idg.se → 1.198072'}">Android</a><br /> <a href="https://www.idg.se/2.1085/1.198072/drönare" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om drönare på IDG.se → idg.se → 1.198072'}">Dr&ouml;nare</a><br /> <a href="https://www.idg.se/2.1085/1.198072/iphone" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om iphone på IDG.se → idg.se → 1.198072'}">Iphone</a><br /> <a href="https://www.idg.se/2.1085/1.198072/tesla" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om tesla på IDG.se → idg.se → 1.198072'}">Tesla</a><br /> <a href="https://www.idg.se/2.1085/1.198072/vr" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om vr på IDG.se → idg.se → 1.198072'}">VR</a><br /> <a href="https://www.idg.se/2.1085/1.198072/windows+10" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om windows 10 på IDG.se → idg.se → 1.198072'}">Windows 10</a></p>
	</div></div>
	<div class="large-3 columns">
			<div class="teaser teaserContainer">
	<h6>Kultur &amp; politik</h6>
		<p class="articleTeaser">
		<a href="https://www.idg.se/2.1085/1.198072/bitcoin" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om bitcoin på IDG.se → idg.se → 1.198072'}">Bitcoin</a><br /> <a href="https://www.idg.se/2.1085/1.198072/Facebook" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om facebook på IDG.se → idg.se → 1.198072'}">Facebook</a><br /> <a href="https://www.idg.se/2.1085/1.198072/Fildelning" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om fildelning på IDG.se → idg.se → 1.198072'}">Fildelning</a><br /> <a href="https://www.idg.se/2.1085/1.198072/Integritet" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om integritet på IDG.se → idg.se → 1.198072'}">Integritet</a><br /> <a href="https://www.idg.se/2.1085/1.198072/pirate+bay" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om pirate bay på IDG.se → idg.se → 1.198072'}">Pirate Bay</a><br /> <a href="https://www.idg.se/2.1085/1.198072/spel" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om spel på IDG.se → idg.se → 1.198072'}">Spel</a></p>
	</div></div>
	<div class="large-3 columns">
			<div class="teaser teaserContainer">
	<h6>IDG Sverige</h6>
		<p class="articleTeaser">
		<a href="https://idgsverige.se/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se'}">Annonsera</a><br /> <a href="https://csjobbrekryterare.idg.se/" data-click-settings="{'category':'Header Links','widget':'','target':'csjobbrekryterare'}">Annonsera Jobb</a><br /> <a href="https://idgsverige.se/2.38505/event" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38505/event'}">Bli partner p&aring; event</a><br /> <a href="https://idgsverige.se/2.38432/1.656521/marketing-services/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656521/marketing-services'}">Marketing Services</a><br /> <a href="https://info.idg.se/integritet/" data-click-settings="{'category':'Header Links','widget':'','target':'info → integritet'}">Cookieinst&auml;llningar</a><br /> <a href="https://idgsverige.se/2.38511/kontakt/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38511/kontakt'}">Kontakt</a><br /> <a href="https://idgsverige.se/2.38432/1.656499/jobba-har/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656499/jobba-har'}">Jobba h&auml;r</a><br /> <a href="https://idgsverige.se/2.38432/1.656495/vart-foretag" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656495/vart-foretag'}">Om IDG</a></p>
	</div></div>
	</div>
	</div>
	<div class="icon-bar seven-up"> <a class="item item-more" id="menu-button__more"> <i class="fa fa-chevron-down fa-fw"></i> <label>Mer</label> </a> <a href="//www.idg.se/2.1121/100-senaste/?ref=all-top-menu" class="item hide-icon-for-small" data-click-settings="{'category':'Header Links','widget':'','target':'100 Senaste → idg.se → 2.1121'}"> <i class="fa fa-clock-o fa-fw"></i> <label>100 Senaste</label> </a> <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" class="item hide-icon-for-small" data-click-settings="{'category':'Header Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}"> <i class="fa fa-envelope"></i> <label>Nyhetsbrev</label> </a> <a href="//techevents.idg.se/" class="item hide-icon-for-small eventBtn" data-click-settings="{'category':'Header Links','widget':'','target':'techevents'}"> <i class="fa fa-calendar fa-fw"></i> <label>Event</label> <span class="EventCounter" style="display: none;"></span> </a> <a href="https://csjobb.idg.se/?ref=jobcount" class="item hide-icon-for-small eventBtn" data-click-settings="{'category':'Header Links','widget':'','target':'csjobb → /?ref=jobcount'}"> <i class="fa fa-usd"></i> <label>Jobb</label> <span class="jobbCounter" style="display: none;"></span> </a> <a class="item devices" id="menu-button__sites"> <i class="fa fa-mobile fa-fw show-for-small-only"></i> <i class="fa fa-tablet fa-fw show-for-medium-only"></i> <i class="fa fa-desktop fa-fw show-for-large-up"></i> <label>Sajter</label> </a> <a href="//www.idg.se/2.1085/1.50095/sok-pa-idgse" class="item" data-click-settings="{'category':'Header Links','widget':'','target':'Sök på IDG.se → idg.se → 1.50095'}"> <i class="fa fa-search fa-fw"></i> <label>Sök</label> </a> <a class="item menu-icon menu-item-a toggle-menu-icon" id="menu-button__menu"> <i class="fa fa-navicon fa-fw open-menu-icon"></i> <i class="fa fa-times fa-fw close-menu-icon"></i> <label>Meny</label> </a> </div><script>
document.getElementsByClassName("EventCounter")[0].innerHTML = ( "8 ");
</script><script>
document.getElementsByClassName("jobbCounter")[0].innerHTML = ( "222 ");
</script><a class="close" id="menu-button__close">Stäng <i class="fa fa-times fa-fw"></i></a><div id="menu__close-layer"></div><script> (function() { var docEl = document.documentElement; var menuBtn = document.getElementById('menu-button__menu'); var sitesBtn = document.getElementById('menu-button__sites'); var moreBtn = document.getElementById('menu-button__more'); var closeBtn = document.getElementById('menu-button__close'); var closeLayer = document.getElementById('menu__close-layer'); var menuButtons = { clearClasses : function () { docEl.classList.remove("more-menu-active"); docEl.classList.remove("all-sites-active"); }, menuButton : function () { if (!docEl.classList.contains("more-menu-active")){ menuButtons.clearClasses(); docEl.className += " more-menu-active"; } else { menuButtons.clearClasses(); } }, sitesButton : function () { if (!docEl.classList.contains("all-sites-active")){ menuButtons.clearClasses(); docEl.className += " all-sites-active"; } else { menuButtons.clearClasses(); } }, moreButton : function () { menuButtons.menuButton(); var moreIcon = moreBtn.getElementsByClassName('fa')[0]; if (!moreIcon.classList.contains("fa-rotate-180")){ moreIcon.className += " fa-rotate-180"; } else { moreIcon.classList.remove("fa-rotate-180"); } }, closeButton : function () { menuButtons.clearClasses(); }, start : function () { if (typeof(menuBtn) != 'undefined' && menuBtn != null) { menuBtn.addEventListener("click", menuButtons.menuButton); } if (typeof(moreBtn) != 'undefined' && moreBtn != null) { moreBtn.addEventListener("click", menuButtons.moreButton); } if (typeof(sitesBtn) != 'undefined' && sitesBtn != null) { sitesBtn.addEventListener("click", menuButtons.sitesButton); } if (typeof(closeBtn) != 'undefined' && closeBtn != null) { closeBtn.addEventListener("click", menuButtons.closeButton); } if (typeof(closeLayer) != 'undefined' && closeLayer != null) { closeLayer.addEventListener("click", menuButtons.closeButton); } } }; menuButtons.start(); })(); </script></div>
	</div>
	<div class="row pub-header n-t-b">
			<div class="medium-3 large-2 columns">
			<a href="//cio.idg.se" class="publication-logo" data-click-settings="{'category':'Header Links','widget':'','target':'cio'}">CIO Sweden</a></div>
	<div class="columns large-10">
			<nav class="top-bar" data-topbar="" role="navigation"> <ul class="title-area"> <!-- Title Area --> <li class="name"></li> <li class="toggle-topbar"><a href=""><span>Mer på CIO<i class="fa fa-chevron-down fa-fw"></i></span></a></li> </ul> <section class="top-bar-section"> <ul class="left"> <li><a href="http://cio.event.idg.se/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'cio.event.idg.se'}">Event</a></li> <li class="divider"></li> <li><a href="http://cio.event.idg.se/cec/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'cio.event.idg.se/cec'}">CIO Executive Club</a></li> <li class="divider"></li> <li><a href="http://whitepaper.idg.se/cio" data-click-settings="{'category':'Header Links','widget':'','target':'whitepaper → cio'}">Upphandlingsguider</a></li> <li class="divider"></li> <li><a href="http://cio.event.idg.se/event/cio-awards-2017" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'cio.event.idg.se/event/cio-awards-2017'}">CIO Awards</a></li> <li class="divider"></li> <li><a href="http://whitepaper.idg.se" data-click-settings="{'category':'Header Links','widget':'','target':'whitepaper'}">Whitepapers</a></li> <li class="divider"></li> <li><a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" data-click-settings="{'category':'Header Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a></li> <li class="divider"></li> <li><a href="http://idgsverige.se/2.38525/cio-sweden" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38525/cio-sweden'}">Om CIO Sweden</a></li> </ul> </section> </nav></div>
	</div>
	</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1 articleTopMedia" 
	data-article-id="1.703677"
	data-article-ga-id="UA-4167352-1"
	data-article-publication-shortname="cio"
	data-article-tags=", , "
	data-article-main-tag="digitalisering"
	data-article-bluekai-id="21386"
	data-article-ga-url="/2.1782/1.703677/yngre-anstallda-cio-svettas"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-ga-authors-dimension="Mattias Malmqvist"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-sp-iframe-name=""
	data-article-sp-iframe-src=""
	data-article-ads-header-bidding="false"
	data-article-ai-domain="https://ax.idg.se"
	data-article-ai-group="st01"
	data-article-ai-sp-group="sp01"
	data-article-extras-avalible="true"
	data-article-extras="2.38364,2.39400,2.38670,2.39400">
	<script>var shareUrl = "https://cio.idg.se/2.1782/1.703677/yngre-anstallda-cio-svettas";</script>
	<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://cio.idg.se/2.1782/1.703677/yngre-anstallda-cio-svettas"},"publisher":{"url":"https://cio.idg.se","@id":"https://cio.idg.se#organization","logo":{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/2.1781.1522757509!shareImage/imageTypeSelector/localImage/3575549375.png","width":{"@type":"QuantitativeValue","value":507},"height":{"@type":"QuantitativeValue","value":250}},"address":{"@type":"PostalAddress","streetAddress":"Magnus Ladulåsgatan 65","postalCode":"106 78","addressLocality":"Stockholm","addressCountry":"SE"},"sameAs":["https://www.facebook.com/CIOsweden/","https://twitter.com/CioSweden","https://www.linkedin.com/company/15164994/"],"@type":"Organization","name":"CIO Sweden"},"headline":"Yngre anställda får cio att svettas – dissar både hjälp och verktyg","datePublished":"2018-06-07T15:49+0200","dateModified":"2018-06-07T15:49+0200","description":"Så kallade millennials som arbetar med digital teknik utanför it-avdelningen vill varken ha hjälp därifrån eller de verktyg som erbjuds. De väljer sina egna program, oavsett om de är godkända eller inte, enligt en undersökning.","author":[{"@type":"Person","name":"Mattias Malmqvist"}],"image":[{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/1.703677.1528379348!imageUploader/1430749806.jpg","width":{"@type":"QuantitativeValue","value":980},"height":{"@type":"QuantitativeValue","value":551},"description":""},{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/1.703677.1528379348!teaserImage/imageTypeSelector/localImage/1430749806.jpg","width":{"@type":"QuantitativeValue","value":980},"height":{"@type":"QuantitativeValue","value":551},"description":""}],"articleBody":"Det talas ofta om att cio:n får mindre makt i takt med att allt fler it-relaterade beslut tas utanför it-avdelningen och i stället av verksamheten. Som Computer Sweden uppmärksammat väntas verksamheten redan i år köpa lika mycket it som själva it-avdelningen – och nästa år går verksamheten om.Nu kommer en ny studie, denna gång från analyshuset Gartner, som visar att många anställda inte sätter särskild stor tillit till cio:n när det gäller tekniken som används på företagen. Mindre än 50 procent av de anställda som arbetar digitalt (både på och utanför it-avdelningarna) tror att deras cio:er är medvetna om teknikproblem som påverkar dem i arbetet.Läs mer: Ny som cio? Här är fällorna du ska undvikaLäget är ljusare i Europa, där 58 procent ändå uppger att de har förtroende för cio:n i det här avseendet. I USA är siffran bara 41 procent.Undersökningen visar en klyfta mellan dem som arbetar på it-avdelningen och dem som arbetar utanför.– Personer utanför it-avdelningen är mindre benägna att använda denna som första källa när de behöver hjälp, och de värdesätter också it-avdelningarna mindre, säger Whit Andrews, analytiker på Gartner. Bara en av fem anställda utanför it-avdelningen skulle be it-avdelningen om råd för arbetsrelaterad teknik.Till stor del är det här åldersrelaterat. Undersökningen visar att så kallade millennials (18- till 24-åringar) är mindre benägna att gå till it-avdelningen för att få hjälp, uppger Whit Andrews. I stället är tendensen att millennials går direkt till internet för att hitta lösningen på problem med digital teknik.De yngre förmågorna utanför it-avdelningen är också mer missnöjda med den teknik som finns tillgänglig genom jobbet. Bara 41 procent säger att de är helt nöjda. Som jämförelse kan nämnas att bland dem som arbetar på it-avdelningen är 59 procent nöjda med de applikationer och enheter som erbjuds.Vad ska då it-avdelningen göra för att den här kräsna gruppen ska bli mer nöjd?– Många it-avdelningar skulle vara mer framgångsrika om de kunde förse de anställda med det de säger att de behöver, och dessutom med inspiration så de kan öka arbetsstyrkans digitala färdigheter, säger Andrews.Läs mer: Nu sker paradigmskiftet: it-avdelningen detroniserasEn annan sak som utmärker millennial-medarbetarna är att de är mer villiga att använda mjukvara och prylar som inte tillhandahålls av deras organisation, oavsett om det är tillåtet eller inte.– De har också starkare åsikter om de samarbetsverktyg som de väljer själva, de tycker att de kan få använda de verktyg och sociala medier de själva vill för arbetsrelaterade ändamål.Millennials anser också att de applikationer och enheter de använder privat är mer användbara än de som de får på jobbet. 26 procent av arbetstagarna mellan 18 och 24 år använder också icke godkända applikationer för samarbete, jämfört med bara 10 procent i åldersgruppen över 55."}</script>
<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper ">
				<figure><img src="https://www.idg.se/editorial/90/path/1.450.1497276329!image/imageTypeSelector/localImage/3506920462.jpg" alt="Mattias Malmqvist" class="authorImage" /></figure></div>
			<div class="profileLinks">
				<span class="profileLink">
						<a href="https://twitter.com/mamalmqvist" target="_blank" rel="noopener" title="@mamalmqvist" class="profileTwitter">@mamalmqvist</a>
							</span>
				<span class="profileEmail">
						<a href="mailto:mattias.malmqvist@idg.se">
						Mattias Malmqvist</a>
					</span>
				</div>
		</div>

		<div class="authorBio">
			<h6>Mattias Malmqvist</h6>
			<h5>Reporter</h5>
			</div>
	</div>
<div class="articlePreHeader articleTop">
<div class="articleAuthor">
	<p>
		<a href="mailto:mattias.malmqvist@idg.se">
					<span>Mattias Malmqvist</span>
				</a>
			</p>
	</div>
<span class="articleDate">2018-06-07 15:49</span>
</div><h1>Yngre anställda får cio:n att svettas – dissar både hjälp och verktyg</h1>
			<p class="articleTeaser">
	Så kallade millennials som arbetar med digital teknik utanför it-avdelningen vill varken ha hjälp därifrån eller de verktyg som erbjuds. De väljer sina egna program, oavsett om de är godkända eller inte, enligt en undersökning.  </p><div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.703677%2Fyngre-anstallda-cio-svettas&amp;t=Yngre+anst%C3%A4llda+f%C3%A5r+cio%3An+att+svettas+%E2%80%93+dissar+b%C3%A5de+hj%C3%A4lp+och+verktyg"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.703677%2Fyngre-anstallda-cio-svettas&amp;text=Yngre+anst%C3%A4llda+f%C3%A5r+cio%3An+att+svettas+%E2%80%93+dissar+b%C3%A5de+hj%C3%A4lp+och+verktyg"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.703677%2Fyngre-anstallda-cio-svettas&amp;title=Yngre+anst%C3%A4llda+f%C3%A5r+cio%3An+att+svettas+%E2%80%93+dissar+b%C3%A5de+hj%C3%A4lp+och+verktyg"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.703677%2Fyngre-anstallda-cio-svettas&amp;title=Yngre+anst%C3%A4llda+f%C3%A5r+cio%3An+att+svettas+%E2%80%93+dissar+b%C3%A5de+hj%C3%A4lp+och+verktyg"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem copy">
					<button data-copy-article="https://cio.idg.se/2.1782/1.703677/yngre-anstallda-cio-svettas" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
			<div id="articleImageBlock" >
<div class="galleryImage" style="width:980px;">
						<figure><img src="https://www.idg.se/editorial/980/path/1.703677.1528379348!imageUploader/1430749806.jpg" srcset="https://www.idg.se/editorial/340/path/1.703677.1528379348!imageUploader/1430749806.jpg 340w, https://www.idg.se/editorial/480/path/1.703677.1528379348!imageUploader/1430749806.jpg 480w, https://www.idg.se/editorial/620/path/1.703677.1528379348!imageUploader/1430749806.jpg 620w, https://www.idg.se/editorial/740/path/1.703677.1528379348!imageUploader/1430749806.jpg 740w, https://www.idg.se/editorial/840/path/1.703677.1528379348!imageUploader/1430749806.jpg 840w, https://www.idg.se/editorial/920/path/1.703677.1528379348!imageUploader/1430749806.jpg 920w, https://www.idg.se/editorial/980/path/1.703677.1528379348!imageUploader/1430749806.jpg 980w" sizes="(min-width: 1615px) 980px, (min-width: 1100px) calc(100vw - 635px), (min-width: 860px) calc(100vw - 331px), (min-width: 720px) calc(100vw - 60px), 100vw" alt="Foto: Varm i kostym" class="fullImage" /></figure></div>
				</div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='modul-artikel---468x240-588924-8-1528381074456']"><div class="adContainer dfp noneScrollableArticleAds articleSubTopAd bodyStartElementP bodyStartElement-length-294 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-360 bodySecondElement--is-small" data-ad-id="modul-artikel---468x240-588924-8-1528381074456" data-ad-unitname="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="digitalisering,it-styrning,byod,cio" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[480,250],[300,250],[468,240],[480,264],[480,280],[640,320],[336,280]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="false" data-ad-header-bidders="" style="display:none;"></div></div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-13-1528381074456']"><div class="adContainer dfp noneScrollableArticleAds articleSubTopAd bodyStartElementP bodyStartElement-length-294 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-360 bodySecondElement--is-small" data-ad-id="mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-13-1528381074456" data-ad-unitname="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="digitalisering,it-styrning,byod,cio" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[320,320],[320,160],[320,80],[300,250]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="false" data-ad-header-bidders="" style="display:none;"></div></div>
<div class="articleBody">
				<div class="adContainer dfp  inTextAd" data-ad-id="i-artikelns-brodtext---modul-651108-19-1528381074445" data-ad-unitname="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="digitalisering,it-styrning,byod,cio" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[480,250],[300,250],[468,240],[480,264],[640,320]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="false" data-ad-header-bidders="" style="display:none;"></div><div class="adContainer dfp  inTextAd" data-ad-id="mobil-position-2-i-artikelns-brodtext---mobil-651107-17-1528381074445" data-ad-unitname="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="digitalisering,it-styrning,byod,cio" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[320,320],[320,80],[320,160],[320,50]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="false" data-ad-header-bidders="" style="display:none;"></div><div class="articleBodyText">
<p>Det talas ofta om att cio:n f&aring;r mindre makt i takt med att allt fler it-relaterade beslut tas utanf&ouml;r it-avdelningen och i st&auml;llet av verksamheten. Som Computer Sweden uppm&auml;rksammat v&auml;ntas <a href="https://computersweden.idg.se/2.2683/1.700669/nu-paradigmskiftet?queryText=it-avdelningen%20verksamheten" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Nu sker paradigmskiftet: it-avdelningen detroniseras → computersweden → 1.700669'}">verksamheten redan i &aring;r k&ouml;pa lika mycket it som sj&auml;lva it-avdelningen &ndash; och n&auml;sta &aring;r g&aring;r verksamheten om</a><strong><a href="https://computersweden.idg.se/2.2683/1.700669/nu-paradigmskiftet?queryText=it-avdelningen%20verksamheten" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Nu sker paradigmskiftet: it-avdelningen detroniseras → computersweden → 1.700669'}">.</a></strong></p><p>Nu kommer en ny studie, denna g&aring;ng fr&aring;n analyshuset Gartner, som visar att m&aring;nga anst&auml;llda inte s&auml;tter s&auml;rskild stor tillit till cio:n n&auml;r det g&auml;ller tekniken som anv&auml;nds p&aring; f&ouml;retagen. Mindre &auml;n 50 procent av de anst&auml;llda som arbetar digitalt (b&aring;de p&aring; och utanf&ouml;r it-avdelningarna) tror att deras cio:er &auml;r medvetna om teknikproblem som p&aring;verkar dem i arbetet.</p><p><strong>L&auml;s mer:</strong>&nbsp;<a href="//cio.idg.se/2.1782/1.703588/ny-som-cio" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Ny som cio? Här är fällorna du ska undvika → cio → 1.703588'}">Ny som cio? H&auml;r &auml;r f&auml;llorna du ska undvika</a></p><p>L&auml;get &auml;r ljusare i Europa, d&auml;r 58 procent &auml;nd&aring; uppger att de har f&ouml;rtroende f&ouml;r cio:n i det h&auml;r avseendet. I USA &auml;r siffran bara 41 procent.</p><p>Unders&ouml;kningen visar en klyfta mellan dem som arbetar p&aring; it-avdelningen och dem som arbetar utanf&ouml;r.</p><p>&ndash; Personer utanf&ouml;r it-avdelningen &auml;r mindre ben&auml;gna att anv&auml;nda denna som f&ouml;rsta k&auml;lla n&auml;r de beh&ouml;ver hj&auml;lp, och de v&auml;rdes&auml;tter ocks&aring; it-avdelningarna mindre, s&auml;ger <strong>Whit Andrews</strong>, analytiker p&aring; Gartner. Bara en av fem anst&auml;llda utanf&ouml;r it-avdelningen skulle be it-avdelningen om r&aring;d f&ouml;r arbetsrelaterad teknik.</p><p>Till stor del &auml;r det h&auml;r &aring;ldersrelaterat. Unders&ouml;kningen visar att s&aring; kallade millennials (18- till 24-&aring;ringar) &auml;r mindre ben&auml;gna att g&aring; till it-avdelningen f&ouml;r att f&aring; hj&auml;lp, uppger Whit Andrews. I st&auml;llet &auml;r tendensen att millennials g&aring;r direkt till internet f&ouml;r att hitta l&ouml;sningen p&aring; problem med digital teknik.</p><p>De yngre f&ouml;rm&aring;gorna utanf&ouml;r it-avdelningen &auml;r ocks&aring; mer missn&ouml;jda med den teknik som finns tillg&auml;nglig genom jobbet. Bara 41 procent s&auml;ger att de &auml;r helt n&ouml;jda. Som j&auml;mf&ouml;relse kan n&auml;mnas att bland dem som arbetar p&aring; it-avdelningen &auml;r 59 procent n&ouml;jda med de applikationer och enheter som erbjuds.</p><p>Vad ska d&aring; it-avdelningen g&ouml;ra f&ouml;r att den h&auml;r kr&auml;sna gruppen ska bli mer n&ouml;jd?</p><p>&ndash; M&aring;nga it-avdelningar skulle vara mer framg&aring;ngsrika om de kunde f&ouml;rse de anst&auml;llda med det de s&auml;ger att de beh&ouml;ver, och dessutom med inspiration s&aring; de kan &ouml;ka arbetsstyrkans digitala f&auml;rdigheter, s&auml;ger Andrews.</p><p><strong>L&auml;s mer:</strong> <a href="//computersweden.idg.se/2.2683/1.700669/nu-paradigmskiftet" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Nu sker paradigmskiftet: it-avdelningen detroniseras → computersweden → 1.700669'}">Nu sker paradigmskiftet: it-avdelningen detroniseras</a></p><p>En annan sak som utm&auml;rker millennial-medarbetarna &auml;r att de &auml;r mer villiga att anv&auml;nda mjukvara och prylar som inte tillhandah&aring;lls av deras organisation, oavsett om det &auml;r till&aring;tet eller inte.</p><p>&ndash; De har ocks&aring; starkare &aring;sikter om de samarbetsverktyg som de v&auml;ljer sj&auml;lva, de tycker att de kan f&aring; anv&auml;nda de verktyg och sociala medier de sj&auml;lva vill f&ouml;r arbetsrelaterade &auml;ndam&aring;l.</p><p>Millennials anser ocks&aring; att de applikationer och enheter de anv&auml;nder privat &auml;r mer anv&auml;ndbara &auml;n de som de f&aring;r p&aring; jobbet. 26 procent av arbetstagarna mellan 18 och 24 &aring;r anv&auml;nder ocks&aring; icke godk&auml;nda applikationer f&ouml;r samarbete, j&auml;mf&ouml;rt med bara 10 procent i &aring;ldersgruppen &ouml;ver 55.</p></div></div>

			<div class="articleBodySub">
			<div class="articleTags">
				<span class="tag"><a href="https://cio.idg.se/allt-om/digitalisering" data-click-settings="{'category':'Article Tag Links','widget':'','target':'cio → allt-om/digitalisering'}">Digitalisering</a></span>
				<span class="tag"><a href="https://cio.idg.se/allt-om/it-styrning" data-click-settings="{'category':'Article Tag Links','widget':'','target':'cio → allt-om/it-styrning'}">It-styrning</a></span>
				<span class="tag"><a href="https://cio.idg.se/allt-om/byod" data-click-settings="{'category':'Article Tag Links','widget':'','target':'cio → allt-om/byod'}">Byod</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper ">
			<figure><img src="https://www.idg.se/editorial/189/path/1.450.1497276329!image/imageTypeSelector/localImage/3506920462.jpg" alt="Mattias Malmqvist" class="authorImage" /></figure></div>
		<div class="authorBio">
			<h6>Mattias Malmqvist</h6>
			<h5>Reporter</h5>
			<div class="profileLinks">
				<span class="profileLink">
						<a href="https://twitter.com/mamalmqvist" target="_blank" rel="noopener" title="@mamalmqvist" class="profileTwitter">@mamalmqvist</a>
							</span>
				<span class="profileEmail">
						<a href="mailto:mattias.malmqvist@idg.se">
						Mattias Malmqvist</a>
					</span>
				</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.703677%2Fyngre-anstallda-cio-svettas&amp;t=Yngre+anst%C3%A4llda+f%C3%A5r+cio%3An+att+svettas+%E2%80%93+dissar+b%C3%A5de+hj%C3%A4lp+och+verktyg"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.703677%2Fyngre-anstallda-cio-svettas&amp;text=Yngre+anst%C3%A4llda+f%C3%A5r+cio%3An+att+svettas+%E2%80%93+dissar+b%C3%A5de+hj%C3%A4lp+och+verktyg"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.703677%2Fyngre-anstallda-cio-svettas&amp;title=Yngre+anst%C3%A4llda+f%C3%A5r+cio%3An+att+svettas+%E2%80%93+dissar+b%C3%A5de+hj%C3%A4lp+och+verktyg"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.703677%2Fyngre-anstallda-cio-svettas&amp;title=Yngre+anst%C3%A4llda+f%C3%A5r+cio%3An+att+svettas+%E2%80%93+dissar+b%C3%A5de+hj%C3%A4lp+och+verktyg"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem copy">
					<button data-copy-article="https://cio.idg.se/2.1782/1.703677/yngre-anstallda-cio-svettas" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.703677%2Fyngre-anstallda-cio-svettas&amp;t=Yngre+anst%C3%A4llda+f%C3%A5r+cio%3An+att+svettas+%E2%80%93+dissar+b%C3%A5de+hj%C3%A4lp+och+verktyg"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.703677%2Fyngre-anstallda-cio-svettas&amp;text=Yngre+anst%C3%A4llda+f%C3%A5r+cio%3An+att+svettas+%E2%80%93+dissar+b%C3%A5de+hj%C3%A4lp+och+verktyg"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.703677%2Fyngre-anstallda-cio-svettas&amp;title=Yngre+anst%C3%A4llda+f%C3%A5r+cio%3An+att+svettas+%E2%80%93+dissar+b%C3%A5de+hj%C3%A4lp+och+verktyg"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.703677%2Fyngre-anstallda-cio-svettas&amp;title=Yngre+anst%C3%A4llda+f%C3%A5r+cio%3An+att+svettas+%E2%80%93+dissar+b%C3%A5de+hj%C3%A4lp+och+verktyg"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem copy">
					<button data-copy-article="https://cio.idg.se/2.1782/1.703677/yngre-anstallda-cio-svettas" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-18-1528381074460']"><div class="adContainer dfp noneScrollableArticleAds articleBottomAd" data-ad-id="mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-18-1528381074460" data-ad-unitname="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="digitalisering,it-styrning,byod,cio" data-ad-pos="btf2" data-ad-out-of-page="false" data-ad-sizes="[[300,250],[320,80],[320,160]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="false" data-ad-header-bidders="" style="display:none;"></div></div>
<div class="articlePageFiller">
				<div class="teaser tagRelatedTeaser">
	</div><div class="row cms-article-bottom hide-for-small-only">
			<div class="columns large-6">
			<div class="teasers cms-target businesstech-special" style="display:none;" data-cms-ad="1.661016" data-campaign-name="businesstech-special" data-json-url="/1.656023" data-target-selector=".cms-target.businesstech-special" data-ad-teaser-count="1" data-ad-template="<div class='teaserContainer ArticleImageTopLeftWrapper'> <%if (this.image) {%> <a class='cms-teaser-img-link teaserImageWrapper' href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=img' target='_blank'> <img class='teaserImage unveil-img lazyload' data-src='<%this.image%>' src='data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' /> </a> <%}%> <div class='cms-marking'>Annons: Nyheter från Business Tech</div> <h3 class='normal'> <span> <a href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=hl' target='_blank'><%this.title%></a> </span> </h3> </div>" ></div></div>
	<div class="columns large-6">
			<div class="teasers cms-target businesstech-special" style="display:none;" data-cms-ad="1.661016" data-campaign-name="businesstech-special" data-json-url="/1.656023" data-target-selector=".cms-target.businesstech-special" data-ad-teaser-count="1" data-ad-template="<div class='teaserContainer ArticleImageTopLeftWrapper'> <%if (this.image) {%> <a class='cms-teaser-img-link teaserImageWrapper' href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=img' target='_blank'> <img class='teaserImage unveil-img lazyload' data-src='<%this.image%>' src='data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' /> </a> <%}%> <div class='cms-marking'>Annons: Nyheter från Business Tech</div> <h3 class='normal'> <span> <a href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=hl' target='_blank'><%this.title%></a> </span> </h3> </div>" ></div></div>
	</div>
	<div class="row n-t-b">
			<div class="strossleWrapper" data-strossle-widget-id="widget-58468d095eb33"></div></div>
	</div>
			</div>
		</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='skyskrapa-artikel-651110-21-1528381074465']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="skyskrapa-artikel-651110-21-1528381074465" data-ad-unitname="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 860px)" data-ad-context="digitalisering,it-styrning,byod,cio" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[230,600],[160,600],[250,600],[250,360],[300,600]]" data-ad-classes="innerAdContainer innerSkyscraperAdContainer" data-ad-header-bidding="false" data-ad-header-bidders="" style="display:none;"></div></div>
</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">
					<div class="content-rightcolumn-wrapper sideBarPart">
							<div class="time-clock small-x-scroll">
			<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2018-06-07 15:59</span><span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">Mattias Malmqvist</span>
					<span class="link"><a href="//computersweden.idg.se/2.2683/1.703683/eu-google-stjarnsmall" title="Redan n&auml;sta m&aring;nad v&auml;ntas EU ge Google en ny sm&auml;ll i form av dryga b&ouml;ter. Anklagelsen &auml;r att Google missbrukar den dominerande st&auml;llning de har med operativsystemet Android." class="tooltip">EU förbereder ny stjärnsmäll mot Google</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-06-07 15:49</span><span class="articleSource"><a href="//cio.idg.se">CIO Sweden</a></span>
			<span class="articleAuthor">Mattias Malmqvist</span>
					<span class="link"><a href="/2.1782/1.703677/yngre-anstallda-cio-svettas" title="S&aring; kallade millennials som arbetar med digital teknik utanf&ouml;r it-avdelningen vill varken ha hj&auml;lp d&auml;rifr&aring;n eller de verktyg som erbjuds. De v&auml;ljer sina egna program, oavsett om de &auml;r godk&auml;nda eller inte, enligt en unders&ouml;kning." class="tooltip">Yngre anställda får cio:n att svettas – dissar både hjälp och verktyg</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-06-07 14:05</span><span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">Joakim Arstad Djurberg</span>
					<span class="link"><a href="//computersweden.idg.se/2.2683/1.703666/evry-sl-ai" title="Det var allt annat &auml;n n&auml;stg&aring;rds som konsultbolaget Evry hittade sin nya AI-partner Addo AI. Men nu hoppas man kunna anv&auml;nda insikter fr&aring;n det Singaporebaserade bolaget i Stockholms lokaltrafik." class="tooltip">Evry hittade AI-partner i Singapore – ska lyfta kollektivtrafiken</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-06-07 12:50</span><span class="articleSource"><a href="//www.idg.se">IDG.se</a></span>
			<span class="articleAuthor">Adam Koskelainen</span>
					<span class="link"><a href="//www.idg.se/2.1085/1.703659/wannacry-bullshit" title="Brittiska cybers&auml;kerhetsexperten Marcus Hutchins m&aring; vara k&auml;nd&nbsp;f&ouml;r att ha avv&auml;rjt den gigantiska Wannacry-attacken f&ouml;rra &aring;ret, men i &ouml;gonen p&aring; USA:s federala &aring;klagare &auml;r han en cyberbrottsling." class="tooltip">Wannacry-hjälten anklagas för ytterligare cyberbrott – "Bullshit"</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-06-07 10:45</span><span class="articleSource"><a href="//techworld.idg.se">TechWorld</a></span>
			<span class="articleAuthor">Adam Koskelainen</span>
					<span class="link"><a href="//techworld.idg.se/2.2524/1.703646/slaktforskning-hackad" title="Intr&aring;nget uppt&auml;cktes efter att en s&auml;kerhetsforskare snubblat &ouml;ver en datasamling med 92 miljoner anv&auml;ndaruppgifter." class="tooltip">Stor släktforskningssajt hackad – 92 miljoner lösenord på vift</a></span>
		</li>
	</ul>
</div><div class="buttonContainer">
		<div class="btnLink"><span><a href="https://www.idg.se/2.1121/100-senaste/?ref=article-news-list">100 Senaste</a></span></div>
		</div>
	</div>
	</div>
					</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		</div>
	<script>var strArticlePublication = 'cio'; var strArticleRCTags = 'CIO Sweden > ekonomi-bransch > digitalisering > it-styrning > byod';</script>
	</div>
</div>
</div>
	</div>
</div>
<div id="divFooterContainer">
	<div class="row pub-footer">
			<div class="teaser teaserContainer">
	<p class="articleTeaser">
		Chefredakt&ouml;r &amp; ansvarig utgivare:&nbsp;<a href="mailto:marcus.jerrang@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:marcus.jerrang@idg.se'}">Marcus Jerr&auml;ng</a>&nbsp;|&nbsp;Webbchef: <a href="mailto:henric.jogin@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:henric.jogin@idg.se'}">Henric Jogin</a>&nbsp;|&nbsp;<a href="https://idgsverige.se/2.38472/media" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'idgsverige.se/2.38472/media'}">Annonsera</a>&nbsp;|&nbsp;<a href="https://csjobbrekryterare.idg.se/" data-click-settings="{'category':'Footer Links','widget':'','target':'csjobbrekryterare'}">Annonsera jobb</a>&nbsp;|&nbsp;Kundtj&auml;nst: 08-799 62 46 |<br /> <a href="https://www.idg.se/2.1085/1.628050" data-click-settings="{'category':'Footer Links','widget':'','target':'Kontakta IDG → idg.se → 1.628050'}">Redaktionen</a>&nbsp;|&nbsp;<a href="https://info.idg.se/" data-click-settings="{'category':'Footer Links','widget':'','target':'info'}">Om cookies, personuppgifter &amp; copyright</a></p>
	</div></div>
	<div>
		<p class="idgLocationInformation">
			<span class="idgLocation addressLabel">Besöksadress:</span>
			<span class="idgLocation address">Magnus Ladulåsgatan 65</span>
			<span class="idgLocation postalCode">106 78</span>
			<span class="idgLocation postalArea">Stockholm</span>
			<span class="idgLocation phoneNumberLabel">Tel:</span>
			<span class="idgLocation phoneNumber">08-453 60 00</span>
			</p>
		</div>
	<div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
		  </div>
	  <div class="corporate">
		  <h2><a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">Annonsera</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38511/kontakt" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38511/kontakt'}">Kundservice</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656495/vart-foretag'}">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'cio'}">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'computersweden'}">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://m3.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'m3'}">M3</a><span class="menuItemText">Sveriges prylsajt.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://macworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'macworld'}">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://pcforalla.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'pcforalla'}">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://smartworld.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'smartworld'}">Smartworld</a><span class="menuItemText">Din guide till det smarta hemmet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techworld'}">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://topp100.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'topp100'}">Topp100</a><span class="menuItemText">Sveriges bästa sajter och nättjänster.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Andra områden</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://anbud24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'anbud24.se'}">Anbud24</a><span class="menuItemText">För anbudsansvariga och bid managers.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://studio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'studio'}">Studio </a><span class="menuItemText">För dig som producerar ljud och musik.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://upphandling24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'upphandling24.se'}">Upphandling24 </a><span class="menuItemText">Oberoende nyhetssajt om offentlig upphandling.</span>
		        	  </li>
	        	    </ul>
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://whitepaper.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'whitepaper'}">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techevents.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techevents'}">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38196/expert-network" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Expert Network → idg.se → 2.38196'}">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38183/idg-opinion" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'IDG Opinion → idg.se → 2.38183'}">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'CIO Executive Club → cio → 1.529554'}">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://csjobb.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'csjobb'}">CS Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://inkop24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'inkop24.se'}">Inköp24</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://academy.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'academy'}">Academy from IDG</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.webbdagarna.se/academy/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.webbdagarna.se/academy'}">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://upphandling24.se/karriar/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'upphandling24.se/karriar'}">Upphandling24 Karriär</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.event.idg.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'cio.event.idg.se'}">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.event.idg.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'computersweden.event.idg.se'}">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://itivardendagen.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'itivardendagen.se'}">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.nextgenerationthreats.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.nextgenerationthreats.se'}">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://webbdagarna.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'webbdagarna.se'}">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.cio.publication/2.1782";var content="1.703677";var author="1.450";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=tomcat02.localdomain&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.cio.publication/2.1782&amp;a=1.703677&amp;author=1.450&amp;type=URL_REQUEST&amp;server=tomcat02.localdomain&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//cio.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url="//cio.idg.se/2.1782/1.674864/gdpr-konsekvenser-utvecklare"
			data-pagination-next-article-title="GDPR: H&amp;auml;r &amp;auml;r allt du beh&amp;ouml;ver veta om EU:s nya dataskyddsregler"
			data-pagination-next-article-image="https://www.idg.se/editorial/90/path/1.674864.1527753741!teaserImage/imageTypeSelector/localImage/2212977918.jpg"
			data-pagination-next-article-image-srcset="https://www.idg.se/editorial/90/path/1.674864.1527753741!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://www.idg.se/editorial/160/path/1.674864.1527753741!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
			data-pagination-next-article-image-media="(min-width: 980px) 126px, 90px"
			data-pagination-sp-random-start="0" 
			data-pagination-sp-random-end="0"
			data-pagination-sp-items="0">
			<a href="//cio.idg.se/2.1782/1.703677/yngre-anstallda-cio-svettas" data-article-url="//cio.idg.se/1.703677?m=scrollitem" 
					data-article-id="1.703677" 
					data-article-title="Yngre anst&amp;auml;llda f&amp;aring;r cio:n att svettas &amp;ndash; dissar b&amp;aring;de hj&amp;auml;lp och verktyg" 
					data-article-image="https://www.idg.se/editorial/90/path/1.703677.1528379348!teaserImage/imageTypeSelector/localImage/1430749806.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.703677.1528379348!teaserImage/imageTypeSelector/localImage/1430749806.jpg 90w, https://www.idg.se/editorial/160/path/1.703677.1528379348!teaserImage/imageTypeSelector/localImage/1430749806.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 1</a>
			<a href="//cio.idg.se/2.1782/1.703512/omplacering-maskininlarning" data-article-url="//cio.idg.se/1.703512?m=scrollitem" 
					data-article-id="1.703512" 
					data-article-title="Konsultj&amp;auml;tten som placerar om personal med hj&amp;auml;lp av maskininl&amp;auml;rning" 
					data-article-image="https://www.idg.se/editorial/90/path/1.703512.1528360412!teaserImage/imageTypeSelector/localImage/2212977918.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.703512.1528360412!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://www.idg.se/editorial/160/path/1.703512.1528360412!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 2</a>
			<a href="//cio.idg.se/2.1782/1.703588/ny-som-cio" data-article-url="//cio.idg.se/1.703588?m=scrollitem" 
					data-article-id="1.703588" 
					data-article-title="Ny som cio? H&amp;auml;r &amp;auml;r f&amp;auml;llorna du ska undvika" 
					data-article-image="https://www.idg.se/editorial/90/path/1.703588.1528202084!teaserImage/imageTypeSelector/localImage/3941543166.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.703588.1528202084!teaserImage/imageTypeSelector/localImage/3941543166.jpg 90w, https://www.idg.se/editorial/160/path/1.703588.1528202084!teaserImage/imageTypeSelector/localImage/3941543166.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 3</a>
			<a href="//cio.idg.se/2.1782/1.703454/facebook-sakerhet" data-article-url="//cio.idg.se/1.703454?m=scrollitem" 
					data-article-id="1.703454" 
					data-article-title="S&amp;aring; arbetar Facebook med s&amp;auml;kerheten &amp;ndash; p&amp;aring; sina kontor" 
					data-article-image="https://www.idg.se/editorial/90/path/1.703454.1527860207!teaserImage/imageTypeSelector/localImage/1827296101.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.703454.1527860207!teaserImage/imageTypeSelector/localImage/1827296101.jpg 90w, https://www.idg.se/editorial/160/path/1.703454.1527860207!teaserImage/imageTypeSelector/localImage/1827296101.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 4</a>
			<a href="//cio.idg.se/2.1782/1.703412/agila-team-dodsstot-distansarbete" data-article-url="//cio.idg.se/1.703412?m=scrollitem" 
					data-article-id="1.703412" 
					data-article-title="D&amp;auml;rf&amp;ouml;r &amp;auml;r agila team d&amp;ouml;dsst&amp;ouml;ten f&amp;ouml;r distansarbete" 
					data-article-image="https://www.idg.se/editorial/90/path/1.703412.1528089339!teaserImage/imageTypeSelector/localImage/2212977918.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.703412.1528089339!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://www.idg.se/editorial/160/path/1.703412.1528089339!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 5</a>
			</div>
	<script>var strSitePublication = 'cio';</script>
<script async src="/combine/1.609418.1505734613/1.491223.1490587653/1.545703.1445944321/1.418608.1496932877/1.234667.1464096216/1.234736.1445944448/1.543246.1519042835/1.682322.1508322521/1.609419.1445944292/1.615783.1512385959/1.523509.1515506003/1.622189.1445945231/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.690901.1508322586/1.677333.1491228097/1.694289.1512983808/1.670246.1527236478/1.653268.1458119857/1.653269.1527066162/1.602716.1528376688/1.607471.1445945706/1.653340.1490689434/1.607469.1445945737/1.584765.1445945763/1.584766.1475849152/1.584769.1445945815/1.584773.1455538210/1.607483.1491316181/1.653252.1524147215/1.653251.1520942249/1.664503.1481624427/1.654911.1466508415/1.667472.1477465735/1.675953.1497011663/"></script>
<script>if(typeof window.initiateConsentDependenciesFooter!=="undefined"){if(typeof window.IDG_CONSENT!=="undefined"&&(window.IDG_CONFIGURATION.event.stored.dispatched||(window.IDG_CONFIGURATION.consent_disable_modal&&window.IDG_CONFIGURATION.event.limbo.dispatched))){initiateConsentDependenciesFooter();}else{document.addEventListener(window.IDG_CONFIGURATION.event.stored.name,function(e){window.IDG_CONFIGURATION.event.stored.dispatched=true;initiateConsentDependenciesFooter();});if(window.IDG_CONFIGURATION.consent_disable_modal){document.addEventListener(window.IDG_CONFIGURATION.event.limbo.name,function(e){window.IDG_CONFIGURATION.event.limbo.dispatched=true;initiateConsentDependenciesFooter();});}}}function loadAi(AiImgUrl){var AiImg=document.createElement("img");AiImg.setAttribute("src",AiImgUrl);AiImg.setAttribute("height","1");AiImg.setAttribute("width","1");AiImg.setAttribute("style","display: none;");AiImg.setAttribute("alt","idgaip");document.body.insertBefore(AiImg,document.body.firstChild);}enquire.register("screen and (max-width: 719px)",{match:function(){loadAi("https://ai.idg.se/us01/1/uss.gif");}});enquire.register("screen and (min-width: 720px)",{match:function(){loadAi("https://ai.idg.se/us01/2/uss.gif");}});var _sf_async_config={};_sf_async_config.uid=58716;_sf_async_config.domain="www.idg.se";_sf_async_config.useCanonical=true;_sf_async_config.sections="CIO, Enterprise";_sf_async_config.authors="";var articlePage=document.getElementsByClassName("divColumn1Article");if(typeof articlePage!="undefined"&&articlePage.length>0){var authors=document.getElementsByClassName("articleAuthorBig");if(typeof authors!="undefined"&&authors.length>0){for(var index in authors){var author=authors[index];if(author.nodeName=="DIV"){var bio=author.getElementsByClassName("authorBio")[0];var nameElement=bio.getElementsByTagName("H6")[0];var name=nameElement.innerText;if(_sf_async_config.authors==""){_sf_async_config.authors=name;}else{_sf_async_config.authors=_sf_async_config.authors+","+name;}}}}}(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!="function")?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
</body>
</html>