<!DOCTYPE html>
<html lang="sv" class="wf-enabled wf-state-waiting articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Därför blir lagring av krypterade data en ny konkurrensfaktor - CIO Sweden</title>
	<script>if (sessionStorage.getItem('wfState') == 'ready') {var html = document.documentElement;html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');}</script>
	<meta name="description" content="GDPR och nya krypteringskrav ökar företagens datamängder, och därmed kostnader, vilket har gjort lagring till en ny konkurrensfaktor. IDG Expert Networks Fredrik Arveskär ger tre råd om hur företag måste agera." />
	<meta name="keywords" content="molnet, lagring, expert network, kryptering, gdpr, Teknik, CIO Sweden" />
	<link rel="canonical" href="https://cio.idg.se/2.1782/1.707126/lagring-krypterade-data-konkurrensfaktor" /><meta http-equiv="Content-Security-Policy" content="block-all-mixed-content" /> 
	<meta property="twitter:card" content="summary" />
		<meta property="og:url" content="https://cio.idg.se/2.1782/1.707126/lagring-krypterade-data-konkurrensfaktor" />
		<meta property="twitter:url" content="https://cio.idg.se/2.1782/1.707126/lagring-krypterade-data-konkurrensfaktor" />
	<meta property="og:title" content="Därför blir lagring av krypterade data en ny konkurrensfaktor" />
		<meta property="twitter:title" content="Därför blir lagring av krypterade data en ny konkurrensfaktor" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="GDPR och nya krypteringskrav ökar företagens datamängder, och därmed kostnader, vilket har gjort lagring till en ny konkurrensfaktor. IDG Expert Networks Fredrik Arveskär ger tre råd om hur företag måste agera." />
		<meta property="twitter:description" content="GDPR och nya krypteringskrav ökar företagens datamängder, och därmed kostnader, vilket har gjort lagring till en ny konkurrensfaktor. IDG Expert Networks Fredrik Arveskär ger tre råd om hur företag måste agera." />
	<meta property="og:site_name" content="CIO Sweden" />
	<meta property="twitter:site" content="@CioSweden" />
	<meta property="fb:pages" content="179500496146" /><meta property="article:publisher" content="https://www.facebook.com/CIOsweden/" />
	<meta property="twitter:image" content="https://www.idg.se/editorial/1200/path/1.707126.1536922891!imageUploader/3369774009.jpg" />
		<meta property="og:image" content="https://www.idg.se/editorial/1200/path/1.707126.1536922891!imageUploader/3369774009.jpg" />
		<meta property="og:image:width" content="688" />
			<meta property="og:image:height" content="387" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-title" content="CIO Sweden" />
	<link rel="icon" sizes="192x192" href="https://www.idg.se/editorial/0/path/2.1781.1535976983!homescreenIcon/imageTypeSelector/localImage/2715595693.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://www.idg.se/editorial/0/path/2.1781.1535976983!homescreenIconPrecomposed/imageTypeSelector/localImage/2646320168.png" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static2.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://syndication.twitter.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com/" />
		<link rel="dns-prefetch" href="https://pbs.twimg.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://www.idg.se/" />
		<link rel="shortcut icon" href="//cio.idg.se/polopoly_fs/2.1781.1535976983!/ciofav.ico" type="image/x-icon" /><script>function getCookieValue(cookieName) {var value = null;if (document.cookie.indexOf(cookieName + '=') > -1) {var cookies = document.cookie.split(';');for (var i in cookies) {var currentCookieName = cookies[i].substr(0, cookies[i].indexOf('='));var cookieValue = cookies[i].substr(cookies[i].indexOf('=') + 1);currentCookieName = currentCookieName.replace(/^\s+|\s+$/g, '');if (currentCookieName == cookieName) {value = unescape(cookieValue);break;}}}return value;}function aiOnLoad() {calculatePixleValue(getCookieValue('aikey'));}function calculatePixleValue(value) {var html = document.documentElement;if (typeof value == 'undefined' || value == null) {html.classList.add('page-version-def');localStorage.setItem('pageVersion', 'def');} else {if (html.classList.contains('page-version-def')) {html.classList.remove('page-version-def');}var pv = value.substr(value.length -1, value.length);html.classList.add('page-version-' + pv);localStorage.setItem('pageVersion', pv);}}calculatePixleValue(getCookieValue('aikey'));</script>
	<script>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</script><script async src="https://www.idg.se/idg-consent.min.js"></script>
<link rel="preload" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,800|Pathway+Gothic+One" as="style" onload="this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,800|Pathway+Gothic+One"></noscript>
	<script>
!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script><script>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</script><script>var html = document.documentElement;html.classList.add('wf-opensans-loading');var fontOpenSans = new FontFaceObserver('Open Sans');fontOpenSans.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-pathwaygothicone-loading');var fontPathwayGothicOne = new FontFaceObserver('Pathway Gothic One');fontPathwayGothicOne.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-failed');sessionStorage.setItem('wfState', 'ready');});</script>
	<link rel="stylesheet" href="/combine/1.584777.1505734514/1.615782.1490598476/1.234661.1527688822/1.650990.1456136571/1.650991.1456137564/1.234835.1445945275/1.322689.1522052362/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1520243945/1.532938.1493226007/1.559923.1485422371/1.580171.1445945415/1.585444.1445945430/1.622188.1445945441/1.656006.1465910735/1.673763.1522051859/1.684922.1497882473/1.701886.1528117341/1.670244.1527242180/1.584782.1490626079/1.607511.1476283014/1.607512.1520938200/1.607513.1536840181/1.607514.1445945559/1.607515.1505891046/1.607517.1490602756/1.681242.1493896278/1.653271.1536840314/1.653274.1496998854/1.669401.1493974925/1.664491.1481624210/1.654909.1517481214/1.607520.1536841961/1.609400.1504849286/1.607521.1520258760/1.608426.1509354372/1.661782.1482316641/1.648744.1485180878/1.699818.1522319568/1.607538.1490603297/1.682804.1495019851/" type="text/css" media="screen" />
		<link rel="stylesheet" href="/combine/1.234717.1445945686/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/20+senaste+cio+sweden" type="application/rss+xml" title="20 senaste CIO Sweden" />
		<script>
		var articleIdentifier = '1.707126';</script>
	<script>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</script>
	<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-4167352-1', 'auto');var curPage = document.location.pathname + document.location.search + document.location.hash;curPage += (curPage.split('?')[1] ? '&' : '?') + 'publication=cio&page=standardarticle&type=nyhet';var version = localStorage.getItem('pageVersion');if (version == null) {version = 'def';}ga('set', 'dimension3', version);ga('set', 'dimension2', location.protocol.replace(':', ''));ga('set', 'dimension6', 'Expert Network');ga('set', 'dimension7', (navigator.userAgent.indexOf('gonative') > -1));ga('send', 'pageview', curPage);</script>
	</head>
<body data-click-settings="{'title':'Därför blir lagring av krypterade data en ny konkurrensfaktor','name':'cio','id':'1.707126'}">
<img src="https://ax.idg.se/st01/1.707126/pis.gif" onload="aiOnLoad()" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="lazy-ad-container lazyload layerAdContainer" data-page="page-1" data-selector="[data-ad-id='lager-1---1x1-581957-3-1536932544859']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="lager-1---1x1-581957-3-1536932544859" data-ad-unitname="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="molnet,lagring,expert network,kryptering,gdpr,cio" data-ad-pos="null" data-ad-out-of-page="true" data-ad-sizes="[1,1]" data-ad-classes="innerAdContainer" data-ad-header-bidding="false" data-ad-header-bidders="" style="display:none;"></div></div>
<div class="idg-global-header header">
			<div class="idg-global-header-bottom">
			<a href="//www.idg.se" class="idg-logo idg-se-logo" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se'}">IDG.se – Nordens största IT-nätverk</a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item" data-mapping="menu-tab-box-1"> <a href="//cio.idg.se/2.1782/1.674864/gdpr-konsekvenser-utvecklare" title="Allt du behöver veta om GDPR" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'GDPR: Här är allt du behöver veta om EU:s nya dataskyddsregler → cio → 1.674864'}">GDPR</a> </div> <div class="menu-item" data-mapping="menu-tab-box-2"> <a href="//www.idg.se/2.38960/allt-om-digitalisering" title="Allt om Digitalisering på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Digitalisering - idg.se → idg.se → 2.38960'}">Digitalisering</a> </div> <div class="menu-item" data-mapping="menu-tab-box-3"> <a href="//www.idg.se/2.37366/allt-om-sakerhet" title="Allt om säkerhet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Säkerhet - idg.se → idg.se → 2.37366'}">Säkerhet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-4"> <a href="//www.idg.se/2.39020/allt-om-data-analytics" title="Allt om Analytics på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Data Analytics - idg.se → idg.se → 2.39020'}">Analytics</a> </div> <div class="menu-item" data-mapping="menu-tab-box-5"> <a href="//www.idg.se/2.37408/allt-om-systemutveckling" title="Allt om systemutveckling på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Systemutveckling - idg.se → idg.se → 2.37408'}">Systemutveckling</a> </div> <div class="menu-item" data-mapping="menu-tab-box-6"> <a href="//www.idg.se/2.39067/allt-om-iot-internet-of-things" title="Allt om Internet of Things" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'IoT (Internet of Things) - idg.se → idg.se → 2.39067'}">IOT</a> </div> <div class="menu-item" data-mapping="menu-tab-box-7"> <a href="//www.idg.se/2.39582/allt-om-ai-artificiell-intelligens" title="Allt om Artificiell Intelligens" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'AI Artificiell intelligens - idg.se → idg.se → 2.39582'}">AI</a> </div> <div class="menu-item" data-mapping="menu-tab-box-8"> <a href="//www.idg.se/2.37446/allt-om-cloud" title="Allt om cloud på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Cloud - idg.se → idg.se → 2.37446'}">Cloud</a> </div> <div class="menu-item" data-mapping="menu-tab-box-9"> <a href="//www.idg.se/2.37460/allt-om-lagring" title="Allt om lagring på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Lagring - idg.se → idg.se → 2.37460'}">Lagring</a> </div> <div class="menu-item" data-mapping="menu-tab-box-10"> <a href="//www.idg.se/2.37390/allt-om-mobilitet" title="Allt om mobilitet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Mobilitet - idg.se → idg.se → 2.37390'}">Mobilitet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-11"> <a href="//www.idg.se/2.37509/karriar" title="Karriär" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Karriär - idg.se → idg.se → 2.37509'}">Karriär</a> </div> <div class="menu-item" data-mapping="menu-tab-box-12"> <a href="//www.idg.se/2.37526/allt-om-outsourcing" title="Allt om outsourcing på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Outsourcing - idg.se → idg.se → 2.37526'}">Outsourcing</a> </div></div>
	<div id="divNavigationContainerFlyOut" class="menu-all-box">
			<div class="row">
			<div class="columns show-for-small-only">
			<div class="teaser teaserContainer">
	<h6>Meny</h6>
		<p class="articleTeaser">
		<a href="//www.idg.se/2.1121/100-senaste" data-click-settings="{'category':'Header Links','widget':'','target':'100 Senaste → idg.se → 2.1121'}">100 Senaste</a><br /> <a href="//www.idg.se/2.1122/lasarfavoriter" data-click-settings="{'category':'Header Links','widget':'','target':'Läsarfavoriter → idg.se → 2.1122'}">L&auml;sarfavoriter</a><br /> <a href="https://csjobb.idg.se/jobb/" data-click-settings="{'category':'Header Links','widget':'','target':'csjobb → jobb'}">Jobb</a><br /> <a href="https://techevents.idg.se/" data-click-settings="{'category':'Header Links','widget':'','target':'techevents'}">Event</a><br /> <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" data-click-settings="{'category':'Header Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a></p>
	</div></div>
	<div class="large-3 columns">
			<h6>IT för proffs</h6><div class="menu-item" data-mapping="menu-tab-box-1"> <a href="//cio.idg.se/2.1782/1.674864/gdpr-konsekvenser-utvecklare" title="Allt du behöver veta om GDPR" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'GDPR: Här är allt du behöver veta om EU:s nya dataskyddsregler → cio → 1.674864'}">GDPR</a> </div> <div class="menu-item" data-mapping="menu-tab-box-2"> <a href="//www.idg.se/2.38960/allt-om-digitalisering" title="Allt om Digitalisering på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Digitalisering - idg.se → idg.se → 2.38960'}">Digitalisering</a> </div> <div class="menu-item" data-mapping="menu-tab-box-3"> <a href="//www.idg.se/2.37366/allt-om-sakerhet" title="Allt om säkerhet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Säkerhet - idg.se → idg.se → 2.37366'}">Säkerhet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-4"> <a href="//www.idg.se/2.39020/allt-om-data-analytics" title="Allt om Analytics på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Data Analytics - idg.se → idg.se → 2.39020'}">Analytics</a> </div> <div class="menu-item" data-mapping="menu-tab-box-5"> <a href="//www.idg.se/2.37408/allt-om-systemutveckling" title="Allt om systemutveckling på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Systemutveckling - idg.se → idg.se → 2.37408'}">Systemutveckling</a> </div> <div class="menu-item" data-mapping="menu-tab-box-6"> <a href="//www.idg.se/2.39067/allt-om-iot-internet-of-things" title="Allt om Internet of Things" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'IoT (Internet of Things) - idg.se → idg.se → 2.39067'}">IOT</a> </div> <div class="menu-item" data-mapping="menu-tab-box-7"> <a href="//www.idg.se/2.39582/allt-om-ai-artificiell-intelligens" title="Allt om Artificiell Intelligens" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'AI Artificiell intelligens - idg.se → idg.se → 2.39582'}">AI</a> </div> <div class="menu-item" data-mapping="menu-tab-box-8"> <a href="//www.idg.se/2.37446/allt-om-cloud" title="Allt om cloud på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Cloud - idg.se → idg.se → 2.37446'}">Cloud</a> </div> <div class="menu-item" data-mapping="menu-tab-box-9"> <a href="//www.idg.se/2.37460/allt-om-lagring" title="Allt om lagring på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Lagring - idg.se → idg.se → 2.37460'}">Lagring</a> </div> <div class="menu-item" data-mapping="menu-tab-box-10"> <a href="//www.idg.se/2.37390/allt-om-mobilitet" title="Allt om mobilitet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Mobilitet - idg.se → idg.se → 2.37390'}">Mobilitet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-11"> <a href="//www.idg.se/2.37509/karriar" title="Karriär" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Karriär - idg.se → idg.se → 2.37509'}">Karriär</a> </div> <div class="menu-item" data-mapping="menu-tab-box-12"> <a href="//www.idg.se/2.37526/allt-om-outsourcing" title="Allt om outsourcing på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Outsourcing - idg.se → idg.se → 2.37526'}">Outsourcing</a> </div></div>
	<div class="large-3 columns">
			<div class="teaser teaserContainer">
	<h6>Het teknik</h6>
		<p class="articleTeaser">
		<a href="https://www.idg.se/allt-om/android" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/android'}">Android</a><br /> <a href="https://www.idg.se/allt-om/dr%C3%B6nare" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/dr%C3%B6nare'}">Dr&ouml;nare</a><br /> <a href="https://www.idg.se/allt-om/iphone" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/iphone'}">Iphone</a><br /> <a href="https://www.idg.se/allt-om/tesla" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/tesla'}">Tesla</a><br /> <a href="https://www.idg.se/allt-om/vr" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/vr'}">VR</a><br /> <a href="https://www.idg.se/allt-om/windows+10" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/windows+10'}">Windows 10</a></p>
	</div></div>
	<div class="large-3 columns">
			<div class="teaser teaserContainer">
	<h6>Kultur &amp; politik</h6>
		<p class="articleTeaser">
		<a href="https://www.idg.se/allt-om/bitcoin" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/bitcoin'}">Bitcoin</a><br /> <a href="https://www.idg.se/allt-om/Facebook" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/Facebook'}">Facebook</a><br /> <a href="https://www.idg.se/allt-om/Fildelning" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/Fildelning'}">Fildelning</a><br /> <a href="https://www.idg.se/allt-om/Integritet" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/Integritet'}">Integritet</a><br /> <a href="https://www.idg.se/allt-om/pirate+bay" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/pirate+bay'}">Pirate Bay</a><br /> <a href="https://www.idg.se/allt-om/spel" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/spel'}">Spel</a></p>
	</div></div>
	<div class="large-3 columns">
			<div class="teaser teaserContainer">
	<h6>IDG Sverige</h6>
		<p class="articleTeaser">
		<a href="https://idgsverige.se/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se'}">Annonsera</a><br /> <a href="https://csjobbrekryterare.idg.se/" data-click-settings="{'category':'Header Links','widget':'','target':'csjobbrekryterare'}">Annonsera Jobb</a><br /> <a href="https://idgsverige.se/2.38505/event" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38505/event'}">Bli partner p&aring; event</a><br /> <a href="https://idgsverige.se/2.38432/1.656521/marketing-services/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656521/marketing-services'}">Marketing Services</a><br /> <a href="https://info.idg.se/integritet/" data-click-settings="{'category':'Header Links','widget':'','target':'info → integritet'}">Cookieinst&auml;llningar</a><br /> <a href="https://idgsverige.se/2.38511/kontakt/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38511/kontakt'}">Kontakt</a><br /> <a href="https://idgsverige.se/2.38432/1.656499/jobba-har/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656499/jobba-har'}">Jobba h&auml;r</a><br /> <a href="https://idgsverige.se/2.38432/1.656495/vart-foretag" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656495/vart-foretag'}">Om IDG</a></p>
	</div></div>
	</div>
	</div>
	<div class="icon-bar seven-up"> <a class="item item-more" id="menu-button__more"> <i class="fa fa-chevron-down fa-fw"></i> <label>Mer</label> </a> <a href="//www.idg.se/2.1121/100-senaste/?ref=all-top-menu" class="item hide-icon-for-small" data-click-settings="{'category':'Header Links','widget':'','target':'100 Senaste → idg.se → 2.1121'}"> <i class="fa fa-clock-o fa-fw"></i> <label>100 Senaste</label> </a> <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" class="item hide-icon-for-small" data-click-settings="{'category':'Header Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}"> <i class="fa fa-envelope"></i> <label>Nyhetsbrev</label> </a> <a href="//techevents.idg.se/" class="item hide-icon-for-small eventBtn" data-click-settings="{'category':'Header Links','widget':'','target':'techevents'}"> <i class="fa fa-calendar fa-fw"></i> <label>Event</label> <span class="EventCounter" style="display: none;"></span> </a> <a href="https://csjobb.idg.se/?ref=jobcount" class="item hide-icon-for-small eventBtn" data-click-settings="{'category':'Header Links','widget':'','target':'csjobb → /?ref=jobcount'}"> <i class="fa fa-usd"></i> <label>Jobb</label> <span class="jobbCounter" style="display: none;"></span> </a> <a class="item devices" id="menu-button__sites"> <i class="fa fa-mobile fa-fw show-for-small-only"></i> <i class="fa fa-tablet fa-fw show-for-medium-only"></i> <i class="fa fa-desktop fa-fw show-for-large-up"></i> <label>Sajter</label> </a> <a href="//www.idg.se/2.1085/1.50095/sok-pa-idgse" class="item" data-click-settings="{'category':'Header Links','widget':'','target':'Sök på IDG.se → idg.se → 1.50095'}"> <i class="fa fa-search fa-fw"></i> <label>Sök</label> </a> <a class="item menu-icon menu-item-a toggle-menu-icon" id="menu-button__menu"> <i class="fa fa-navicon fa-fw open-menu-icon"></i> <i class="fa fa-times fa-fw close-menu-icon"></i> <label>Meny</label> </a> </div><script>
document.getElementsByClassName("EventCounter")[0].innerHTML = ( "32 ");
</script><script>
document.getElementsByClassName("jobbCounter")[0].innerHTML = ( "212 ");
</script><a class="close" id="menu-button__close">Stäng <i class="fa fa-times fa-fw"></i></a><div id="menu__close-layer"></div><script> (function() { var docEl = document.documentElement; var menuBtn = document.getElementById('menu-button__menu'); var sitesBtn = document.getElementById('menu-button__sites'); var moreBtn = document.getElementById('menu-button__more'); var closeBtn = document.getElementById('menu-button__close'); var closeLayer = document.getElementById('menu__close-layer'); var menuButtons = { clearClasses : function () { docEl.classList.remove("more-menu-active"); docEl.classList.remove("all-sites-active"); }, menuButton : function () { if (!docEl.classList.contains("more-menu-active")){ menuButtons.clearClasses(); docEl.className += " more-menu-active"; } else { menuButtons.clearClasses(); } }, sitesButton : function () { if (!docEl.classList.contains("all-sites-active")){ menuButtons.clearClasses(); docEl.className += " all-sites-active"; } else { menuButtons.clearClasses(); } }, moreButton : function () { menuButtons.menuButton(); var moreIcon = moreBtn.getElementsByClassName('fa')[0]; if (!moreIcon.classList.contains("fa-rotate-180")){ moreIcon.className += " fa-rotate-180"; } else { moreIcon.classList.remove("fa-rotate-180"); } }, closeButton : function () { menuButtons.clearClasses(); }, start : function () { if (typeof(menuBtn) != 'undefined' && menuBtn != null) { menuBtn.addEventListener("click", menuButtons.menuButton); } if (typeof(moreBtn) != 'undefined' && moreBtn != null) { moreBtn.addEventListener("click", menuButtons.moreButton); } if (typeof(sitesBtn) != 'undefined' && sitesBtn != null) { sitesBtn.addEventListener("click", menuButtons.sitesButton); } if (typeof(closeBtn) != 'undefined' && closeBtn != null) { closeBtn.addEventListener("click", menuButtons.closeButton); } if (typeof(closeLayer) != 'undefined' && closeLayer != null) { closeLayer.addEventListener("click", menuButtons.closeButton); } } }; menuButtons.start(); })(); </script></div>
	</div>
	<div class="row pub-header n-t-b">
			<div class="medium-3 large-2 columns">
			<a href="//cio.idg.se" class="publication-logo" data-click-settings="{'category':'Header Links','widget':'','target':'cio'}">CIO Sweden</a></div>
	<div class="columns large-10">
			<nav class="top-bar" data-topbar="" role="navigation"> <ul class="title-area"> <!-- Title Area --> <li class="name"></li> <li class="toggle-topbar"><a href=""><span>Mer på CIO<i class="fa fa-chevron-down fa-fw"></i></span></a></li> </ul> <section class="top-bar-section"> <ul class="left"> <li><a href="http://cio.event.idg.se/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'cio.event.idg.se'}">Event</a></li> <li class="divider"></li> <li><a href="http://cio.event.idg.se/cec/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'cio.event.idg.se/cec'}">CIO Executive Club</a></li> <li class="divider"></li> <li><a href="http://cio.idg.se/awards" data-click-settings="{'category':'Header Links','widget':'','target':'cio → awards'}">CIO Awards</a></li> <li class="divider"></li> <li><a href="http://whitepaper.idg.se" data-click-settings="{'category':'Header Links','widget':'','target':'whitepaper'}">Whitepapers</a></li> <li class="divider"></li> <li><a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" data-click-settings="{'category':'Header Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a></li> <li class="divider"></li> <li><a href="http://idgsverige.se/2.38525/cio-sweden" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38525/cio-sweden'}">Om CIO Sweden</a></li> </ul> </section> </nav></div>
	</div>
	</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1 articleTopMedia" 
	data-article-id="1.707126"
	data-article-ga-id="UA-4167352-1"
	data-article-publication-shortname="cio"
	data-article-tags="molnet, lagring, expert network, kryptering, gdpr"
	data-article-main-tag="molnet"
	data-article-bluekai-id="21386"
	data-article-ga-url="/2.1782/1.707126/lagring-krypterade-data-konkurrensfaktor"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-ga-authors-dimension="Expert Network"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-sp-iframe-name=""
	data-article-sp-iframe-src=""
	data-article-ads-header-bidding="false"
	data-article-ai-domain="https://ax.idg.se"
	data-article-ai-group="st01"
	data-article-ai-sp-group="sp01"
	data-article-extras-avalible="true"
	data-article-extras="2.38364,2.39400,2.38670,2.39400">
	<script>var shareUrl = "https://cio.idg.se/2.1782/1.707126/lagring-krypterade-data-konkurrensfaktor";</script>
	<script type="application/ld+json">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</script>
<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper ">
				<figure><img src="https://www.idg.se/editorial/90/path/1.655519.1460624124!image/imageTypeSelector/localImage/50492611.jpg" alt="expert network" class="authorImage" /></figure></div>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:expertnetwork@idg.se">
						Expert Network</a>
					</span>
				</div>
		</div>

		<div class="authorBio">
			<h6>Expert Network</h6>
			</div>
	</div>
<div class="articlePreHeader articleTop">
<div class="articleAuthor">
	<p>
		<a href="mailto:expertnetwork@idg.se">
					<span>Expert Network</span>
				</a>
			</p>
	</div>
<span class="articleDate">2018-09-14 13:03</span>
</div><h1>Därför blir lagring av krypterade data en ny konkurrensfaktor</h1>
			<p class="articleTeaser">
	<span class="articleStory expert-network">
		Expert Network</span>
GDPR och nya krypteringskrav ökar företagens datamängder, och därmed kostnader, vilket har gjort lagring till en ny konkurrensfaktor. IDG Expert Networks Fredrik Arveskär ger tre råd om hur företag måste agera.</p><div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.707126%2Flagring-krypterade-data-konkurrensfaktor&amp;t=D%C3%A4rf%C3%B6r+blir+lagring+av+krypterade+data+en+ny+konkurrensfaktor"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.707126%2Flagring-krypterade-data-konkurrensfaktor&amp;text=D%C3%A4rf%C3%B6r+blir+lagring+av+krypterade+data+en+ny+konkurrensfaktor"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.707126%2Flagring-krypterade-data-konkurrensfaktor&amp;title=D%C3%A4rf%C3%B6r+blir+lagring+av+krypterade+data+en+ny+konkurrensfaktor"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.707126%2Flagring-krypterade-data-konkurrensfaktor&amp;title=D%C3%A4rf%C3%B6r+blir+lagring+av+krypterade+data+en+ny+konkurrensfaktor"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem copy">
					<button data-copy-article="https://cio.idg.se/2.1782/1.707126/lagring-krypterade-data-konkurrensfaktor" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
			<div id="articleImageBlock" >
<div class="galleryImage" style="width:688px;">
						<figure><div class="articleImageRatio"><img src="https://www.idg.se/editorial/980/path/1.707126.1536922891!imageUploader/3369774009.jpg" srcset="https://www.idg.se/editorial/340/path/1.707126.1536922891!imageUploader/3369774009.jpg 340w, https://www.idg.se/editorial/480/path/1.707126.1536922891!imageUploader/3369774009.jpg 480w, https://www.idg.se/editorial/620/path/1.707126.1536922891!imageUploader/3369774009.jpg 620w, https://www.idg.se/editorial/740/path/1.707126.1536922891!imageUploader/3369774009.jpg 740w, https://www.idg.se/editorial/840/path/1.707126.1536922891!imageUploader/3369774009.jpg 840w, https://www.idg.se/editorial/920/path/1.707126.1536922891!imageUploader/3369774009.jpg 920w, https://www.idg.se/editorial/980/path/1.707126.1536922891!imageUploader/3369774009.jpg 980w" sizes="(min-width: 1615px) 980px, (min-width: 1100px) calc(100vw - 635px), (min-width: 860px) calc(100vw - 331px), (min-width: 720px) calc(100vw - 60px), 100vw" alt="Fredrik Arveskär" class="fullImage" /></div></figure></div>
				</div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='modul-artikel---468x240-588924-8-1536932544874']"><div class="adContainer dfp noneScrollableArticleAds articleSubTopAd bodyStartElementP bodyStartElement-length-479 bodyStartElement--is-medium bodySecondElementP bodySecondElement-length-277 bodySecondElement--is-small" data-ad-id="modul-artikel---468x240-588924-8-1536932544874" data-ad-unitname="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="molnet,lagring,expert network,kryptering,gdpr,cio" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[480,250],[300,250],[468,240],[480,264],[480,280],[640,320],[640,360],[640,320]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="false" data-ad-header-bidders="" style="display:none;"></div></div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-13-1536932544875']"><div class="adContainer dfp noneScrollableArticleAds articleSubTopAd bodyStartElementP bodyStartElement-length-479 bodyStartElement--is-medium bodySecondElementP bodySecondElement-length-277 bodySecondElement--is-small" data-ad-id="mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-13-1536932544875" data-ad-unitname="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="molnet,lagring,expert network,kryptering,gdpr,cio" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[320,320],[320,160],[320,80],[300,250]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="false" data-ad-header-bidders="" style="display:none;"></div></div>
<div class="articleBody">
				<div class="adContainer dfp  inTextAd" data-ad-id="i-artikelns-brodtext---modul-651108-19-1536932544865" data-ad-unitname="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="molnet,lagring,expert network,kryptering,gdpr,cio" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[480,250],[300,250],[468,240],[480,264],[640,320],[480,280]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="false" data-ad-header-bidders="" style="display:none;"></div><div class="adContainer dfp  inTextAd" data-ad-id="mobil-position-2-i-artikelns-brodtext---mobil-651107-17-1536932544865" data-ad-unitname="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="molnet,lagring,expert network,kryptering,gdpr,cio" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[320,320],[320,80],[320,160],[320,50]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="false" data-ad-header-bidders="" style="display:none;"></div><div class="articleBodyText">
<p>Konsumenternas personuppgifter ska skyddas till varje pris, det kan vi vara &ouml;verens om. Men priset kan snabbt bli h&ouml;gt. Kravet p&aring; helt&auml;ckande kryptering av data har n&auml;mligen den konsekvensen att f&ouml;retagens data inte l&auml;ngre kan komprimeras nu n&auml;r de ska krypteras. D&auml;rmed kommer de att ta upp mer utrymme i f&ouml;retagets lagringsl&ouml;sning, vare sig den &auml;r lokal eller finns i molnet, och det kommer att medf&ouml;ra &ouml;kade kostnader f&ouml;r f&ouml;retagen, eftersom de beh&ouml;ver k&ouml;pa mer lagringsplats.</p><p><strong>Kryptering st&auml;ller stora krav</strong><br /> Det &auml;r i synnerhet tv&aring; saker som f&ouml;retag m&aring;ste f&ouml;rh&aring;lla sig till. F&ouml;r det f&ouml;rsta kr&auml;ver myndigheterna att f&ouml;retagen &auml;r mycket mer f&ouml;rsiktiga med kundernas k&auml;nsliga personuppgifter. Och f&ouml;r det andra blir hackarna hela tiden allt mer sofistikerade.</p><p>F&ouml;retag har allts&aring; goda sk&auml;l att se till att deras data krypteras helt&auml;ckande. I b&auml;sta fall leder det till att varum&auml;rket skadas om obeh&ouml;riga personer f&aring;r &aring;tkomst till okrypterade k&auml;nsliga personuppgifter. I v&auml;rsta fall kan det inneb&auml;ra slutet f&ouml;r ett f&ouml;retag. Alla som ansvarar f&ouml;r information och it inom f&ouml;retag och organisationer har med andra ord f&aring;tt mycket att t&auml;nka p&aring;. De ska f&ouml;rh&aring;lla sig b&aring;de till kryptering och maskinvarukostnader &ndash; f&ouml;rutom allt annat som ska hanteras i vardagen.</p><p><strong>L&auml;s mer:</strong> <a href="https://techworld.idg.se/2.2524/1.398247/sa-fungerar-kryptering" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Så fungerar kryptering → techworld → 1.398247'}">S&aring; fungerar kryptering</a></p><p><strong>Lagring &auml;r en ny konkurrensfaktor</strong><br /> Och som om krypteringen av data inte &auml;r en tillr&auml;ckligt allvarlig sak i sig s&aring; kan det &ouml;kade behovet av lagring &auml;ven inneb&auml;ra att it-avdelningarna beh&ouml;ver mer pengar. Pengarna m&aring;ste i s&aring; fall komma fr&aring;n annat h&aring;ll &ndash; men varifr&aring;n? Fr&aring;n marknadsavdelningens budget? Genom att dra ned p&aring; antalet medarbetare i verksamheten? Genom att slopa produktutvecklingen? Eller ska man ta pengar fr&aring;n den &aring;rliga julfesten?</p><p>Faktum &auml;r att GDPR-lagstiftningen och kravet p&aring; helt&auml;ckande kryptering i ett slag har gjort datalagring till en ny konkurrensfaktor. Ju billigare ett f&ouml;retag kan lagra sina data fram&ouml;ver, desto mer kan man l&auml;gga p&aring; innovationer och marknadsf&ouml;ring. Ju fler utgifter det finns, desto mer m&aring;ste man sk&auml;ra p&aring; andra st&auml;llen &ndash; och kanske p&aring; n&aring;gra st&auml;llen som ska s&auml;kra det enskilda f&ouml;retagets konkurrensf&ouml;rdelar p&aring; l&auml;ngre sikt.</p><div class="articleMessage"><span>Det h&auml;r &auml;r en artikel fr&aring;n Expert Network</span> <a href="http://expertnetwork.se" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'expertnetwork.se'}">&raquo;</a></div><p><strong>En dyr nota v&auml;ntar</strong><br /> Det kommer st&auml;ndigt nya siffror som prognostiserar hur mycket data ett f&ouml;retag kommer att generera under kommande &aring;r. En studie fr&aring;n IDC pekar p&aring; att det redan &aring;r 2025 kan handla om s&aring; mycket som 163 zettabyte, tio g&aring;nger s&aring; mycket som idag, och att f&ouml;retagen genererar 60 procent av dessa data.</p><p>Det &auml;r data som ska krypteras, med andra ord som inte kan komprimeras. Och det &auml;r data som kommer att sluka en l&aring;ngt st&ouml;rre del av f&ouml;retagens budget &auml;n vad som i dag &auml;r fallet. F&ouml;rs&ouml;k g&ouml;ra en ungef&auml;rlig uppskattning av vad detta skulle kosta f&ouml;r ditt f&ouml;retag. &Auml;r du f&ouml;rv&aring;nad? Det blir de flesta.</p><p><strong>L&auml;s mer:</strong> <a href="https://techworld.idg.se/2.2524/1.689474/hyper-storage-billigare-lagring" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Hyper-storage är vägen till bättre och billigare lagring → techworld → 1.689474'}">Hyper-storage &auml;r v&auml;gen till b&auml;ttre och billigare lagring</a></p><p>Vad &auml;r d&aring; l&ouml;sningen? Jo att de som ansvarar f&ouml;r it och information h&aring;ller sig uppdaterade kring i synnerhet tre omr&aring;den.</p><p>1.&nbsp;F&ouml;retagen m&aring;ste ha s&aring; mycket datorkraft som m&ouml;jligt. Det &auml;r processorn som ska tugga igenom filerna n&auml;r de ska krypteras, och ju kraftfullare den &auml;r desto snabbare g&aring;r krypteringen, vilket &auml;r en f&ouml;rdel f&ouml;r alla anv&auml;ndare.</p><p>2. Programvara, i synnerhet egenutvecklad s&aring;dan, m&aring;ste kodas s&aring; att n&ouml;dv&auml;ndiga in- och utdata kan krypteras redan p&aring; till&auml;mpningsniv&aring;.</p><p>3. Hela lagringsdelen m&aring;ste ses &ouml;ver, d&auml;r det redan i dag &auml;r stor skillnad p&aring; de billigaste och dyraste lagringsl&ouml;sningarna.</p><p>Vi &auml;r alla konsumenter och vi har alla gl&auml;dje av att f&ouml;retagen tar sitt ansvar genom att kryptera de uppgifter som de har om oss. Det kommer utan tvivel att kosta f&ouml;retagen pengar, som bara kan tas fr&aring;n kunderna. Konkurrensf&ouml;rdelen kommer d&auml;rf&ouml;r att komma de f&ouml;retag till del som hittar den mest optimala l&ouml;sningen.</p></div><div class="articleFactsContainer">
	<p class="articlePreTeaser">Fakta</p>
	<p class="articleTeaser"><strong>Fredrik Arveskär</strong></p>
		<div class="newsList3">
			<p><strong>Befattning:</strong> Sales Director Nordic &amp; Benelux<br /> <strong>F&ouml;retag:</strong> Infinidat<br /> <strong>Linkedin:</strong> <a href="https://www.linkedin.com/in/fredrikarveskar/" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.linkedin.com/in/fredrikarveskar'}">Fredrik Arvesk&auml;r</a><br /> <strong>Twitter:</strong> <a href="https://twitter.com/farveskar" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'twitter.com/farveskar'}">@farveskar</a><br /> <strong>E-post:</strong> <a href="mailto:farveskar@infinidat.com" data-click-settings="{'category':'Article Email Links','widget':'','target':'mailto:farveskar@infinidat.com'}">farveskar@infinidat.com</a><br /> <strong>Expertomr&aring;den:</strong> Lagring, datahantering<br /> <strong>Bakgrund:</strong> L&aring;ng erfarenhet av it-branschen. Har etablerat ett antal teknikbolag i Norden, d&auml;ribland SonicWall, Commvault och Infinidat.</p></div>
	</div>
</div>

			<div class="articleBodySub">
			<div class="articleTags">
				<span class="tag"><a href="https://cio.idg.se/allt-om/molnet" data-click-settings="{'category':'Article Tag Links','widget':'','target':'cio → allt-om/molnet'}">Molnet</a></span>
				<span class="tag"><a href="https://cio.idg.se/allt-om/lagring" data-click-settings="{'category':'Article Tag Links','widget':'','target':'cio → allt-om/lagring'}">Lagring</a></span>
				<span class="tag"><a href="https://cio.idg.se/allt-om/expert+network" data-click-settings="{'category':'Article Tag Links','widget':'','target':'cio → allt-om/expert+network'}">Expert Network</a></span>
				<span class="tag"><a href="https://cio.idg.se/allt-om/kryptering" data-click-settings="{'category':'Article Tag Links','widget':'','target':'cio → allt-om/kryptering'}">Kryptering</a></span>
				<span class="tag"><a href="https://cio.idg.se/allt-om/gdpr" data-click-settings="{'category':'Article Tag Links','widget':'','target':'cio → allt-om/gdpr'}">Gdpr</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper ">
			<figure><img src="https://www.idg.se/editorial/189/path/1.655519.1460624124!image/imageTypeSelector/localImage/50492611.jpg" alt="expert network" class="authorImage" /></figure></div>
		<div class="authorBio">
			<h6>Expert Network</h6>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:expertnetwork@idg.se">
						Expert Network</a>
					</span>
				</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.707126%2Flagring-krypterade-data-konkurrensfaktor&amp;t=D%C3%A4rf%C3%B6r+blir+lagring+av+krypterade+data+en+ny+konkurrensfaktor"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.707126%2Flagring-krypterade-data-konkurrensfaktor&amp;text=D%C3%A4rf%C3%B6r+blir+lagring+av+krypterade+data+en+ny+konkurrensfaktor"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.707126%2Flagring-krypterade-data-konkurrensfaktor&amp;title=D%C3%A4rf%C3%B6r+blir+lagring+av+krypterade+data+en+ny+konkurrensfaktor"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.707126%2Flagring-krypterade-data-konkurrensfaktor&amp;title=D%C3%A4rf%C3%B6r+blir+lagring+av+krypterade+data+en+ny+konkurrensfaktor"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem copy">
					<button data-copy-article="https://cio.idg.se/2.1782/1.707126/lagring-krypterade-data-konkurrensfaktor" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.707126%2Flagring-krypterade-data-konkurrensfaktor&amp;t=D%C3%A4rf%C3%B6r+blir+lagring+av+krypterade+data+en+ny+konkurrensfaktor"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.707126%2Flagring-krypterade-data-konkurrensfaktor&amp;text=D%C3%A4rf%C3%B6r+blir+lagring+av+krypterade+data+en+ny+konkurrensfaktor"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.707126%2Flagring-krypterade-data-konkurrensfaktor&amp;title=D%C3%A4rf%C3%B6r+blir+lagring+av+krypterade+data+en+ny+konkurrensfaktor"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.707126%2Flagring-krypterade-data-konkurrensfaktor&amp;title=D%C3%A4rf%C3%B6r+blir+lagring+av+krypterade+data+en+ny+konkurrensfaktor"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem copy">
					<button data-copy-article="https://cio.idg.se/2.1782/1.707126/lagring-krypterade-data-konkurrensfaktor" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-18-1536932544878']"><div class="adContainer dfp noneScrollableArticleAds articleBottomAd" data-ad-id="mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-18-1536932544878" data-ad-unitname="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="molnet,lagring,expert network,kryptering,gdpr,cio" data-ad-pos="btf2" data-ad-out-of-page="false" data-ad-sizes="[[300,250],[320,80],[320,160]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="false" data-ad-header-bidders="" style="display:none;"></div></div>
<div class="articlePageFiller">
				<!-- Tag Teaser has nothing to render --><div class="row cms-article-bottom hide-for-small-only">
			<div class="columns large-6">
			<div class="teasers cms-target businesstech-special" style="display:none;" data-cms-ad="1.661016" data-campaign-name="businesstech-special" data-json-url="/1.656023" data-target-selector=".cms-target.businesstech-special" data-ad-teaser-count="1" data-ad-template="<div class='teaserContainer ArticleImageTopLeftWrapper'> <%if (this.image) {%> <a class='cms-teaser-img-link teaserImageWrapper' href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=img' target='_blank'> <img class='teaserImage unveil-img lazyload' data-src='<%this.image%>' src='data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' /> </a> <%}%> <div class='cms-marking'>Annons: Nyheter från Business Tech</div> <h3 class='normal'> <span> <a href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=hl' target='_blank'><%this.title%></a> </span> </h3> </div>" ></div></div>
	<div class="columns large-6">
			<div class="teasers cms-target businesstech-special" style="display:none;" data-cms-ad="1.661016" data-campaign-name="businesstech-special" data-json-url="/1.656023" data-target-selector=".cms-target.businesstech-special" data-ad-teaser-count="1" data-ad-template="<div class='teaserContainer ArticleImageTopLeftWrapper'> <%if (this.image) {%> <a class='cms-teaser-img-link teaserImageWrapper' href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=img' target='_blank'> <img class='teaserImage unveil-img lazyload' data-src='<%this.image%>' src='data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' /> </a> <%}%> <div class='cms-marking'>Annons: Nyheter från Business Tech</div> <h3 class='normal'> <span> <a href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=hl' target='_blank'><%this.title%></a> </span> </h3> </div>" ></div></div>
	</div>
	<div class="row n-t-b">
			<div class="strossleWrapper" data-strossle-widget-id="widget-58468d095eb33"></div></div>
	</div>
			</div>
		</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='skyskrapa-artikel-651110-21-1536932544882']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="skyskrapa-artikel-651110-21-1536932544882" data-ad-unitname="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 860px)" data-ad-context="molnet,lagring,expert network,kryptering,gdpr,cio" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[230,600],[160,600],[250,600],[250,360],[300,600]]" data-ad-classes="innerAdContainer innerSkyscraperAdContainer" data-ad-header-bidding="false" data-ad-header-bidders="" style="display:none;"></div></div>
</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">
					<div class="content-rightcolumn-wrapper sideBarPart">
							<div class="time-clock small-x-scroll">
			<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2018-09-14 14:38</span><span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">Joakim Arstad Djurberg</span>
					<span class="link"><a href="//computersweden.idg.se/2.2683/1.707217/sakerhetsbolag-hp-hojdare" title="Svenska Nexus tar hj&auml;lp av Roland Vejdemo, SAP molnrustar och Equinix tar in ny chef f&ouml;r sina tre svenska datacenter." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Svenska säkerhetsbolaget plockar in förre HP-höjdaren – här är veckans chefer → computersweden → 1.707217'}" class="tooltip">Svenska säkerhetsbolaget plockar in förre HP-höjdaren – här är veckans chefer</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-09-14 14:22</span><span class="articleSource"><a href="//techworld.idg.se">TechWorld</a></span>
			<span class="articleAuthor">Lars Dobos</span>
					<span class="link"><a href="//techworld.idg.se/2.2524/1.707214/sa-ser-utvecklare-ut" title="Stack Overflows &aring;rliga unders&ouml;kning, denna g&aring;ng bland 100 000 utvecklare v&auml;rlden &ouml;ver, har kommit." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Nu vet vi – så ser den typiske utvecklaren ut → techworld → 1.707214'}" class="tooltip">Nu vet vi – så ser den typiske utvecklaren ut</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-09-14 13:03</span><span class="articleSource"><a href="//cio.idg.se">CIO Sweden</a></span>
			<span class="articleAuthor">Expert Network</span>
					<span class="link"><a href="/2.1782/1.707126/lagring-krypterade-data-konkurrensfaktor" title="GDPR och nya krypteringskrav &ouml;kar f&ouml;retagens datam&auml;ngder, och d&auml;rmed kostnader, vilket har gjort lagring till en ny konkurrensfaktor. IDG Expert Networks Fredrik Arvesk&auml;r ger tre r&aring;d om hur f&ouml;retag m&aring;ste agera." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Därför blir lagring av krypterade data en ny konkurrensfaktor → cio → 1.707126'}" class="tooltip">Därför blir lagring av krypterade data en ny konkurrensfaktor</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-09-14 13:01</span><span class="articleSource"><a href="//techworld.idg.se">TechWorld</a></span>
			<span class="articleAuthor">Lars Dobos</span>
					<span class="link"><a href="//techworld.idg.se/2.2524/1.707210/svensk-dronare-everdrone-autonom" title="I Sverige, och m&aring;nga andra l&auml;nder, &auml;r det inte till&aring;tet att flyga med dr&ouml;nare utom synh&aring;ll fr&aring;n &ldquo;piloten&rdquo;, men med ett nytt visuellt navigationssystem fr&aring;n g&ouml;teborgsf&ouml;retaget Everdrone kommer utvecklingen n&auml;rmare kommersiell anv&auml;ndning av autonoma dr&ouml;nare." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Video: Visuellt navigationssystem gör svensk drönare autonom → techworld → 1.707210'}" class="tooltip">Video: Visuellt navigationssystem gör svensk drönare autonom</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-09-14 12:55</span><span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">Mattias Malmqvist</span>
					<span class="link"><a href="//computersweden.idg.se/2.2683/1.707212/chefer-stress" title="Ohanterlig stress och s&ouml;mnst&ouml;rningar &auml;r vardag f&ouml;r m&aring;nga chefer. Sju av tio m&aring;r s&aring; d&aring;ligt att det g&aring;r ut &ouml;ver deras jobb." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Majoritet av cheferna mår uselt av stressen → computersweden → 1.707212'}" class="tooltip">Majoritet av cheferna mår uselt av stressen</a></span>
		</li>
	</ul>
</div><div class="buttonContainer">
		<div class="btnLink"><span><a href="https://www.idg.se/2.1121/100-senaste/?ref=article-news-list">100 Senaste</a></span></div>
		</div>
	</div>
	</div>
					</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		</div>
	<script>var strArticlePublication = 'cio'; var strArticleRCTags = 'CIO Sweden > teknik > molnet > lagring > expert network > kryptering > gdpr';</script>
	</div>
</div>
</div>
	</div>
</div>
<div id="divFooterContainer">
	<div class="row pub-footer">
			<div class="teaser teaserContainer">
	<p class="articleTeaser">
		Chefredakt&ouml;r &amp; ansvarig utgivare:&nbsp;<a href="mailto:marcus.jerrang@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:marcus.jerrang@idg.se'}">Marcus Jerr&auml;ng</a>&nbsp;|&nbsp;Webbchef: <a href="mailto:henric.jogin@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:henric.jogin@idg.se'}">Henric Jogin</a>&nbsp;|&nbsp;<a href="https://idgsverige.se/2.38472/media" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'idgsverige.se/2.38472/media'}">Annonsera</a>&nbsp;|&nbsp;<a href="https://csjobbrekryterare.idg.se/" data-click-settings="{'category':'Footer Links','widget':'','target':'csjobbrekryterare'}">Annonsera jobb</a>&nbsp;|&nbsp;Kundtj&auml;nst: 08-799 62 46 |<br /> <a href="https://www.idg.se/2.1085/1.628050" data-click-settings="{'category':'Footer Links','widget':'','target':'Kontakta IDG → idg.se → 1.628050'}">Redaktionen</a>&nbsp;|&nbsp;<a href="https://info.idg.se/" data-click-settings="{'category':'Footer Links','widget':'','target':'info'}">Om cookies, personuppgifter &amp; copyright</a></p>
	</div></div>
	<div>
		<p class="idgLocationInformation">
			<span class="idgLocation addressLabel">Besöksadress:</span>
			<span class="idgLocation address">Magnus Ladulåsgatan 65</span>
			<span class="idgLocation postalCode">106 78</span>
			<span class="idgLocation postalArea">Stockholm</span>
			<span class="idgLocation phoneNumberLabel">Tel:</span>
			<span class="idgLocation phoneNumber">08-453 60 00</span>
			</p>
		</div>
	<div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
		  </div>
	  <div class="corporate">
		  <h2><a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">Annonsera</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38511/kontakt" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38511/kontakt'}">Kundservice</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656495/vart-foretag'}">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'cio'}">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'computersweden'}">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://m3.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'m3'}">M3</a><span class="menuItemText">Sveriges prylsajt.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://macworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'macworld'}">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://pcforalla.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'pcforalla'}">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://smartworld.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'smartworld'}">Smartworld</a><span class="menuItemText">Din guide till det smarta hemmet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techworld'}">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://topp100.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'topp100'}">Topp100</a><span class="menuItemText">Sveriges bästa sajter och nättjänster.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Andra områden</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://anbud24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'anbud24.se'}">Anbud24</a><span class="menuItemText">För anbudsansvariga och bid managers.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://studio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'studio'}">Studio </a><span class="menuItemText">För dig som producerar ljud och musik.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://upphandling24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'upphandling24.se'}">Upphandling24 </a><span class="menuItemText">Oberoende nyhetssajt om offentlig upphandling.</span>
		        	  </li>
	        	    </ul>
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://whitepaper.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'whitepaper'}">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techevents.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techevents'}">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38196/expert-network" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Expert Network → idg.se → 2.38196'}">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38183/idg-opinion" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'IDG Opinion → idg.se → 2.38183'}">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'CIO Executive Club → cio → 1.529554'}">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://csjobb.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'csjobb'}">CS Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://inkop24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'inkop24.se'}">Inköp24</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://academy.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'academy'}">Academy from IDG</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.webbdagarna.se/academy/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.webbdagarna.se/academy'}">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://upphandling24.se/karriar/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'upphandling24.se/karriar'}">Upphandling24 Karriär</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.event.idg.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'cio.event.idg.se'}">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.event.idg.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'computersweden.event.idg.se'}">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://itivardendagen.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'itivardendagen.se'}">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.nextgenerationthreats.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.nextgenerationthreats.se'}">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://webbdagarna.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'webbdagarna.se'}">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.cio.publication/2.1782";var content="1.707126";var author="1.655519";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=tomcat01.localdomain&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.cio.publication/2.1782&amp;a=1.707126&amp;author=1.655519&amp;type=URL_REQUEST&amp;server=tomcat01.localdomain&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//cio.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url="//cio.idg.se/2.1782/1.695923/cio-utmaningar"
			data-pagination-next-article-title="H&amp;auml;r &amp;auml;r it-chefens st&amp;ouml;rsta utmaningar under 2018"
			data-pagination-next-article-image="https://www.idg.se/editorial/90/path/1.695923.1535532100!teaserImage/imageTypeSelector/localImage/2440286586.jpg"
			data-pagination-next-article-image-srcset="https://www.idg.se/editorial/90/path/1.695923.1535532100!teaserImage/imageTypeSelector/localImage/2440286586.jpg 90w, https://www.idg.se/editorial/160/path/1.695923.1535532100!teaserImage/imageTypeSelector/localImage/2440286586.jpg 160w"
			data-pagination-next-article-image-media="(min-width: 980px) 126px, 90px"
			data-pagination-sp-random-start="0" 
			data-pagination-sp-random-end="0"
			data-pagination-sp-items="0">
			<a href="//cio.idg.se/2.1782/1.707126/lagring-krypterade-data-konkurrensfaktor" data-article-url="//cio.idg.se/1.707126?m=scrollitem" 
					data-article-id="1.707126" 
					data-article-title="D&amp;auml;rf&amp;ouml;r blir lagring av krypterade data en ny konkurrensfaktor" 
					data-article-image="https://www.idg.se/editorial/90/path/1.707126.1536922891!teaserImage/imageTypeSelector/localImage/3369774009.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.707126.1536922891!teaserImage/imageTypeSelector/localImage/3369774009.jpg 90w, https://www.idg.se/editorial/160/path/1.707126.1536922891!teaserImage/imageTypeSelector/localImage/3369774009.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 1</a>
			<a href="//cio.idg.se/2.1782/1.591171/effektivt-it-ledarskap" data-article-url="//cio.idg.se/1.591171?m=scrollitem" 
					data-article-id="1.591171" 
					data-article-title="6 v&amp;auml;gar till ett effektivt it-ledarskap" 
					data-article-image="https://www.idg.se/editorial/90/path/1.591171.1536752454!teaserImage/imageTypeSelector/localImage/2212977918.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.591171.1536752454!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://www.idg.se/editorial/160/path/1.591171.1536752454!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 2</a>
			<a href="//cio.idg.se/2.1782/1.706786/rensa-daliga-vanor-it" data-article-url="//cio.idg.se/1.706786?m=scrollitem" 
					data-article-id="1.706786" 
					data-article-title="S&amp;aring; rensar du bort d&amp;aring;liga vanor fr&amp;aring;n it-avdelningen&amp;nbsp;" 
					data-article-image="https://www.idg.se/editorial/90/path/1.706786.1536570418!teaserImage/imageTypeSelector/localImage/2212977918.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.706786.1536570418!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://www.idg.se/editorial/160/path/1.706786.1536570418!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 3</a>
			<a href="//cio.idg.se/2.1782/1.706226/arets-cio-2018" data-article-url="//cio.idg.se/1.706226?m=scrollitem" 
					data-article-id="1.706226" 
					data-article-title="De kan bli &amp;Aring;rets CIO 2018" 
					data-article-image="https://www.idg.se/editorial/90/path/1.706226.1535748243!teaserImage/imageTypeSelector/localImage/186182752.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.706226.1535748243!teaserImage/imageTypeSelector/localImage/186182752.jpg 90w, https://www.idg.se/editorial/160/path/1.706226.1535748243!teaserImage/imageTypeSelector/localImage/186182752.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 4</a>
			<a href="//cio.idg.se/2.1782/1.706389/uppgifter-langre-tid-an-du-tror" data-article-url="//cio.idg.se/1.706389?m=scrollitem" 
					data-article-id="1.706389" 
					data-article-title="D&amp;auml;rf&amp;ouml;r tar uppgifter ofta l&amp;auml;ngre tid &amp;auml;n du tror" 
					data-article-image="https://www.idg.se/editorial/90/path/1.706389.1535543969!teaserImage/imageTypeSelector/localImage/1261554557.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.706389.1535543969!teaserImage/imageTypeSelector/localImage/1261554557.jpg 90w, https://www.idg.se/editorial/160/path/1.706389.1535543969!teaserImage/imageTypeSelector/localImage/1261554557.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 5</a>
			</div>
	<script>var strSitePublication = 'cio';</script>
<script async src="/combine/1.609418.1505734613/1.491223.1490587653/1.545703.1445944321/1.418608.1496932877/1.234667.1464096216/1.234736.1445944448/1.543246.1519042835/1.682322.1508322521/1.609419.1445944292/1.615783.1512385959/1.523509.1515506003/1.622189.1445945231/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.690901.1508322586/1.677333.1491228097/1.694289.1512983808/1.670246.1527236478/1.653268.1458119857/1.653269.1531144568/1.602716.1528376688/1.607471.1445945706/1.653340.1490689434/1.607469.1445945737/1.584765.1445945763/1.584766.1475849152/1.584769.1445945815/1.584773.1455538210/1.607483.1491316181/1.653252.1524147215/1.653251.1520942249/1.664503.1481624427/1.654911.1466508415/1.667472.1477465735/1.675953.1497011663/"></script>
<script>if(typeof window.initiateConsentDependenciesFooter!=="undefined"){if(typeof window.IDG_CONSENT!=="undefined"&&(window.IDG_CONFIGURATION.event.stored.dispatched||(window.IDG_CONFIGURATION.consent_disable_modal&&window.IDG_CONFIGURATION.event.limbo.dispatched))){initiateConsentDependenciesFooter();}else{document.addEventListener(window.IDG_CONFIGURATION.event.stored.name,function(e){window.IDG_CONFIGURATION.event.stored.dispatched=true;initiateConsentDependenciesFooter();});if(window.IDG_CONFIGURATION.consent_disable_modal){document.addEventListener(window.IDG_CONFIGURATION.event.limbo.name,function(e){window.IDG_CONFIGURATION.event.limbo.dispatched=true;initiateConsentDependenciesFooter();});}}}function loadAi(AiImgUrl){var AiImg=document.createElement("img");AiImg.setAttribute("src",AiImgUrl);AiImg.setAttribute("height","1");AiImg.setAttribute("width","1");AiImg.setAttribute("style","display: none;");AiImg.setAttribute("alt","idgaip");document.body.insertBefore(AiImg,document.body.firstChild);}enquire.register("screen and (max-width: 719px)",{match:function(){loadAi("https://ai.idg.se/us01/1/uss.gif");}});enquire.register("screen and (min-width: 720px)",{match:function(){loadAi("https://ai.idg.se/us01/2/uss.gif");}});var _sf_async_config={};_sf_async_config.uid=58716;_sf_async_config.domain="www.idg.se";_sf_async_config.useCanonical=true;_sf_async_config.sections="CIO, Enterprise";_sf_async_config.authors="";var articlePage=document.getElementsByClassName("divColumn1Article");if(typeof articlePage!="undefined"&&articlePage.length>0){var authors=document.getElementsByClassName("articleAuthorBig");if(typeof authors!="undefined"&&authors.length>0){for(var index in authors){var author=authors[index];if(author.nodeName=="DIV"){var bio=author.getElementsByClassName("authorBio")[0];var nameElement=bio.getElementsByTagName("H6")[0];var name=nameElement.innerText;if(_sf_async_config.authors==""){_sf_async_config.authors=name;}else{_sf_async_config.authors=_sf_async_config.authors+","+name;}}}}}(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!="function")?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
</body>
</html>