<!DOCTYPE html>
<html lang="sv" class="wf-enabled wf-state-waiting articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Enorma besparingar på Ericsson – han kan bli Årets CIO - CIO Sweden</title>
	<script>if (sessionStorage.getItem('wfState') == 'ready') {var html = document.documentElement;html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');}</script>
	<meta name="description" content="Johan Torstensson har sänkt it-kostnaderna med 30 procent på kort tid – utan att dra ner på utvecklingsbudgeten. " />
	<meta name="keywords" content="digitalisering, cio awards, cio awards 2018, telekom, ericsson, mobilitet, ai, Ekonomi/Bransch, CIO Sweden" />
	<link rel="canonical" href="https://cio.idg.se/2.1782/1.709279/besparingar-ericsson-cio" /><meta http-equiv="Content-Security-Policy" content="block-all-mixed-content" /> 
	<meta property="twitter:card" content="summary" />
		<meta property="og:url" content="https://cio.idg.se/2.1782/1.709279/besparingar-ericsson-cio" />
		<meta property="twitter:url" content="https://cio.idg.se/2.1782/1.709279/besparingar-ericsson-cio" />
	<meta property="og:title" content="Enorma besparingar på Ericsson – han kan bli Årets CIO" />
		<meta property="twitter:title" content="Enorma besparingar på Ericsson – han kan bli Årets CIO" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Johan Torstensson har sänkt it-kostnaderna med 30 procent på kort tid – utan att dra ner på utvecklingsbudgeten. " />
		<meta property="twitter:description" content="Johan Torstensson har sänkt it-kostnaderna med 30 procent på kort tid – utan att dra ner på utvecklingsbudgeten. " />
	<meta property="og:site_name" content="CIO Sweden" />
	<meta property="twitter:site" content="@CioSweden" />
	<meta property="fb:pages" content="179500496146" /><meta property="article:publisher" content="https://www.facebook.com/CIOsweden/" />
	<meta property="twitter:image" content="https://www.idg.se/editorial/1200/path/1.709279.1544783372!imageUploader/3272512706.jpg" />
		<meta property="og:image" content="https://www.idg.se/editorial/1200/path/1.709279.1544783372!imageUploader/3272512706.jpg" />
		<meta property="og:image:width" content="980" />
			<meta property="og:image:height" content="551" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-title" content="CIO Sweden" />
	<link rel="icon" sizes="192x192" href="https://www.idg.se/editorial/0/path/2.1781.1543849282!homescreenIcon/imageTypeSelector/localImage/2715595693.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://www.idg.se/editorial/0/path/2.1781.1543849282!homescreenIconPrecomposed/imageTypeSelector/localImage/2646320168.png" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static2.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://syndication.twitter.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com/" />
		<link rel="dns-prefetch" href="https://pbs.twimg.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://www.idg.se/" />
		<link rel="shortcut icon" href="//cio.idg.se/polopoly_fs/2.1781.1543849282!/ciofav.ico" type="image/x-icon" /><script>function getCookieValue(cookieName) {var value = null;if (document.cookie.indexOf(cookieName + '=') > -1) {var cookies = document.cookie.split(';');for (var i in cookies) {var currentCookieName = cookies[i].substr(0, cookies[i].indexOf('='));var cookieValue = cookies[i].substr(cookies[i].indexOf('=') + 1);currentCookieName = currentCookieName.replace(/^\s+|\s+$/g, '');if (currentCookieName == cookieName) {value = unescape(cookieValue);break;}}}return value;}function aiOnLoad() {calculatePixleValue(getCookieValue('aikey'));}function calculatePixleValue(value) {var html = document.documentElement;if (typeof value == 'undefined' || value == null) {localStorage.setItem('aid', 'tbd');html.classList.add('page-version-def');localStorage.setItem('pageVersion', 'def');} else {localStorage.setItem('aid', value);if (html.classList.contains('page-version-def')) {html.classList.remove('page-version-def');}var pv = value.substr(value.length -1, value.length);html.classList.add('page-version-' + pv);localStorage.setItem('pageVersion', pv);}}calculatePixleValue(getCookieValue('aikey'));</script>
	<script>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</script><script async src="https://www.idg.se/idg-consent.min.js"></script>
<link rel="preload" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,800|Pathway+Gothic+One" as="style" onload="this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,800|Pathway+Gothic+One"></noscript>
	<script>
!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script><script>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</script><script>var html = document.documentElement;html.classList.add('wf-opensans-loading');var fontOpenSans = new FontFaceObserver('Open Sans');fontOpenSans.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-pathwaygothicone-loading');var fontPathwayGothicOne = new FontFaceObserver('Pathway Gothic One');fontPathwayGothicOne.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-failed');sessionStorage.setItem('wfState', 'ready');});</script>
	<link rel="stylesheet" href="/combine/1.584777.1505734514/1.615782.1490598476/1.234661.1527688822/1.650990.1456136571/1.650991.1456137564/1.234835.1445945275/1.322689.1522052362/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1520243945/1.532938.1493226007/1.559923.1485422371/1.580171.1445945415/1.585444.1445945430/1.622188.1445945441/1.656006.1465910735/1.673763.1539696010/1.710300.1542205883/1.684922.1497882473/1.701886.1528117341/1.670244.1527242180/1.584782.1490626079/1.607511.1476283014/1.607512.1520938200/1.607513.1536840181/1.607514.1445945559/1.607515.1505891046/1.607517.1490602756/1.681242.1493896278/1.653271.1543497957/1.653274.1496998854/1.669401.1537968568/1.664491.1481624210/1.654909.1517481214/1.607520.1536841961/1.609400.1504849286/1.607521.1520258760/1.608426.1509354372/1.661782.1482316641/1.648744.1485180878/1.699818.1522319568/1.711586.1544531965/1.607538.1490603297/1.682804.1495019851/" type="text/css" media="screen" />
		<link rel="stylesheet" href="/combine/1.234717.1445945686/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/20+senaste+cio+sweden" type="application/rss+xml" title="20 senaste CIO Sweden" />
		<script>
		var articleIdentifier = '1.709279';</script>
	<script>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</script>
	<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-4167352-1', 'auto');var curPage = document.location.pathname + document.location.search + document.location.hash;curPage += (curPage.split('?')[1] ? '&' : '?') + 'publication=cio&page=standardarticle&type=nyhet';var version = localStorage.getItem('pageVersion');if (version == null) {version = 'def';}ga('set', 'dimension3', version);ga('set', 'dimension2', location.protocol.replace(':', ''));ga('set', 'dimension6', 'CIO Sweden');ga('set', 'dimension7', (navigator.userAgent.indexOf('gonative') > -1));ga('send', 'pageview', curPage);</script>
	</head>
<body data-click-settings="{'title':'Enorma besparingar på Ericsson – han kan bli Årets CIO','name':'cio','id':'1.709279'}">
<img src="https://ax.idg.se/st01/1.709279/pis.gif" onload="aiOnLoad()" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="lazy-ad-container lazyload layerAdContainer" data-page="page-1" data-selector="[data-ad-id='lager-1---1x1-581957-3-1544788576166']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="lager-1---1x1-581957-3-1544788576166" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="digitalisering,cio awards,cio awards 2018,telekom,ericsson,mobilitet,ai,cio" data-ad-pos="null" data-ad-out-of-page="true" data-ad-sizes="[1,1]" data-ad-classes="innerAdContainer" data-ad-header-bidding="false" data-ad-header-bidders="" style="display:none;"></div></div>
<div class="idg-global-header header">
			<div class="idg-global-header-bottom">
			<a href="//www.idg.se" class="idg-logo idg-se-logo" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se'}">IDG.se – Nordens största IT-nätverk</a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item" data-mapping="menu-tab-box-1"> <a href="//cio.idg.se/2.1782/1.674864/gdpr-konsekvenser-utvecklare" title="Allt du behöver veta om GDPR" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'GDPR: Här är allt du behöver veta om EU:s nya dataskyddsregler → cio → 1.674864'}">GDPR</a> </div> <div class="menu-item" data-mapping="menu-tab-box-2"> <a href="//www.idg.se/2.38960/allt-om-digitalisering" title="Allt om Digitalisering på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Digitalisering - idg.se → idg.se → 2.38960'}">Digitalisering</a> </div> <div class="menu-item" data-mapping="menu-tab-box-3"> <a href="//www.idg.se/2.37366/allt-om-sakerhet" title="Allt om säkerhet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Säkerhet - idg.se → idg.se → 2.37366'}">Säkerhet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-4"> <a href="//www.idg.se/2.39020/allt-om-data-analytics" title="Allt om Analytics på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Data Analytics - idg.se → idg.se → 2.39020'}">Analytics</a> </div> <div class="menu-item" data-mapping="menu-tab-box-5"> <a href="//www.idg.se/2.37408/allt-om-systemutveckling" title="Allt om systemutveckling på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Systemutveckling - idg.se → idg.se → 2.37408'}">Systemutveckling</a> </div> <div class="menu-item" data-mapping="menu-tab-box-6"> <a href="//www.idg.se/2.39067/allt-om-iot-internet-of-things" title="Allt om Internet of Things" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'IoT (Internet of Things) - idg.se → idg.se → 2.39067'}">IOT</a> </div> <div class="menu-item" data-mapping="menu-tab-box-7"> <a href="//www.idg.se/2.39582/allt-om-ai-artificiell-intelligens" title="Allt om Artificiell Intelligens" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'AI Artificiell intelligens - idg.se → idg.se → 2.39582'}">AI</a> </div> <div class="menu-item" data-mapping="menu-tab-box-8"> <a href="//www.idg.se/2.37446/allt-om-cloud" title="Allt om cloud på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Cloud - idg.se → idg.se → 2.37446'}">Cloud</a> </div> <div class="menu-item" data-mapping="menu-tab-box-9"> <a href="//www.idg.se/2.37460/allt-om-lagring" title="Allt om lagring på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Lagring - idg.se → idg.se → 2.37460'}">Lagring</a> </div> <div class="menu-item" data-mapping="menu-tab-box-10"> <a href="//www.idg.se/2.37390/allt-om-mobilitet" title="Allt om mobilitet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Mobilitet - idg.se → idg.se → 2.37390'}">Mobilitet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-11"> <a href="//www.idg.se/2.37509/karriar" title="Karriär" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Karriär - idg.se → idg.se → 2.37509'}">Karriär</a> </div> <div class="menu-item" data-mapping="menu-tab-box-12"> <a href="//www.idg.se/2.37526/allt-om-outsourcing" title="Allt om outsourcing på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Outsourcing - idg.se → idg.se → 2.37526'}">Outsourcing</a> </div></div>
	<div id="divNavigationContainerFlyOut" class="menu-all-box">
			<div class="row">
			<div class="columns show-for-small-only">
			<div class="teaser teaserContainer">
	<h6>Meny</h6>
		<p class="articleTeaser">
		<a href="//www.idg.se/2.1121/100-senaste" data-click-settings="{'category':'Header Links','widget':'','target':'100 Senaste → idg.se → 2.1121'}">100 Senaste</a><br /> <a href="//www.idg.se/2.1122/lasarfavoriter" data-click-settings="{'category':'Header Links','widget':'','target':'Läsarfavoriter → idg.se → 2.1122'}">L&auml;sarfavoriter</a><br /> <a href="https://csjobb.idg.se/jobb/" data-click-settings="{'category':'Header Links','widget':'','target':'csjobb → jobb'}">Jobb</a><br /> <a href="https://techevents.idg.se/" data-click-settings="{'category':'Header Links','widget':'','target':'techevents'}">Event</a><br /> <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" data-click-settings="{'category':'Header Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a></p>
	</div></div>
	<div class="large-3 columns">
			<h6>IT för proffs</h6><div class="menu-item" data-mapping="menu-tab-box-1"> <a href="//cio.idg.se/2.1782/1.674864/gdpr-konsekvenser-utvecklare" title="Allt du behöver veta om GDPR" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'GDPR: Här är allt du behöver veta om EU:s nya dataskyddsregler → cio → 1.674864'}">GDPR</a> </div> <div class="menu-item" data-mapping="menu-tab-box-2"> <a href="//www.idg.se/2.38960/allt-om-digitalisering" title="Allt om Digitalisering på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Digitalisering - idg.se → idg.se → 2.38960'}">Digitalisering</a> </div> <div class="menu-item" data-mapping="menu-tab-box-3"> <a href="//www.idg.se/2.37366/allt-om-sakerhet" title="Allt om säkerhet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Säkerhet - idg.se → idg.se → 2.37366'}">Säkerhet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-4"> <a href="//www.idg.se/2.39020/allt-om-data-analytics" title="Allt om Analytics på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Data Analytics - idg.se → idg.se → 2.39020'}">Analytics</a> </div> <div class="menu-item" data-mapping="menu-tab-box-5"> <a href="//www.idg.se/2.37408/allt-om-systemutveckling" title="Allt om systemutveckling på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Systemutveckling - idg.se → idg.se → 2.37408'}">Systemutveckling</a> </div> <div class="menu-item" data-mapping="menu-tab-box-6"> <a href="//www.idg.se/2.39067/allt-om-iot-internet-of-things" title="Allt om Internet of Things" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'IoT (Internet of Things) - idg.se → idg.se → 2.39067'}">IOT</a> </div> <div class="menu-item" data-mapping="menu-tab-box-7"> <a href="//www.idg.se/2.39582/allt-om-ai-artificiell-intelligens" title="Allt om Artificiell Intelligens" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'AI Artificiell intelligens - idg.se → idg.se → 2.39582'}">AI</a> </div> <div class="menu-item" data-mapping="menu-tab-box-8"> <a href="//www.idg.se/2.37446/allt-om-cloud" title="Allt om cloud på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Cloud - idg.se → idg.se → 2.37446'}">Cloud</a> </div> <div class="menu-item" data-mapping="menu-tab-box-9"> <a href="//www.idg.se/2.37460/allt-om-lagring" title="Allt om lagring på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Lagring - idg.se → idg.se → 2.37460'}">Lagring</a> </div> <div class="menu-item" data-mapping="menu-tab-box-10"> <a href="//www.idg.se/2.37390/allt-om-mobilitet" title="Allt om mobilitet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Mobilitet - idg.se → idg.se → 2.37390'}">Mobilitet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-11"> <a href="//www.idg.se/2.37509/karriar" title="Karriär" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Karriär - idg.se → idg.se → 2.37509'}">Karriär</a> </div> <div class="menu-item" data-mapping="menu-tab-box-12"> <a href="//www.idg.se/2.37526/allt-om-outsourcing" title="Allt om outsourcing på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Outsourcing - idg.se → idg.se → 2.37526'}">Outsourcing</a> </div></div>
	<div class="large-3 columns">
			<div class="teaser teaserContainer">
	<h6>Het teknik</h6>
		<p class="articleTeaser">
		<a href="https://www.idg.se/allt-om/android" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/android'}">Android</a><br /> <a href="https://www.idg.se/allt-om/dr%C3%B6nare" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/dr%C3%B6nare'}">Dr&ouml;nare</a><br /> <a href="https://www.idg.se/allt-om/iphone" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/iphone'}">Iphone</a><br /> <a href="https://www.idg.se/allt-om/tesla" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/tesla'}">Tesla</a><br /> <a href="https://www.idg.se/allt-om/vr" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/vr'}">VR</a><br /> <a href="https://www.idg.se/allt-om/windows+10" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/windows+10'}">Windows 10</a></p>
	</div></div>
	<div class="large-3 columns">
			<div class="teaser teaserContainer">
	<h6>Kultur &amp; politik</h6>
		<p class="articleTeaser">
		<a href="https://www.idg.se/allt-om/bitcoin" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/bitcoin'}">Bitcoin</a><br /> <a href="https://www.idg.se/allt-om/Facebook" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/Facebook'}">Facebook</a><br /> <a href="https://www.idg.se/allt-om/Fildelning" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/Fildelning'}">Fildelning</a><br /> <a href="https://www.idg.se/allt-om/Integritet" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/Integritet'}">Integritet</a><br /> <a href="https://www.idg.se/allt-om/pirate+bay" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/pirate+bay'}">Pirate Bay</a><br /> <a href="https://www.idg.se/allt-om/spel" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/spel'}">Spel</a></p>
	</div></div>
	<div class="large-3 columns">
			<div class="teaser teaserContainer">
	<h6>IDG Sverige</h6>
		<p class="articleTeaser">
		<a href="https://idgsverige.se/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se'}">Annonsera</a><br /> <a href="https://csjobbrekryterare.idg.se/" data-click-settings="{'category':'Header Links','widget':'','target':'csjobbrekryterare'}">Annonsera Jobb</a><br /> <a href="https://idgsverige.se/2.38505/event" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38505/event'}">Bli partner p&aring; event</a><br /> <a href="https://idgsverige.se/2.38432/1.656521/marketing-services/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656521/marketing-services'}">Marketing Services</a><br /> <a href="https://info.idg.se/integritet/" data-click-settings="{'category':'Header Links','widget':'','target':'info → integritet'}">Cookieinst&auml;llningar</a><br /> <a href="https://idgsverige.se/2.38511/kontakt/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38511/kontakt'}">Kontakt</a><br /> <a href="https://idgsverige.se/2.38432/1.656499/jobba-har/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656499/jobba-har'}">Jobba h&auml;r</a><br /> <a href="https://idgsverige.se/2.38432/1.656495/vart-foretag" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656495/vart-foretag'}">Om IDG</a></p>
	</div></div>
	</div>
	</div>
	<div class="icon-bar seven-up"> <a class="item item-more" id="menu-button__more"> <i class="fa fa-chevron-down fa-fw"></i> <label>Mer</label> </a> <a href="//www.idg.se/2.1121/100-senaste/?ref=all-top-menu" class="item hide-icon-for-small" data-click-settings="{'category':'Header Links','widget':'','target':'100 Senaste → idg.se → 2.1121'}"> <i class="fa fa-clock-o fa-fw"></i> <label>100 Senaste</label> </a> <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" class="item hide-icon-for-small" data-click-settings="{'category':'Header Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}"> <i class="fa fa-envelope"></i> <label>Nyhetsbrev</label> </a> <a href="//techevents.idg.se/" class="item hide-icon-for-small eventBtn" data-click-settings="{'category':'Header Links','widget':'','target':'techevents'}"> <i class="fa fa-calendar fa-fw"></i> <label>Event</label> <span class="EventCounter" style="display: none;"></span> </a> <a href="https://csjobb.idg.se/?ref=jobcount" class="item hide-icon-for-small eventBtn" data-click-settings="{'category':'Header Links','widget':'','target':'csjobb → /?ref=jobcount'}"> <i class="fa fa-usd"></i> <label>Jobb</label> <span class="jobbCounter" style="display: none;"></span> </a> <a class="item devices" id="menu-button__sites"> <i class="fa fa-mobile fa-fw show-for-small-only"></i> <i class="fa fa-tablet fa-fw show-for-medium-only"></i> <i class="fa fa-desktop fa-fw show-for-large-up"></i> <label>Sajter</label> </a> <a href="//www.idg.se/2.1085/1.50095/sok-pa-idgse" class="item" data-click-settings="{'category':'Header Links','widget':'','target':'Sök på IDG.se → idg.se → 1.50095'}"> <i class="fa fa-search fa-fw"></i> <label>Sök</label> </a> <a class="item menu-icon menu-item-a toggle-menu-icon" id="menu-button__menu"> <i class="fa fa-navicon fa-fw open-menu-icon"></i> <i class="fa fa-times fa-fw close-menu-icon"></i> <label>Meny</label> </a> </div><script>
document.getElementsByClassName("EventCounter")[0].innerHTML = ( "13 ");
</script><script>
document.getElementsByClassName("jobbCounter")[0].innerHTML = ( "217 ");
</script><a class="close" id="menu-button__close">Stäng <i class="fa fa-times fa-fw"></i></a><div id="menu__close-layer"></div><script> (function() { var docEl = document.documentElement; var menuBtn = document.getElementById('menu-button__menu'); var sitesBtn = document.getElementById('menu-button__sites'); var moreBtn = document.getElementById('menu-button__more'); var closeBtn = document.getElementById('menu-button__close'); var closeLayer = document.getElementById('menu__close-layer'); var menuButtons = { clearClasses : function () { docEl.classList.remove("more-menu-active"); docEl.classList.remove("all-sites-active"); }, menuButton : function () { if (!docEl.classList.contains("more-menu-active")){ menuButtons.clearClasses(); docEl.className += " more-menu-active"; } else { menuButtons.clearClasses(); } }, sitesButton : function () { if (!docEl.classList.contains("all-sites-active")){ menuButtons.clearClasses(); docEl.className += " all-sites-active"; } else { menuButtons.clearClasses(); } }, moreButton : function () { menuButtons.menuButton(); var moreIcon = moreBtn.getElementsByClassName('fa')[0]; if (!moreIcon.classList.contains("fa-rotate-180")){ moreIcon.className += " fa-rotate-180"; } else { moreIcon.classList.remove("fa-rotate-180"); } }, closeButton : function () { menuButtons.clearClasses(); }, start : function () { if (typeof(menuBtn) != 'undefined' && menuBtn != null) { menuBtn.addEventListener("click", menuButtons.menuButton); } if (typeof(moreBtn) != 'undefined' && moreBtn != null) { moreBtn.addEventListener("click", menuButtons.moreButton); } if (typeof(sitesBtn) != 'undefined' && sitesBtn != null) { sitesBtn.addEventListener("click", menuButtons.sitesButton); } if (typeof(closeBtn) != 'undefined' && closeBtn != null) { closeBtn.addEventListener("click", menuButtons.closeButton); } if (typeof(closeLayer) != 'undefined' && closeLayer != null) { closeLayer.addEventListener("click", menuButtons.closeButton); } } }; menuButtons.start(); })(); </script></div>
	</div>
	<div class="row pub-header n-t-b">
			<div class="medium-3 large-2 columns">
			<a href="//cio.idg.se" class="publication-logo" data-click-settings="{'category':'Header Links','widget':'','target':'cio'}">CIO Sweden</a></div>
	<div class="columns large-10">
			<nav class="top-bar" data-topbar="" role="navigation"> <ul class="title-area"> <!-- Title Area --> <li class="name"></li> <li class="toggle-topbar"><a href=""><span>Mer på CIO<i class="fa fa-chevron-down fa-fw"></i></span></a></li> </ul> <section class="top-bar-section"> <ul class="left"> <li><a href="http://cio.event.idg.se/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'cio.event.idg.se'}">Event</a></li> <li class="divider"></li> <li><a href="http://cio.event.idg.se/cec/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'cio.event.idg.se/cec'}">CIO Executive Club</a></li> <li class="divider"></li> <li><a href="http://cio.idg.se/awards" data-click-settings="{'category':'Header Links','widget':'','target':'cio → awards'}">CIO Awards</a></li> <li class="divider"></li> <li><a href="http://whitepaper.idg.se" data-click-settings="{'category':'Header Links','widget':'','target':'whitepaper'}">Whitepapers</a></li> <li class="divider"></li> <li><a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" data-click-settings="{'category':'Header Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a></li> <li class="divider"></li> <li><a href="http://idgsverige.se/2.38525/cio-sweden" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38525/cio-sweden'}">Om CIO Sweden</a></li> </ul> </section> </nav></div>
	</div>
	</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1 articleTopMedia" 
	data-article-id="1.709279"
	data-article-ga-id="UA-4167352-1"
	data-article-publication-shortname="cio"
	data-article-tags="digitalisering, cio awards, cio awards 2018, telekom, ericsson, mobilitet, ai"
	data-article-main-tag="digitalisering"
	data-article-bluekai-id="21386"
	data-article-ga-url="/2.1782/1.709279/besparingar-ericsson-cio"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-ga-authors-dimension="CIO Sweden"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-sp-iframe-name=""
	data-article-sp-iframe-src=""
	data-article-ads-header-bidding="false"
	data-article-ai-domain="https://ax.idg.se"
	data-article-ai-group="st01"
	data-article-ai-sp-group="sp01"
	data-article-extras-avalible="true"
	data-article-extras="2.38364,2.39400,2.38670,2.39400">
	<script>var shareUrl = "https://cio.idg.se/2.1782/1.709279/besparingar-ericsson-cio";</script>
	<script type="application/ld+json">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</script>
<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper ">
				<figure><img src="https://www.idg.se/editorial/90/path/1.71387.1435078184!image/imageTypeSelector/localImage/1082807445.jpg" alt="CIO Sweden" class="authorImage" /></figure></div>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:cioreporter@idg.se">
						CIO Sweden</a>
					</span>
				</div>
		</div>

		<div class="authorBio">
			<h6>CIO Sweden</h6>
			</div>
	</div>
<div class="articlePreHeader articleTop">
<div class="articleLabels">
<a href="https://www.idg.se/allt-om/digitalisering" data-click-settings="{'category':'Article Label Links','widget':'','target':'idg.se → allt-om/digitalisering'}" class="articleLabel">Digitalisering</a></div>
<span class="articleDate">2018-12-14 11:29</span>
</div><h1>Enorma besparingar på Ericsson – han kan bli Årets CIO</h1>
			<p class="articleTeaser">
	Johan Torstensson har sänkt it-kostnaderna med 30 procent på kort tid – utan att dra ner på utvecklingsbudgeten. </p><div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.709279%2Fbesparingar-ericsson-cio&amp;t=Enorma+besparingar+p%C3%A5+Ericsson+%E2%80%93+han+kan+bli+%C3%85rets+CIO"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.709279%2Fbesparingar-ericsson-cio&amp;text=Enorma+besparingar+p%C3%A5+Ericsson+%E2%80%93+han+kan+bli+%C3%85rets+CIO"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.709279%2Fbesparingar-ericsson-cio&amp;title=Enorma+besparingar+p%C3%A5+Ericsson+%E2%80%93+han+kan+bli+%C3%85rets+CIO"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.709279%2Fbesparingar-ericsson-cio&amp;title=Enorma+besparingar+p%C3%A5+Ericsson+%E2%80%93+han+kan+bli+%C3%85rets+CIO"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem copy">
					<button data-copy-article="https://cio.idg.se/2.1782/1.709279/besparingar-ericsson-cio" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
		<div id="articleImageBlock" >
<div class="galleryImage" style="width:980px;">
						<figure><div class="articleImageRatio"><img src="https://www.idg.se/editorial/980/path/1.709279.1544783372!imageUploader/3272512706.jpg" srcset="https://www.idg.se/editorial/340/path/1.709279.1544783372!imageUploader/3272512706.jpg 340w, https://www.idg.se/editorial/480/path/1.709279.1544783372!imageUploader/3272512706.jpg 480w, https://www.idg.se/editorial/620/path/1.709279.1544783372!imageUploader/3272512706.jpg 620w, https://www.idg.se/editorial/740/path/1.709279.1544783372!imageUploader/3272512706.jpg 740w, https://www.idg.se/editorial/840/path/1.709279.1544783372!imageUploader/3272512706.jpg 840w, https://www.idg.se/editorial/920/path/1.709279.1544783372!imageUploader/3272512706.jpg 920w, https://www.idg.se/editorial/980/path/1.709279.1544783372!imageUploader/3272512706.jpg 980w" sizes="(min-width: 1615px) 980px, (min-width: 1100px) calc(100vw - 635px), (min-width: 860px) calc(100vw - 331px), (min-width: 720px) calc(100vw - 60px), 100vw" alt="Johan Torstensson Ericsson" class="fullImage" /></div></figure></div>
				</div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='modul-artikel---468x240-588924-8-1544788576184']"><div class="adContainer dfp noneScrollableArticleAds articleSubTopAd bodyStartElementP bodyStartElement-length-364 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-336 bodySecondElement--is-small" data-ad-id="modul-artikel---468x240-588924-8-1544788576184" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="digitalisering,cio awards,cio awards 2018,telekom,ericsson,mobilitet,ai,cio" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[480,250],[300,250],[468,240],[480,264],[480,280],[640,320],[640,360],[640,320],[640,175]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="false" data-ad-header-bidders="" style="display:none;"></div></div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-13-1544788576185']"><div class="adContainer dfp noneScrollableArticleAds articleSubTopAd bodyStartElementP bodyStartElement-length-364 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-336 bodySecondElement--is-small" data-ad-id="mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-13-1544788576185" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="digitalisering,cio awards,cio awards 2018,telekom,ericsson,mobilitet,ai,cio" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[320,320],[320,160],[320,80],[300,250]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="false" data-ad-header-bidders="" style="display:none;"></div></div>
<div class="articleBody">
					<div class="adContainer dfp  inTextAd" data-ad-id="i-artikelns-brodtext---modul-651108-19-1544788576175" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="digitalisering,cio awards,cio awards 2018,telekom,ericsson,mobilitet,ai,cio" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[480,250],[300,250],[468,240],[480,264],[640,320],[480,280],[640,175]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="false" data-ad-header-bidders="" style="display:none;"></div><div class="adContainer dfp  inTextAd" data-ad-id="mobil-position-2-i-artikelns-brodtext---mobil-651107-17-1544788576175" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="digitalisering,cio awards,cio awards 2018,telekom,ericsson,mobilitet,ai,cio" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[320,320],[320,80],[320,160],[320,50]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="false" data-ad-header-bidders="" style="display:none;"></div><div class="articleBodyText">
<p>Johan Torstensson kom till Ericsson 2010 som chef f&ouml;r IT Service Delivery. 2014 kunde han titulera sig head of IT, sedan 2016 &auml;r han cio. De senaste &aring;ren har Ericsson s&auml;nkt it-kostnaderna med 30 procent , utan att dra ner utvecklingsbudgeten och p&aring;verka servicekvaliten. Det finns allts&aring; goda m&ouml;jligheter att driva initiativ med ny teknik och innovativa l&ouml;sningar.</p><p>Mycket av besparingarna bygger p&aring; automatisering samt grundtanken att kvalitet i leveransen driver ned kostnader samtidigt som det &ouml;kar kundn&ouml;jdheten. Ett bra exempel &auml;r samtalen till servicedesken, som mer &auml;n halverats tack vare automatiserade l&ouml;sningar p&aring; problem slutanv&auml;ndarna hade. Och nu tar man n&auml;sta steg med chattbottar och AI.</p><p>&ndash; Det bygger ju inte bara p&aring; verktyget utan det handlar om knowledge management. Bottarna &auml;r ju inte smarta f&ouml;rr&auml;n vi f&ouml;rser dem med information. Det g&auml;ller hela automatiserings- och AI-verksamheten. Och v&aring;r servicedesk &auml;r outsourcad, s&aring; n&auml;r vi f&aring;r ner antalet samtal g&aring;r v&aring;ra kostnader ner automatiskt, s&auml;ger Johan Torstensson.</p><p>Med hj&auml;lp av RPA, robotic process automation, har Ericsson kunnat spara flera hundra miljoner kronor p&aring; kort tid inom aff&auml;rsverksamheten de senaste 12 m&aring;naderna. RPA-satsningen &auml;r ett samarbete mellan IT, som tillhandah&aring;ller platformen, samt center of excellence f&ouml;r de olika automatiseringsteknikerna, och verksamheten, som &auml;r experter p&aring; sina processer. Resultatet blir att effektiva mjukvarurobotar avlastar m&auml;nsklig arbetskraft.</p><p>Om ena sidan av myntet &auml;r att leverera it-tj&auml;nster till r&auml;tt kostnad, &auml;r andra sidan att addera v&auml;rde.</p><p>&ndash; Det finns tv&aring; saker vi kan addera extremt mycket v&auml;rde p&aring;. Det ena &auml;r att leverera plattformar f&ouml;r cloud, automation och analytics som &auml;r grunden f&ouml;r Ericsson att driva innovationsarbete p&aring;, men ocks&aring; en plattform f&ouml;r att kunna leverera framtida tj&auml;nster. Det andra &auml;r att leverera l&ouml;sningar som driver kundupplevelsen eller g&ouml;r de anst&auml;llda mer effektiva. Historiskt har vi drivit v&aring;r utveckling av nya it-l&ouml;sningar baserat p&aring; business case, d&auml;r det l&auml;tt blir konstadsfokus. Kundn&ouml;jdhet och anv&auml;ndareffektivitet &auml;r sv&aring;rare att m&auml;ta, men genom att till exempel studera hur kunder interagerar med Ericsson fr&aring;n det att de utv&auml;rderar v&aring;ra produkter till att det att Ericsson levererar produkten och slutligen supporterar den s&aring; hittar vi vilka &rdquo;pain points&rdquo; som finns i v&aring;r interaktion med v&aring;ra kunder.</p><p><a href="https://cio.event.idg.se/event/cio-trend/" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'cio.event.idg.se/event/cio-trend'}"><strong>Boka plats p&aring; &aring;rets CIO Trend &ndash; g&ouml;r dig redo f&ouml;r 2019!</strong></a></p><p>It har ocks&aring; b&ouml;rjat&nbsp;jobba tillsammans med olika anv&auml;ndargrupper inom Ericsson f&ouml;r att f&ouml;rst&aring; vilka hinder de har i det dagliga arbetet. Ett exempel kan vara hur det &auml;r att jobba f&ouml;rsta dagen p&aring; Ericsson. Har de nyanst&auml;llda allt de beh&ouml;ver f&ouml;r att g&ouml;ra sitt jobb, dag ett?</p><p>&ndash; Tv&aring; viktiga omr&aring;den f&ouml;r att vi p&aring; it ska vara en bra digital partner till aff&auml;rsverksamheten &auml;r n&auml;rheten till och f&ouml;rst&aring;elsen f&ouml;r v&aring;r aff&auml;rsverksamhet, samt att driva f&ouml;rst&aring;elsen f&ouml;r m&ouml;jligheterna med de nya digitala verktygen. Ett exempel p&aring; s&aring;dant samarbete &auml;r det mellan it och v&aring;ra kollegor p&aring; Supply-enheten, som har lett till m&aring;nga sm&aring; och stora f&ouml;rb&auml;ttringar f&ouml;r Ericssons hela leveranskedja.</p><p>&ndash;&nbsp;F&ouml;rut hade varje fabrik sitt eget Manufacturing Execution System. Vanligtvis f&aring;r inte it-avdelningar jobba med s&aring;na system, f&ouml;r s&aring; fort de &auml;r nere st&aring;r fabriken stilla. Men tack vare v&aring;rt kvalitet&auml;nkande har vi f&aring;tt f&ouml;rtroendet fr&aring;n v&aring;ra Supply-kollegor att g&ouml;ra det, och sett till att vi har ett och samma system i alla fabriker runt om i v&auml;rlden. Och pl&ouml;tsligt f&aring;r vi en flexibilitet i hela f&ouml;retaget n&auml;r det g&auml;ller tillverkningen, ber&auml;ttar Johan.</p><p>Man har &auml;ven en blockkedjel&ouml;sning f&ouml;r leveranskedjan som skall b&ouml;rja rullas ut, vilken kommer att leda till att kunderna och Ericsson f&aring;r b&auml;ttre insyn i fl&ouml;det av produkter fr&aring;n Ericsson via logistikpartner och slutligen till kunden. Ericsson hoppas att det b&aring;de ska p&aring;verka kundernas syn p&aring; f&ouml;retaget positivt, samt ha positiv finansiell effekt.</p><p>Och naturligtvis rullar massor av andra stora projekt p&aring; ett f&ouml;retag av Ericssons storlek. Tv&aring; exempel just nu &auml;r stora transformationer av CRM- och PLM-landskapen, customer relations management och product lifecycle management.</p><p>Ericsson arbetar oftast i en kombination av agilt och den egna PROPS-modellen, en &rdquo;vattenfallsmetod med sprintleverabler i&rdquo;. De anv&auml;nder ITIL, till viss del Cobit och till viss del devops.</p><p>Johan Torstenssons it-avdelning best&aring;r av hela 1&nbsp;800 personer i 145 l&auml;nder, varav ett tusental i Indien och 400 i Sverige. Ungef&auml;r 1&nbsp;200 arbetar med nyutveckling och leverans av it-tj&auml;nsterna, men Ericsson arbetar ocks&aring; med sourcingpartner f&ouml;r att f&aring; r&auml;tt flexibilitet och kompletterande kompetens.</p><p>&ndash; Internt har jag en enhet som sk&ouml;ter incident, problem, change och configuration management gentemot alla leverant&ouml;rer f&ouml;r att s&auml;kerst&auml;lla r&auml;tt kvalitet i v&aring;r it-leverans. Den h&auml;r enheten var bland det f&ouml;rsta jag byggde upp n&auml;r jag kom till Ericsson. Och den har varit nyckeln till v&aring;r framg&aring;ng med att bygga f&ouml;rtroende f&ouml;r it hos v&aring;ra Ericsson-kollegor, genom att minska nedtiden f&ouml;r it-systemen med 95 procent, s&auml;ger han.</p><p>F&ouml;r ett och ett halvt &aring;r sedan drog Johan ig&aring;ng en sorts &rdquo;shark tank&rdquo;, d&auml;r vem som helst kan lyfta en id&eacute; f&ouml;r en ny produkt eller tj&auml;nst och eventuellt f&aring; pengar f&ouml;r att g&ouml;ra ett proof of concept.</p><p>&ndash; Ett bra exempel &auml;r en person i verksamheten som hade kontakt med Stockholms universitet i Kista, d&auml;r de h&ouml;ll p&aring; med VR f&ouml;r spel. Han jobbade med att s&auml;tta upp stora demon f&ouml;r v&aring;ra kunder, och ville titta p&aring; att g&ouml;ra det virtuellt ist&auml;llet f&ouml;r att skicka folk och utrustning runt om hela v&auml;rlden.</p><p>Sagt och gjort, ett proof of concept kostade bara 1&nbsp;400 kronor och tog tio timmar att ta fram.</p><p>&ndash; Och nu har vi ett samarbete med universitetet och 10 studenter som sitter h&auml;r med de h&auml;ftigaste datorerna jag n&aring;gonsin har sett och g&ouml;r olika vr-l&ouml;sningar &aring;t oss. Det &auml;r roligt, s&auml;ger Johan.</p><p><strong>Har du n&aring;gra tips till den som vill dra ig&aring;ng en s&aring;n h&auml;r shark tank?</strong></p><p>&ndash; Vi ser till att de som sitter i den styrgruppen inte &auml;ger olika it-produkter som vi levererar. De ska inte frestas att s&auml;ga nej p&aring; grund av hur det p&aring;verkar deras egna projekt. Utan det &auml;r jag, min strategichef, och personen som leder innovationsprocessen. Visst, det kanske blir en konkurrerande produkt till n&aring;got vi redan levererar, men chansen &auml;r stor att den nya produkten anv&auml;nder mer digital teknik och levererar en b&auml;ttre upplevelse f&ouml;r v&aring;ra kunder eller v&aring;ra anst&auml;llda.</p><p><strong>L&auml;s ocks&aring;:</strong><br /> <a href="//cio.idg.se/2.1782/1.707274/cio-capio" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Hon kan bli Årets cio – digitaliserar Capio mot digi-fysisk succé → cio → 1.707274'}">Hon kan bli &Aring;rets cio &ndash; digitaliserar Capio mot &rdquo;digi-fysisk&rdquo; succ&eacute;</a><br /> <a href="//cio.idg.se/2.1782/1.709263/cio-electrolux" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Han kan bli Årets cio – tar Electrolux it på affärsresa → cio → 1.709263'}">Han kan bli &Aring;rets cio &ndash; tar Electrolux it p&aring; aff&auml;rsresa</a></p></div>
<div class="articleFactsContainer">
	<p class="articlePreTeaser">Fakta</p>
	<p class="articleTeaser"><strong>CIO Awards</strong></p>
		<div class="newsList3">
			<p>CIO Awards arrangeras av IDG i samarbete med Accenture i december varje &aring;r sedan 2005. F&ouml;rutom &Aring;rets cio utser vi &Aring;rets digitala projekt, &Aring;rets h&aring;llbara projekt, &Aring;rets digitala inspirat&ouml;r och i &aring;r &auml;ven hederspriset Business Accelerator 2018.</p><p><a href="https://cio.idg.se/2.1782/1.694464/arets-cio-2017" data-click-settings="{'category':'Article Fact Box Links','widget':'','target':'Ann Hellenius, Stockholms stad, är Årets cio 2017 → cio → 1.694464'}">F&ouml;rra &aring;rets cio f&ouml;rra blev Ann Hellenius, d&aring; p&aring; Stockholms stad</a>.</p><p>Vinnarna utses av en oberoende jury best&aring;ende av bland annat cio:er, forskare och styrelseproffs, och tillk&auml;nnages p&aring;&nbsp;<a href="https://cio.event.idg.se/event/cio-awards/" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'cio.event.idg.se/event/cio-awards'}">galakv&auml;llen CIO Awards p&aring; Berns salonger den 17 december</a>.</p></div>
	</div>
</div>
	
				<div class="articleBodySub">
				<div class="articleTags">
				<span class="tag"><a href="https://www.idg.se/allt-om/digitalisering" data-click-settings="{'category':'Article Tag Links','widget':'','target':'idg.se → allt-om/digitalisering'}">Digitalisering</a></span>
				<span class="tag"><a href="https://www.idg.se/allt-om/cio+awards" data-click-settings="{'category':'Article Tag Links','widget':'','target':'idg.se → allt-om/cio+awards'}">Cio Awards</a></span>
				<span class="tag"><a href="https://www.idg.se/allt-om/cio+awards+2018" data-click-settings="{'category':'Article Tag Links','widget':'','target':'idg.se → allt-om/cio+awards+2018'}">Cio Awards 2018</a></span>
				<span class="tag"><a href="https://www.idg.se/allt-om/telekom" data-click-settings="{'category':'Article Tag Links','widget':'','target':'idg.se → allt-om/telekom'}">Telekom</a></span>
				<span class="tag"><a href="https://www.idg.se/allt-om/ericsson" data-click-settings="{'category':'Article Tag Links','widget':'','target':'idg.se → allt-om/ericsson'}">Ericsson</a></span>
				<span class="tag"><a href="https://www.idg.se/allt-om/mobilitet" data-click-settings="{'category':'Article Tag Links','widget':'','target':'idg.se → allt-om/mobilitet'}">Mobilitet</a></span>
				<span class="tag"><a href="https://www.idg.se/allt-om/ai" data-click-settings="{'category':'Article Tag Links','widget':'','target':'idg.se → allt-om/ai'}">Ai</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper ">
			<figure><img src="https://www.idg.se/editorial/189/path/1.71387.1435078184!image/imageTypeSelector/localImage/1082807445.jpg" alt="CIO Sweden" class="authorImage" /></figure></div>
		<div class="authorBio">
			<h6>CIO Sweden</h6>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:cioreporter@idg.se">
						CIO Sweden</a>
					</span>
				</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.709279%2Fbesparingar-ericsson-cio&amp;t=Enorma+besparingar+p%C3%A5+Ericsson+%E2%80%93+han+kan+bli+%C3%85rets+CIO"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.709279%2Fbesparingar-ericsson-cio&amp;text=Enorma+besparingar+p%C3%A5+Ericsson+%E2%80%93+han+kan+bli+%C3%85rets+CIO"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.709279%2Fbesparingar-ericsson-cio&amp;title=Enorma+besparingar+p%C3%A5+Ericsson+%E2%80%93+han+kan+bli+%C3%85rets+CIO"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.709279%2Fbesparingar-ericsson-cio&amp;title=Enorma+besparingar+p%C3%A5+Ericsson+%E2%80%93+han+kan+bli+%C3%85rets+CIO"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem copy">
					<button data-copy-article="https://cio.idg.se/2.1782/1.709279/besparingar-ericsson-cio" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.709279%2Fbesparingar-ericsson-cio&amp;t=Enorma+besparingar+p%C3%A5+Ericsson+%E2%80%93+han+kan+bli+%C3%85rets+CIO"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.709279%2Fbesparingar-ericsson-cio&amp;text=Enorma+besparingar+p%C3%A5+Ericsson+%E2%80%93+han+kan+bli+%C3%85rets+CIO"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.709279%2Fbesparingar-ericsson-cio&amp;title=Enorma+besparingar+p%C3%A5+Ericsson+%E2%80%93+han+kan+bli+%C3%85rets+CIO"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.709279%2Fbesparingar-ericsson-cio&amp;title=Enorma+besparingar+p%C3%A5+Ericsson+%E2%80%93+han+kan+bli+%C3%85rets+CIO"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem copy">
					<button data-copy-article="https://cio.idg.se/2.1782/1.709279/besparingar-ericsson-cio" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-18-1544788576187']"><div class="adContainer dfp noneScrollableArticleAds articleBottomAd" data-ad-id="mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-18-1544788576187" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="digitalisering,cio awards,cio awards 2018,telekom,ericsson,mobilitet,ai,cio" data-ad-pos="btf2" data-ad-out-of-page="false" data-ad-sizes="[[300,250],[320,80],[320,160]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="false" data-ad-header-bidders="" style="display:none;"></div></div>
<div class="articlePageFiller">
					<div class="teaser tagRelatedTeaser">
	</div><div class="row cms-article-bottom hide-for-small-only">
			<div class="columns large-6">
			<div class="teasers cms-target businesstech-special" style="display:none;" data-cms-ad="1.661016" data-campaign-name="businesstech-special" data-json-url="/1.656023" data-target-selector=".cms-target.businesstech-special" data-ad-teaser-count="1" data-ad-template="<div class='teaserContainer ArticleImageTopLeftWrapper'> <%if (this.image) {%> <a class='cms-teaser-img-link teaserImageWrapper' href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=img' target='_blank'> <img class='teaserImage unveil-img lazyload' data-src='<%this.image%>' src='data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' /> </a> <%}%> <div class='cms-marking'>Annons: Nyheter från Business Tech</div> <h3 class='normal'> <span> <a href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=hl' target='_blank'><%this.title%></a> </span> </h3> </div>" ></div></div>
	<div class="columns large-6">
			<div class="teasers cms-target businesstech-special" style="display:none;" data-cms-ad="1.661016" data-campaign-name="businesstech-special" data-json-url="/1.656023" data-target-selector=".cms-target.businesstech-special" data-ad-teaser-count="1" data-ad-template="<div class='teaserContainer ArticleImageTopLeftWrapper'> <%if (this.image) {%> <a class='cms-teaser-img-link teaserImageWrapper' href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=img' target='_blank'> <img class='teaserImage unveil-img lazyload' data-src='<%this.image%>' src='data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' /> </a> <%}%> <div class='cms-marking'>Annons: Nyheter från Business Tech</div> <h3 class='normal'> <span> <a href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=hl' target='_blank'><%this.title%></a> </span> </h3> </div>" ></div></div>
	</div>
	<div class="row n-t-b">
			<div class="plistaWrapper" data-widget="plista_widget_belowArticle" data-publickey="69eb2b3cd28545da7751a166" data-origin="se"></div></div>
	</div>
				</div>
			</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='skyskrapa-artikel-651110-21-1544788576190']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="skyskrapa-artikel-651110-21-1544788576190" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 860px)" data-ad-context="digitalisering,cio awards,cio awards 2018,telekom,ericsson,mobilitet,ai,cio" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[230,600],[160,600],[250,600],[250,360],[300,600]]" data-ad-classes="innerAdContainer innerSkyscraperAdContainer" data-ad-header-bidding="false" data-ad-header-bidders="" style="display:none;"></div></div>
</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">
					<div class="content-rightcolumn-wrapper sideBarPart">
							<div class="time-clock small-x-scroll">
			<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2018-12-14 11:46</span><span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">Mattias Malmqvist</span>
					<span class="link"><a href="//computersweden.idg.se/2.2683/1.712060/svenskar-betalmetod-okar" title="Den betalmetod som &ouml;kar snabbast i Sverige &auml;r de kontaktl&ouml;sa betalningarna, enligt en stor unders&ouml;kning om betalningar i landet." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Blipp blipp – en metod ökar kraftigt när svenskarna väljer betalningar → computersweden → 1.712060'}" class="tooltip">Blipp blipp – en metod ökar kraftigt när svenskarna väljer betalningar</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-12-14 11:29</span><span class="articleSource"><a href="//cio.idg.se">CIO Sweden</a></span>
			<span class="articleAuthor">CIO Sweden</span>
					<span class="link"><a href="/2.1782/1.709279/besparingar-ericsson-cio" title="Johan Torstensson har s&auml;nkt it-kostnaderna med 30 procent p&aring; kort tid &ndash; utan att dra ner p&aring; utvecklingsbudgeten." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Enorma besparingar på Ericsson – han kan bli Årets CIO → cio → 1.709279'}" class="tooltip">Enorma besparingar på Ericsson – han kan bli Årets CIO</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-12-14 10:21</span><span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">Mattias Malmqvist</span>
					<span class="link"><a href="//computersweden.idg.se/2.2683/1.712046/tesla-toppchef-till-google" title="Teslas chef &ouml;ver digitala produkter, Parag Vaish, l&auml;mnar f&ouml;retaget f&ouml;r att g&aring; till Googles interna innovationsinkubator Area 120." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Tesla tappar toppchef till Google → computersweden → 1.712046'}" class="tooltip">Tesla tappar toppchef till Google</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-12-14 09:43</span><span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">Joakim Arstad Djurberg</span>
					<span class="link"><a href="//computersweden.idg.se/2.2683/1.712047/finsk-amazon-retime" title="Retime Marketing, som nischat in sig p&aring; r&aring;dgivning kring e-handelsj&auml;tten Amazon, etablerar sig nu i Sverige." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Finsk Amazon-rådgivare kliver in i Sverige → computersweden → 1.712047'}" class="tooltip">Finsk Amazon-rådgivare kliver in i Sverige</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-12-14 09:34</span><span class="articleSource"><a href="//techworld.idg.se">TechWorld</a></span>
			<span class="articleAuthor">Lars Dobos</span>
					<span class="link"><a href="//techworld.idg.se/2.2524/1.712044/efter-porrmailen-bombmailen" title="Den senaste utvecklingen inom branschen f&ouml;r mejlhot &auml;r att f&ouml;r&ouml;varna p&aring;st&aring;r sig ha placerat ut en bomb p&aring; din arbetsplats. Det h&auml;r kan minst sagt vara mer problematiskt &auml;n porrhot." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Efter porrmejlen: nu har e-postbedragare börjat skicka bombhot → techworld → 1.712044'}" class="tooltip">Efter porrmejlen: nu har e-postbedragare börjat skicka bombhot</a></span>
		</li>
	</ul>
</div><div class="buttonContainer">
		<div class="btnLink"><span><a href="https://www.idg.se/2.1121/100-senaste/?ref=article-news-list">100 Senaste</a></span></div>
		</div>
	</div>
	</div>
					</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		</div>
	<script>var strArticlePublication = 'cio'; var strArticleRCTags = 'CIO Sweden > ekonomi-bransch > digitalisering > cio awards > cio awards 2018 > telekom > ericsson > mobilitet > ai';</script>
	</div>
</div>
</div>
	</div>
</div>
<div id="divFooterContainer">
	<div class="row pub-footer">
			<div class="teaser teaserContainer">
	<p class="articleTeaser">
		Chefredakt&ouml;r &amp; ansvarig utgivare:&nbsp;<a href="mailto:marcus.jerrang@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:marcus.jerrang@idg.se'}">Marcus Jerr&auml;ng</a>&nbsp;|&nbsp;Webbchef: <a href="mailto:henric.jogin@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:henric.jogin@idg.se'}">Henric Jogin</a>&nbsp;|&nbsp;<a href="https://idgsverige.se/2.38472/media" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'idgsverige.se/2.38472/media'}">Annonsera</a>&nbsp;|&nbsp;<a href="https://csjobbrekryterare.idg.se/" data-click-settings="{'category':'Footer Links','widget':'','target':'csjobbrekryterare'}">Annonsera jobb</a>&nbsp;|&nbsp;Kundtj&auml;nst: 08-799 62 46 |<br /> <a href="https://www.idg.se/2.1085/1.628050" data-click-settings="{'category':'Footer Links','widget':'','target':'Kontakta IDG → idg.se → 1.628050'}">Redaktionen</a>&nbsp;|&nbsp;<a href="https://info.idg.se/" data-click-settings="{'category':'Footer Links','widget':'','target':'info'}">Om cookies, personuppgifter &amp; copyright</a></p>
	</div></div>
	<div>
		<p class="idgLocationInformation">
			<span class="idgLocation addressLabel">Besöksadress:</span>
			<span class="idgLocation address">Magnus Ladulåsgatan 65</span>
			<span class="idgLocation postalCode">106 78</span>
			<span class="idgLocation postalArea">Stockholm</span>
			<span class="idgLocation phoneNumberLabel">Tel:</span>
			<span class="idgLocation phoneNumber">08-453 60 00</span>
			</p>
		</div>
	<div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
		  </div>
	  <div class="corporate">
		  <h2><a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">Annonsera</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38511/kontakt" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38511/kontakt'}">Kundservice</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656495/vart-foretag'}">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'cio'}">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'computersweden'}">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://m3.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'m3'}">M3</a><span class="menuItemText">Sveriges prylsajt.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://macworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'macworld'}">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://pcforalla.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'pcforalla'}">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://smartworld.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'smartworld'}">Smartworld</a><span class="menuItemText">Din guide till det smarta hemmet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techworld'}">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://topp100.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'topp100'}">Topp100</a><span class="menuItemText">Sveriges bästa sajter och nättjänster.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Andra områden</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://anbud24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'anbud24.se'}">Anbud24</a><span class="menuItemText">För anbudsansvariga och bid managers.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://studio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'studio'}">Studio </a><span class="menuItemText">För dig som producerar ljud och musik.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://upphandling24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'upphandling24.se'}">Upphandling24 </a><span class="menuItemText">Oberoende nyhetssajt om offentlig upphandling.</span>
		        	  </li>
	        	    </ul>
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://whitepaper.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'whitepaper'}">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techevents.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techevents'}">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38196/expert-network" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Expert Network → idg.se → 2.38196'}">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38183/idg-opinion" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'IDG Opinion → idg.se → 2.38183'}">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'CIO Executive Club → cio → 1.529554'}">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://csjobb.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'csjobb'}">CS Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://inkop24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'inkop24.se'}">Inköp24</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://academy.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'academy'}">Academy from IDG</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.webbdagarna.se/academy/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.webbdagarna.se/academy'}">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://upphandling24.se/karriar/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'upphandling24.se/karriar'}">Upphandling24 Karriär</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.event.idg.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'cio.event.idg.se'}">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.event.idg.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'computersweden.event.idg.se'}">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://itivardendagen.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'itivardendagen.se'}">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.nextgenerationthreats.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.nextgenerationthreats.se'}">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://webbdagarna.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'webbdagarna.se'}">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.cio.publication/2.1782";var content="1.709279";var author="1.71387";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=tomcat03.localdomain&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.cio.publication/2.1782&amp;a=1.709279&amp;author=1.71387&amp;type=URL_REQUEST&amp;server=tomcat03.localdomain&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//cio.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url="//cio.idg.se/2.1782/1.710916/5-heta-molntrender-infor-2019"
			data-pagination-next-article-title="S&amp;aring; utvecklas molntj&amp;auml;nsterna 2019 &amp;ndash; trenderna att h&amp;aring;lla koll p&amp;aring;"
			data-pagination-next-article-image="https://www.idg.se/editorial/90/path/1.710916.1543822762!teaserImage/imageTypeSelector/localImage/2215862572.jpg"
			data-pagination-next-article-image-srcset="https://www.idg.se/editorial/90/path/1.710916.1543822762!teaserImage/imageTypeSelector/localImage/2215862572.jpg 90w, https://www.idg.se/editorial/160/path/1.710916.1543822762!teaserImage/imageTypeSelector/localImage/2215862572.jpg 160w"
			data-pagination-next-article-image-media="(min-width: 980px) 126px, 90px"
			data-pagination-sp-include-order="random"
			data-pagination-sp-random-start="0" 
			data-pagination-sp-random-end="0"
			data-pagination-sp-items="0">
			<a href="//cio.idg.se/2.1782/1.709279/besparingar-ericsson-cio" data-article-url="//cio.idg.se/1.709279?m=scrollitem" 
					data-article-id="1.709279" 
					data-article-title="Enorma besparingar p&amp;aring; Ericsson &amp;ndash; han kan bli &amp;Aring;rets CIO" 
					data-article-image="https://www.idg.se/editorial/90/path/1.709279.1544783372!teaserImage/imageTypeSelector/localImage/2212977918.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.709279.1544783372!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://www.idg.se/editorial/160/path/1.709279.1544783372!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 1</a>
			<a href="//cio.idg.se/2.1782/1.707274/cio-capio" data-article-url="//cio.idg.se/1.707274?m=scrollitem" 
					data-article-id="1.707274" 
					data-article-title="Hon kan bli &amp;Aring;rets cio &amp;ndash; digitaliserar Capio mot &amp;quot;digi-fysisk&amp;quot; succ&amp;eacute;" 
					data-article-image="https://www.idg.se/editorial/90/path/1.707274.1544609780!teaserImage/imageTypeSelector/localImage/1105929810.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.707274.1544609780!teaserImage/imageTypeSelector/localImage/1105929810.jpg 90w, https://www.idg.se/editorial/160/path/1.707274.1544609780!teaserImage/imageTypeSelector/localImage/1105929810.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 2</a>
			<a href="//cio.idg.se/2.1782/1.707072/han-kan-bli-arets-cio-sbab" data-article-url="//cio.idg.se/1.707072?m=scrollitem" 
					data-article-id="1.707072" 
					data-article-title="Han kan bli &amp;Aring;rets CIO &amp;ndash; tar SBAB in i framtiden" 
					data-article-image="https://www.idg.se/editorial/90/path/1.707072.1544522237!teaserImage/imageTypeSelector/localImage/883295150.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.707072.1544522237!teaserImage/imageTypeSelector/localImage/883295150.jpg 90w, https://www.idg.se/editorial/160/path/1.707072.1544522237!teaserImage/imageTypeSelector/localImage/883295150.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 3</a>
			<a href="//cio.idg.se/2.1782/1.709263/cio-electrolux" data-article-url="//cio.idg.se/1.709263?m=scrollitem" 
					data-article-id="1.709263" 
					data-article-title="Han kan bli &amp;Aring;rets cio &amp;ndash; tar Electrolux it p&amp;aring; aff&amp;auml;rsresa" 
					data-article-image="https://www.idg.se/editorial/90/path/1.709263.1544625559!teaserImage/imageTypeSelector/localImage/1463416402.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.709263.1544625559!teaserImage/imageTypeSelector/localImage/1463416402.jpg 90w, https://www.idg.se/editorial/160/path/1.709263.1544625559!teaserImage/imageTypeSelector/localImage/1463416402.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 4</a>
			<a href="//cio.idg.se/2.1782/1.711350/fem-strategimissar-med-chattbottar" data-article-url="//cio.idg.se/1.711350?m=scrollitem" 
					data-article-id="1.711350" 
					data-article-title="Sugen p&amp;aring; chattbottar? H&amp;auml;r &amp;auml;r fem strategiska misstag att undvika" 
					data-article-image="https://www.idg.se/editorial/90/path/1.711350.1543831173!teaserImage/imageTypeSelector/localImage/3351896511.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.711350.1543831173!teaserImage/imageTypeSelector/localImage/3351896511.jpg 90w, https://www.idg.se/editorial/160/path/1.711350.1543831173!teaserImage/imageTypeSelector/localImage/3351896511.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 5</a>
			</div>
	<script>var strSitePublication = 'cio';</script>
<script async src="/combine/1.609418.1505734613/1.491223.1490587653/1.545703.1445944321/1.418608.1496932877/1.234667.1464096216/1.234736.1445944448/1.543246.1542194095/1.682322.1508322521/1.609419.1445944292/1.615783.1512385959/1.523509.1515506003/1.622189.1445945231/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.690901.1508322586/1.677333.1491228097/1.694289.1512983808/1.670246.1527236478/1.653268.1458119857/1.653269.1544011674/1.602716.1538640631/1.607471.1445945706/1.653340.1490689434/1.607469.1445945737/1.584765.1445945763/1.584766.1475849152/1.584769.1445945815/1.584773.1455538210/1.607483.1491316181/1.653252.1524147215/1.653251.1520942249/1.664503.1481624427/1.654911.1466508415/1.667472.1477465735/1.675953.1497011663/"></script>
<script>if(typeof window.initiateConsentDependenciesFooter!=="undefined"){if(typeof window.IDG_CONSENT!=="undefined"&&(window.IDG_CONFIGURATION.event.stored.dispatched||(window.IDG_CONFIGURATION.consent_disable_modal&&window.IDG_CONFIGURATION.event.limbo.dispatched))){initiateConsentDependenciesFooter();}else{document.addEventListener(window.IDG_CONFIGURATION.event.stored.name,function(e){window.IDG_CONFIGURATION.event.stored.dispatched=true;initiateConsentDependenciesFooter();});if(window.IDG_CONFIGURATION.consent_disable_modal){document.addEventListener(window.IDG_CONFIGURATION.event.limbo.name,function(e){window.IDG_CONFIGURATION.event.limbo.dispatched=true;initiateConsentDependenciesFooter();});}}}function loadAi(AiImgUrl){var AiImg=document.createElement("img");AiImg.setAttribute("src",AiImgUrl);AiImg.setAttribute("height","1");AiImg.setAttribute("width","1");AiImg.setAttribute("style","display: none;");AiImg.setAttribute("alt","idgaip");document.body.insertBefore(AiImg,document.body.firstChild);}enquire.register("screen and (max-width: 719px)",{match:function(){setTimeout(loadAi("https://ai.idg.se/us01/1/uss.gif"),300);}});enquire.register("screen and (min-width: 720px)",{match:function(){setTimeout(loadAi("https://ai.idg.se/us01/2/uss.gif"),300);}});var _sf_async_config={};_sf_async_config.uid=58716;_sf_async_config.domain="www.idg.se";_sf_async_config.useCanonical=true;_sf_async_config.sections="CIO, Enterprise";_sf_async_config.authors="";var articlePage=document.getElementsByClassName("divColumn1Article");if(typeof articlePage!="undefined"&&articlePage.length>0){var authors=document.getElementsByClassName("articleAuthorBig");if(typeof authors!="undefined"&&authors.length>0){for(var index in authors){var author=authors[index];if(author.nodeName=="DIV"){var bio=author.getElementsByClassName("authorBio")[0];var nameElement=bio.getElementsByTagName("H6")[0];var name=nameElement.innerText;if(_sf_async_config.authors==""){_sf_async_config.authors=name;}else{_sf_async_config.authors=_sf_async_config.authors+","+name;}}}}}(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!="function")?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
</body>
</html>