<!DOCTYPE html>
<html lang="sv" class="wf-enabled wf-state-waiting articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Hon tar över på Apotek hjärtat – här är cio:erna som byter jobb - CIO Sweden</title>
	<script>if (sessionStorage.getItem('wfState') == 'ready') {var html = document.documentElement;html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');}</script>
	<meta name="description" content="Nytt blod på Orango, Schibsted, Universitetet, Collector med flera." />
	<meta name="keywords" content="karriär, apotek hjärtat, orango, schibsted, stockholmd universitet, collector, biometria, pulsen, azets, Ekonomi/Bransch, CIO Sweden" />
	<link rel="canonical" href="https://cio.idg.se/2.1782/1.713523/cio-svepet-apoteket" /><meta http-equiv="Content-Security-Policy" content="block-all-mixed-content" /> 
	<meta property="twitter:card" content="summary" />
		<meta property="og:url" content="https://cio.idg.se/2.1782/1.713523/cio-svepet-apoteket" />
		<meta property="twitter:url" content="https://cio.idg.se/2.1782/1.713523/cio-svepet-apoteket" />
	<meta property="og:title" content="Hon tar över på Apotek hjärtat – här är cio:erna som byter jobb" />
		<meta property="twitter:title" content="Hon tar över på Apotek hjärtat – här är cio:erna som byter jobb" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Nytt blod på Orango, Schibsted, Universitetet, Collector med flera." />
		<meta property="twitter:description" content="Nytt blod på Orango, Schibsted, Universitetet, Collector med flera." />
	<meta property="og:site_name" content="CIO Sweden" />
	<meta property="twitter:site" content="@CioSweden" />
	<meta property="fb:pages" content="179500496146" /><meta property="article:publisher" content="https://www.facebook.com/CIOsweden/" />
	<meta property="twitter:image" content="https://www.idg.se/editorial/1200/path/1.713523.1548251143!imageUploader/2305880698.jpg" />
		<meta property="og:image" content="https://www.idg.se/editorial/1200/path/1.713523.1548251143!imageUploader/2305880698.jpg" />
		<meta property="og:image:width" content="980" />
			<meta property="og:image:height" content="551" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-title" content="CIO Sweden" />
	<link rel="icon" sizes="192x192" href="https://www.idg.se/editorial/0/path/2.1781.1547477236!homescreenIcon/imageTypeSelector/localImage/2715595693.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://www.idg.se/editorial/0/path/2.1781.1547477236!homescreenIconPrecomposed/imageTypeSelector/localImage/2646320168.png" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static2.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://syndication.twitter.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com/" />
		<link rel="dns-prefetch" href="https://pbs.twimg.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://www.idg.se/" />
		<link rel="shortcut icon" href="//cio.idg.se/polopoly_fs/2.1781.1547477236!/ciofav.ico" type="image/x-icon" /><script>function getCookieValue(cookieName) {var value = null;if (document.cookie.indexOf(cookieName + '=') > -1) {var cookies = document.cookie.split(';');for (var i in cookies) {var currentCookieName = cookies[i].substr(0, cookies[i].indexOf('='));var cookieValue = cookies[i].substr(cookies[i].indexOf('=') + 1);currentCookieName = currentCookieName.replace(/^\s+|\s+$/g, '');if (currentCookieName == cookieName) {value = unescape(cookieValue);break;}}}return value;}function aiOnLoad() {calculatePixleValue(getCookieValue('aikey'));}function calculatePixleValue(value) {var html = document.documentElement;if (typeof value == 'undefined' || value == null) {localStorage.setItem('aid', 'tbd');html.classList.add('page-version-def');localStorage.setItem('pageVersion', 'def');} else {localStorage.setItem('aid', value);if (html.classList.contains('page-version-def')) {html.classList.remove('page-version-def');}var pv = value.substr(value.length -1, value.length);html.classList.add('page-version-' + pv);localStorage.setItem('pageVersion', pv);}}calculatePixleValue(getCookieValue('aikey'));</script>
	<script>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</script><script async src="https://www.idg.se/idg-consent.min.js"></script>
<link rel="preload" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,800|Pathway+Gothic+One" as="style" onload="this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,800|Pathway+Gothic+One"></noscript>
	<script>
!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script><script>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</script><script>var html = document.documentElement;html.classList.add('wf-opensans-loading');var fontOpenSans = new FontFaceObserver('Open Sans');fontOpenSans.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-pathwaygothicone-loading');var fontPathwayGothicOne = new FontFaceObserver('Pathway Gothic One');fontPathwayGothicOne.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-failed');sessionStorage.setItem('wfState', 'ready');});</script>
	<link rel="stylesheet" href="/combine/1.584777.1505734514/1.615782.1490598476/1.234661.1527688822/1.650990.1456136571/1.650991.1456137564/1.234835.1445945275/1.322689.1522052362/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1520243945/1.532938.1493226007/1.559923.1485422371/1.580171.1445945415/1.585444.1445945430/1.622188.1445945441/1.656006.1465910735/1.673763.1539696010/1.710300.1542205883/1.684922.1497882473/1.701886.1528117341/1.670244.1527242180/1.584782.1490626079/1.607511.1476283014/1.607512.1545303428/1.607513.1536840181/1.607514.1445945559/1.607515.1505891046/1.607517.1490602756/1.681242.1493896278/1.653271.1547123640/1.653274.1496998854/1.669401.1537968568/1.664491.1481624210/1.654909.1517481214/1.607520.1536841961/1.609400.1504849286/1.607521.1520258760/1.608426.1509354372/1.661782.1482316641/1.648744.1485180878/1.699818.1522319568/1.711586.1544531965/1.607538.1490603297/1.682804.1495019851/" type="text/css" media="screen" />
		<link rel="stylesheet" href="/combine/1.234717.1445945686/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/20+senaste+cio+sweden" type="application/rss+xml" title="20 senaste CIO Sweden" />
		<script>
		var articleIdentifier = '1.713523';</script>
	<script>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</script>
	<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-4167352-1', 'auto');var curPage = document.location.pathname + document.location.search + document.location.hash;curPage += (curPage.split('?')[1] ? '&' : '?') + 'publication=cio&page=standardarticle&type=nyhet';var version = localStorage.getItem('pageVersion');if (version == null) {version = 'def';}ga('set', 'dimension3', version);ga('set', 'dimension2', location.protocol.replace(':', ''));ga('set', 'dimension6', 'Johan Wikberg');ga('set', 'dimension7', (navigator.userAgent.indexOf('gonative') > -1));ga('send', 'pageview', curPage);</script>
	</head>
<body data-click-settings="{'title':'Hon tar över på Apotek hjärtat – här är cio:erna som byter jobb','name':'cio','id':'1.713523'}">
<img src="https://ax.idg.se/st01/1.713523/pis.gif" onload="aiOnLoad()" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="lazy-ad-container lazyload layerAdContainer" data-page="page-1" data-selector="[data-ad-id='lager-1---1x1-581957-3-1548255502645']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="lager-1---1x1-581957-3-1548255502645" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="karriär,apotek hjärtat,orango,schibsted,stockholmd universitet,collector,biometria,pulsen,azets,cio" data-ad-pos="null" data-ad-out-of-page="true" data-ad-sizes="[1,1]" data-ad-classes="innerAdContainer" data-ad-header-bidding="false" data-ad-header-bidders="" style="display:none;"></div></div>
<div class="idg-global-header header">
			<div class="idg-global-header-bottom">
			<a href="//www.idg.se" class="idg-logo idg-se-logo" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se'}">IDG.se – Nordens största IT-nätverk</a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item" data-mapping="menu-tab-box-1"> <a href="//cio.idg.se/2.1782/1.674864/gdpr-konsekvenser-utvecklare" title="Allt du behöver veta om GDPR" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'GDPR: Här är allt du behöver veta om EU:s dataskyddsregler → cio → 1.674864'}">GDPR</a> </div> <div class="menu-item" data-mapping="menu-tab-box-2"> <a href="//www.idg.se/2.38960/allt-om-digitalisering" title="Allt om Digitalisering på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Digitalisering - idg.se → idg.se → 2.38960'}">Digitalisering</a> </div> <div class="menu-item" data-mapping="menu-tab-box-3"> <a href="//www.idg.se/2.37366/allt-om-sakerhet" title="Allt om säkerhet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Säkerhet - idg.se → idg.se → 2.37366'}">Säkerhet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-4"> <a href="//www.idg.se/2.39020/allt-om-data-analytics" title="Allt om Analytics på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Data Analytics - idg.se → idg.se → 2.39020'}">Analytics</a> </div> <div class="menu-item" data-mapping="menu-tab-box-5"> <a href="//www.idg.se/2.37408/allt-om-systemutveckling" title="Allt om systemutveckling på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Systemutveckling - idg.se → idg.se → 2.37408'}">Systemutveckling</a> </div> <div class="menu-item" data-mapping="menu-tab-box-6"> <a href="//www.idg.se/2.39067/allt-om-iot-internet-of-things" title="Allt om Internet of Things" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'IoT (Internet of Things) - idg.se → idg.se → 2.39067'}">IOT</a> </div> <div class="menu-item" data-mapping="menu-tab-box-7"> <a href="//www.idg.se/2.39582/allt-om-ai-artificiell-intelligens" title="Allt om Artificiell Intelligens" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'AI Artificiell intelligens - idg.se → idg.se → 2.39582'}">AI</a> </div> <div class="menu-item" data-mapping="menu-tab-box-8"> <a href="//www.idg.se/2.37446/allt-om-cloud" title="Allt om cloud på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Cloud - idg.se → idg.se → 2.37446'}">Cloud</a> </div> <div class="menu-item" data-mapping="menu-tab-box-9"> <a href="//www.idg.se/2.37460/allt-om-lagring" title="Allt om lagring på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Lagring - idg.se → idg.se → 2.37460'}">Lagring</a> </div> <div class="menu-item" data-mapping="menu-tab-box-10"> <a href="//www.idg.se/2.37390/allt-om-mobilitet" title="Allt om mobilitet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Mobilitet - idg.se → idg.se → 2.37390'}">Mobilitet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-11"> <a href="//www.idg.se/2.37509/karriar" title="Karriär" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Karriär - idg.se → idg.se → 2.37509'}">Karriär</a> </div> <div class="menu-item" data-mapping="menu-tab-box-12"> <a href="//www.idg.se/2.37526/allt-om-outsourcing" title="Allt om outsourcing på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Outsourcing - idg.se → idg.se → 2.37526'}">Outsourcing</a> </div></div>
	<div id="divNavigationContainerFlyOut" class="menu-all-box">
			<div class="row">
			<div class="columns show-for-small-only">
			<div class="teaser teaserContainer">
	<h6>Meny</h6>
		<p class="articleTeaser">
		<a href="//www.idg.se/2.1121/100-senaste" data-click-settings="{'category':'Header Links','widget':'','target':'100 Senaste → idg.se → 2.1121'}">100 Senaste</a><br /> <a href="//www.idg.se/2.1122/lasarfavoriter" data-click-settings="{'category':'Header Links','widget':'','target':'Läsarfavoriter → idg.se → 2.1122'}">L&auml;sarfavoriter</a><br /> <a href="https://csjobb.idg.se/jobb/" data-click-settings="{'category':'Header Links','widget':'','target':'csjobb → jobb'}">Jobb</a><br /> <a href="https://techevents.idg.se/" data-click-settings="{'category':'Header Links','widget':'','target':'techevents'}">Event</a><br /> <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" data-click-settings="{'category':'Header Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a></p>
	</div></div>
	<div class="large-3 columns">
			<h6>IT för proffs</h6><div class="menu-item" data-mapping="menu-tab-box-1"> <a href="//cio.idg.se/2.1782/1.674864/gdpr-konsekvenser-utvecklare" title="Allt du behöver veta om GDPR" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'GDPR: Här är allt du behöver veta om EU:s dataskyddsregler → cio → 1.674864'}">GDPR</a> </div> <div class="menu-item" data-mapping="menu-tab-box-2"> <a href="//www.idg.se/2.38960/allt-om-digitalisering" title="Allt om Digitalisering på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Digitalisering - idg.se → idg.se → 2.38960'}">Digitalisering</a> </div> <div class="menu-item" data-mapping="menu-tab-box-3"> <a href="//www.idg.se/2.37366/allt-om-sakerhet" title="Allt om säkerhet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Säkerhet - idg.se → idg.se → 2.37366'}">Säkerhet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-4"> <a href="//www.idg.se/2.39020/allt-om-data-analytics" title="Allt om Analytics på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Data Analytics - idg.se → idg.se → 2.39020'}">Analytics</a> </div> <div class="menu-item" data-mapping="menu-tab-box-5"> <a href="//www.idg.se/2.37408/allt-om-systemutveckling" title="Allt om systemutveckling på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Systemutveckling - idg.se → idg.se → 2.37408'}">Systemutveckling</a> </div> <div class="menu-item" data-mapping="menu-tab-box-6"> <a href="//www.idg.se/2.39067/allt-om-iot-internet-of-things" title="Allt om Internet of Things" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'IoT (Internet of Things) - idg.se → idg.se → 2.39067'}">IOT</a> </div> <div class="menu-item" data-mapping="menu-tab-box-7"> <a href="//www.idg.se/2.39582/allt-om-ai-artificiell-intelligens" title="Allt om Artificiell Intelligens" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'AI Artificiell intelligens - idg.se → idg.se → 2.39582'}">AI</a> </div> <div class="menu-item" data-mapping="menu-tab-box-8"> <a href="//www.idg.se/2.37446/allt-om-cloud" title="Allt om cloud på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Cloud - idg.se → idg.se → 2.37446'}">Cloud</a> </div> <div class="menu-item" data-mapping="menu-tab-box-9"> <a href="//www.idg.se/2.37460/allt-om-lagring" title="Allt om lagring på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Lagring - idg.se → idg.se → 2.37460'}">Lagring</a> </div> <div class="menu-item" data-mapping="menu-tab-box-10"> <a href="//www.idg.se/2.37390/allt-om-mobilitet" title="Allt om mobilitet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Mobilitet - idg.se → idg.se → 2.37390'}">Mobilitet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-11"> <a href="//www.idg.se/2.37509/karriar" title="Karriär" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Karriär - idg.se → idg.se → 2.37509'}">Karriär</a> </div> <div class="menu-item" data-mapping="menu-tab-box-12"> <a href="//www.idg.se/2.37526/allt-om-outsourcing" title="Allt om outsourcing på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Outsourcing - idg.se → idg.se → 2.37526'}">Outsourcing</a> </div></div>
	<div class="large-3 columns">
			<div class="teaser teaserContainer">
	<h6>Het teknik</h6>
		<p class="articleTeaser">
		<a href="https://www.idg.se/allt-om/android" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/android'}">Android</a><br /> <a href="https://www.idg.se/allt-om/dr%C3%B6nare" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/dr%C3%B6nare'}">Dr&ouml;nare</a><br /> <a href="https://www.idg.se/allt-om/iphone" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/iphone'}">Iphone</a><br /> <a href="https://www.idg.se/allt-om/tesla" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/tesla'}">Tesla</a><br /> <a href="https://www.idg.se/allt-om/vr" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/vr'}">VR</a><br /> <a href="https://www.idg.se/allt-om/windows+10" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/windows+10'}">Windows 10</a></p>
	</div></div>
	<div class="large-3 columns">
			<div class="teaser teaserContainer">
	<h6>Kultur &amp; politik</h6>
		<p class="articleTeaser">
		<a href="https://www.idg.se/allt-om/bitcoin" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/bitcoin'}">Bitcoin</a><br /> <a href="https://www.idg.se/allt-om/Facebook" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/Facebook'}">Facebook</a><br /> <a href="https://www.idg.se/allt-om/Fildelning" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/Fildelning'}">Fildelning</a><br /> <a href="https://www.idg.se/allt-om/Integritet" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/Integritet'}">Integritet</a><br /> <a href="https://www.idg.se/allt-om/pirate+bay" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/pirate+bay'}">Pirate Bay</a><br /> <a href="https://www.idg.se/allt-om/spel" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/spel'}">Spel</a></p>
	</div></div>
	<div class="large-3 columns">
			<div class="teaser teaserContainer">
	<h6>IDG Sverige</h6>
		<p class="articleTeaser">
		<a href="https://idgsverige.se/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se'}">Annonsera</a><br /> <a href="https://csjobbrekryterare.idg.se/" data-click-settings="{'category':'Header Links','widget':'','target':'csjobbrekryterare'}">Annonsera Jobb</a><br /> <a href="https://idgsverige.se/2.38505/event" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38505/event'}">Bli partner p&aring; event</a><br /> <a href="https://idgsverige.se/2.38432/1.656521/marketing-services/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656521/marketing-services'}">Marketing Services</a><br /> <a href="https://info.idg.se/integritet/" data-click-settings="{'category':'Header Links','widget':'','target':'info → integritet'}">Cookieinst&auml;llningar</a><br /> <a href="https://idgsverige.se/2.38511/kontakt/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38511/kontakt'}">Kontakt</a><br /> <a href="https://idgsverige.se/2.38432/1.656499/jobba-har/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656499/jobba-har'}">Jobba h&auml;r</a><br /> <a href="https://idgsverige.se/2.38432/1.656495/vart-foretag" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656495/vart-foretag'}">Om IDG</a></p>
	</div></div>
	</div>
	</div>
	<div class="icon-bar seven-up"> <a class="item item-more" id="menu-button__more"> <i class="fa fa-chevron-down fa-fw"></i> <label>Mer</label> </a> <a href="//www.idg.se/2.1121/100-senaste/?ref=all-top-menu" class="item hide-icon-for-small" data-click-settings="{'category':'Header Links','widget':'','target':'100 Senaste → idg.se → 2.1121'}"> <i class="fa fa-clock-o fa-fw"></i> <label>100 Senaste</label> </a> <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" class="item hide-icon-for-small" data-click-settings="{'category':'Header Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}"> <i class="fa fa-envelope"></i> <label>Nyhetsbrev</label> </a> <a href="//techevents.idg.se/" class="item hide-icon-for-small eventBtn" data-click-settings="{'category':'Header Links','widget':'','target':'techevents'}"> <i class="fa fa-calendar fa-fw"></i> <label>Event</label> <span class="EventCounter" style="display: none;"></span> </a> <a href="https://csjobb.idg.se/?ref=jobcount" class="item hide-icon-for-small eventBtn" data-click-settings="{'category':'Header Links','widget':'','target':'csjobb → /?ref=jobcount'}"> <i class="fa fa-usd"></i> <label>Jobb</label> <span class="jobbCounter" style="display: none;"></span> </a> <a class="item devices" id="menu-button__sites"> <i class="fa fa-mobile fa-fw show-for-small-only"></i> <i class="fa fa-tablet fa-fw show-for-medium-only"></i> <i class="fa fa-desktop fa-fw show-for-large-up"></i> <label>Sajter</label> </a> <a href="//www.idg.se/2.1085/1.50095/sok-pa-idgse" class="item" data-click-settings="{'category':'Header Links','widget':'','target':'Sök på IDG.se → idg.se → 1.50095'}"> <i class="fa fa-search fa-fw"></i> <label>Sök</label> </a> <a class="item menu-icon menu-item-a toggle-menu-icon" id="menu-button__menu"> <i class="fa fa-navicon fa-fw open-menu-icon"></i> <i class="fa fa-times fa-fw close-menu-icon"></i> <label>Meny</label> </a> </div><script>
document.getElementsByClassName("EventCounter")[0].innerHTML = ( "13 ");
</script><script>
document.getElementsByClassName("jobbCounter")[0].innerHTML = ( "305 ");
</script><a class="close" id="menu-button__close">Stäng <i class="fa fa-times fa-fw"></i></a><div id="menu__close-layer"></div><script> (function() { var docEl = document.documentElement; var menuBtn = document.getElementById('menu-button__menu'); var sitesBtn = document.getElementById('menu-button__sites'); var moreBtn = document.getElementById('menu-button__more'); var closeBtn = document.getElementById('menu-button__close'); var closeLayer = document.getElementById('menu__close-layer'); var menuButtons = { clearClasses : function () { docEl.classList.remove("more-menu-active"); docEl.classList.remove("all-sites-active"); }, menuButton : function () { if (!docEl.classList.contains("more-menu-active")){ menuButtons.clearClasses(); docEl.className += " more-menu-active"; } else { menuButtons.clearClasses(); } }, sitesButton : function () { if (!docEl.classList.contains("all-sites-active")){ menuButtons.clearClasses(); docEl.className += " all-sites-active"; } else { menuButtons.clearClasses(); } }, moreButton : function () { menuButtons.menuButton(); var moreIcon = moreBtn.getElementsByClassName('fa')[0]; if (!moreIcon.classList.contains("fa-rotate-180")){ moreIcon.className += " fa-rotate-180"; } else { moreIcon.classList.remove("fa-rotate-180"); } }, closeButton : function () { menuButtons.clearClasses(); }, start : function () { if (typeof(menuBtn) != 'undefined' && menuBtn != null) { menuBtn.addEventListener("click", menuButtons.menuButton); } if (typeof(moreBtn) != 'undefined' && moreBtn != null) { moreBtn.addEventListener("click", menuButtons.moreButton); } if (typeof(sitesBtn) != 'undefined' && sitesBtn != null) { sitesBtn.addEventListener("click", menuButtons.sitesButton); } if (typeof(closeBtn) != 'undefined' && closeBtn != null) { closeBtn.addEventListener("click", menuButtons.closeButton); } if (typeof(closeLayer) != 'undefined' && closeLayer != null) { closeLayer.addEventListener("click", menuButtons.closeButton); } } }; menuButtons.start(); })(); </script></div>
	</div>
	<div class="row pub-header n-t-b">
			<div class="medium-3 large-2 columns">
			<a href="//cio.idg.se" class="publication-logo" data-click-settings="{'category':'Header Links','widget':'','target':'cio'}">CIO Sweden</a></div>
	<div class="columns large-10">
			<nav class="top-bar" data-topbar="" role="navigation"> <ul class="title-area"> <!-- Title Area --> <li class="name"></li> <li class="toggle-topbar"><a href=""><span>Mer på CIO<i class="fa fa-chevron-down fa-fw"></i></span></a></li> </ul> <section class="top-bar-section"> <ul class="left"> <li><a href="http://cio.event.idg.se/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'cio.event.idg.se'}">Event</a></li> <li class="divider"></li> <li><a href="http://cio.event.idg.se/cec/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'cio.event.idg.se/cec'}">CIO Executive Club</a></li> <li class="divider"></li> <li><a href="http://cio.idg.se/awards" data-click-settings="{'category':'Header Links','widget':'','target':'cio → awards'}">CIO Awards</a></li> <li class="divider"></li> <li><a href="http://whitepaper.idg.se" data-click-settings="{'category':'Header Links','widget':'','target':'whitepaper'}">Whitepapers</a></li> <li class="divider"></li> <li><a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" data-click-settings="{'category':'Header Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a></li> <li class="divider"></li> <li><a href="http://idgsverige.se/2.38525/cio-sweden" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38525/cio-sweden'}">Om CIO Sweden</a></li> </ul> </section> </nav></div>
	</div>
	</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1 articleTopMedia" 
	data-article-id="1.713523"
	data-article-ga-id="UA-4167352-1"
	data-article-publication-shortname="cio"
	data-article-tags="karriär, apotek hjärtat, orango, schibsted, stockholmd universitet, collector, biometria, pulsen, azets"
	data-article-main-tag="karriär"
	data-article-bluekai-id=""
	data-article-ga-url="/2.1782/1.713523/cio-svepet-apoteket"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-ga-authors-dimension="Johan Wikberg"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-sp-iframe-name=""
	data-article-sp-iframe-src=""
	data-article-ads-header-bidding="false"
	data-article-ai-domain="https://ax.idg.se"
	data-article-ai-group="st01"
	data-article-ai-sp-group="sp01"
	data-article-extras-avalible="true"
	data-article-extras="2.38364,2.39400,2.38670,2.39400">
	<script>var shareUrl = "https://cio.idg.se/2.1782/1.713523/cio-svepet-apoteket";</script>
	<script type="application/ld+json">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</script>
<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper ">
				<figure><img src="https://www.idg.se/editorial/90/path/1.119030.1497281341!image/imageTypeSelector/localImage/2184749348.jpg" alt="Johan Wikberg" class="authorImage" /></figure></div>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:johan.wikberg@idg.se">
						Johan Wikberg</a>
					</span>
				</div>
		</div>

		<div class="authorBio">
			<h6>Johan Wikberg</h6>
			<h5>Webbredaktör</h5>
			</div>
	</div>
<div class="articlePreHeader articleTop">
<div class="articleLabels">
<a href="https://www.idg.se/allt-om/karri%C3%A4r" data-click-settings="{'category':'Article Label Links','widget':'','target':'idg.se → allt-om/karri%C3%A4r'}" class="articleLabel">Karriär</a></div>
<span class="articleDate">2019-01-23 14:50</span>
</div><h1>Hon tar över på Apotek hjärtat – här är cio:erna som byter jobb</h1>
			<p class="articleTeaser">
	Nytt blod på Orango, Schibsted, Universitetet, Collector med flera.</p><div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.713523%2Fcio-svepet-apoteket&amp;t=Hon+tar+%C3%B6ver+p%C3%A5+Apotek+hj%C3%A4rtat+%E2%80%93+h%C3%A4r+%C3%A4r+cio%3Aerna+som+byter+jobb"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.713523%2Fcio-svepet-apoteket&amp;text=Hon+tar+%C3%B6ver+p%C3%A5+Apotek+hj%C3%A4rtat+%E2%80%93+h%C3%A4r+%C3%A4r+cio%3Aerna+som+byter+jobb"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.713523%2Fcio-svepet-apoteket&amp;title=Hon+tar+%C3%B6ver+p%C3%A5+Apotek+hj%C3%A4rtat+%E2%80%93+h%C3%A4r+%C3%A4r+cio%3Aerna+som+byter+jobb"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.713523%2Fcio-svepet-apoteket&amp;title=Hon+tar+%C3%B6ver+p%C3%A5+Apotek+hj%C3%A4rtat+%E2%80%93+h%C3%A4r+%C3%A4r+cio%3Aerna+som+byter+jobb"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem copy">
					<button data-copy-article="https://cio.idg.se/2.1782/1.713523/cio-svepet-apoteket" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
		<div id="articleImageBlock" >
<div class="galleryImage" style="width:980px;">
						<figure><div class="articleImageRatio"><img src="https://www.idg.se/editorial/980/path/1.713523.1548251143!imageUploader/2305880698.jpg" srcset="https://www.idg.se/editorial/340/path/1.713523.1548251143!imageUploader/2305880698.jpg 340w, https://www.idg.se/editorial/480/path/1.713523.1548251143!imageUploader/2305880698.jpg 480w, https://www.idg.se/editorial/620/path/1.713523.1548251143!imageUploader/2305880698.jpg 620w, https://www.idg.se/editorial/740/path/1.713523.1548251143!imageUploader/2305880698.jpg 740w, https://www.idg.se/editorial/840/path/1.713523.1548251143!imageUploader/2305880698.jpg 840w, https://www.idg.se/editorial/920/path/1.713523.1548251143!imageUploader/2305880698.jpg 920w, https://www.idg.se/editorial/980/path/1.713523.1548251143!imageUploader/2305880698.jpg 980w" sizes="(min-width: 1615px) 980px, (min-width: 1100px) calc(100vw - 635px), (min-width: 860px) calc(100vw - 331px), (min-width: 720px) calc(100vw - 60px), 100vw" alt="Malin Persson" class="fullImage" /></div><figcaption>Malin Persson, ny cio p&aring; Apotek hj&auml;rtat.</figcaption></figure></div>
				</div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='modul-artikel---468x240-588924-8-1548255502691']"><div class="adContainer dfp noneScrollableArticleAds articleSubTopAd bodyStartElementP bodyStartElement-length-167 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-100 bodySecondElement--is-small" data-ad-id="modul-artikel---468x240-588924-8-1548255502691" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="karriär,apotek hjärtat,orango,schibsted,stockholmd universitet,collector,biometria,pulsen,azets,cio" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[480,250],[300,250],[468,240],[480,264],[480,280],[640,320],[640,360],[640,320],[640,175]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="false" data-ad-header-bidders="" style="display:none;"></div></div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-13-1548255502692']"><div class="adContainer dfp noneScrollableArticleAds articleSubTopAd bodyStartElementP bodyStartElement-length-167 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-100 bodySecondElement--is-small" data-ad-id="mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-13-1548255502692" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="karriär,apotek hjärtat,orango,schibsted,stockholmd universitet,collector,biometria,pulsen,azets,cio" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[320,320],[320,160],[320,80],[300,250],[320,50],[320,480]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="false" data-ad-header-bidders="" style="display:none;"></div></div>
<div class="articleBody">
					<div class="adContainer dfp  inTextAd" data-ad-id="i-artikelns-brodtext---modul-651108-19-1548255502677" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="karriär,apotek hjärtat,orango,schibsted,stockholmd universitet,collector,biometria,pulsen,azets,cio" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[480,250],[300,250],[468,240],[480,264],[640,320],[480,280],[640,175]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="false" data-ad-header-bidders="" style="display:none;"></div><div class="adContainer dfp  inTextAd" data-ad-id="mobil-position-2-i-artikelns-brodtext---mobil-651107-17-1548255502678" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="karriär,apotek hjärtat,orango,schibsted,stockholmd universitet,collector,biometria,pulsen,azets,cio" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[320,320],[320,80],[320,160],[320,50],[320,480],[300,250]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="false" data-ad-header-bidders="" style="display:none;"></div><div class="articleBodyText">
<p><strong>Malin Persson</strong> blir ny cio p&aring; <strong>Apotek hj&auml;rtat</strong>. Hon har l&aring;ng erfarenhet fr&aring;n olika roller inom H&amp;M, n&auml;rmast som it-ansvarig f&ouml;r Sales Store, ett jobb hon gjorde i fem &aring;r.</p><p>Malin tilltr&auml;der tj&auml;nsten som cio i april och tar vid efter Ingo Paas, som slutar p&aring; Apotek hj&auml;rtat.</p><hr /><h3>Snabbv&auml;xaren rekryterar sin f&ouml;rsta cio</h3><p>Aff&auml;rssystemsspecialisten <strong>Orango </strong>f&ouml;rst&auml;rker med en cio f&ouml;r att hantera den v&auml;xande organisationen. Under 2018 v&auml;xte f&ouml;retaget fr&aring;n 110 till 230 anst&auml;llda, spridda p&aring; sju orter ist&auml;llet f&ouml;r fyra.&nbsp;<strong>Lars Mantefors</strong> kommer in som cio med strategiskt ansvar f&ouml;r att bygga den it-plattform som ska st&ouml;dja Orangos vidare tillv&auml;xt.</p><figure class="articleBodyImage largeImage self" style="max-width: 688px;"><img alt="Lars Mantefors" height="387" src="https://www.idg.se/editorial/0/path/1.713524!imageManager/3033024988.jpg" width="688" /> <figcaption>Lars Mantefors blir cio p&aring; Orango.</figcaption> </figure><p> &ndash; Efter att ha f&ouml;ljt utvecklingen p&aring; Orango de senaste &aring;ren fr&aring;n utsidan och &auml;ven haft f&ouml;rm&aring;nen att i ett halv&aring;r arbeta med Orango som kund s&aring; k&auml;nns det otroligt inspirerande att nu komma in i en ny roll som cio p&aring; Orango. Att Orango andas tillv&auml;xt, kreativitet och positivism f&ouml;r att inte n&auml;mna alla kompetenta medarbetare gjorde det v&auml;ldigt l&auml;tt att ta beslutet att hoppa p&aring; t&aring;get n&auml;r fr&aring;gan kom upp. Jag ser fram emot att f&aring; vara en del av Orango och den sp&auml;nnande resa som vi &auml;r p&aring;, s&auml;ger Lars Mantefors.</p><p>&ndash; V&aring;r tillv&auml;xtresa har bara b&ouml;rjat och vi bygger nu en organisation f&ouml;r att klara detta. Att tills&auml;tta en cio ligger helt i linje med vart vi &auml;r p&aring; v&auml;g, och vi har ett stort behov av att centralisera fr&aring;gor som r&ouml;r v&aring;ra it-processer, s&auml;ger Daniel Vesterberg, coo p&aring; Orango.</p><p>Lars har tidigare erfarenhet fr&aring;n cio-roller p&aring; bland annat Granng&aring;rden och S&auml;ngvaruhuset Sova. Det senaste &aring;ret har han frilansat som it-konsult, varav&nbsp;sex m&aring;nader hos Orango.</p><p>&ndash; Lars har l&aring;ng erfarenhet fr&aring;n liknande roller och vi &auml;r s&aring;klart v&auml;ldigt glada och stolta &ouml;ver att knyta honom till oss, s&auml;ger Daniel Vesterberg.</p><hr /><h3>Klart med cd&amp;to till Schibsted</h3><p> I slutet av 2018 satte mediej&auml;tten <strong>Schibsted</strong> ihop en ny ledningsgrupp. Nu &auml;r det klart vem som blir&nbsp;cd&amp;to: <strong>Sven St&oslash;rmer Thaulow</strong>, tidigare managing director f&ouml;r Cisco i Norge och p&aring; Island.</p><p>&ndash; Schibsteds ledningsgrupp &auml;r nu komplett i och med att vi kan tillk&auml;nnage att&nbsp;Sven St&oslash;rmer Thaulow har tackat ja till rollen som v&aring;r chief data &amp; technology officer, s&auml;ger&nbsp;Kristin Skogen Lund, vd p&aring; Schibsted, som sj&auml;lv b&ouml;rjade p&aring; f&ouml;retaget den 1 december.</p><figure class="articleBodyImage largeImage self" style="max-width: 688px;"><img alt="Sven Thaulow" height="387" src="https://www.idg.se/editorial/0/path/1.713531!imageManager/284468179.jpg" width="688" /> <figcaption><span class="photographer"><span>Foto: </span>Comoyo/Telenor</span>Sven St&oslash;rmer Thaulow.</figcaption> </figure><p> Thaulow har mer &auml;n 15 &aring;rs erfarenhet fr&aring;n stora kommunikations- och it-f&ouml;retag som Telenor och Cisco. Han b&ouml;rjar p&aring; Schibsted i mars.</p><p>&ndash; Vi beh&ouml;ver dra mer nytta av v&aring;ra m&ouml;jligheter att samla in och behandla data f&ouml;r att utveckla v&aring;ra erbjudanden till konsumenter och annons&ouml;rer. Sven har varit med och byggt data- och teknikplattformar f&ouml;r att leverera effektiva tj&auml;nster till miljoner kunder v&auml;rlden &ouml;ver. Han &auml;r en erfaren teknisk ledare inom mobilt, data och digitala tj&auml;nster och vi &auml;r stolta &ouml;ver att f&aring; med honom i teamet, s&auml;ger Skogen Lund.</p><p>Hemmamarknaden Norden ligger l&aring;ngt fram i digitaliseringen, och h&auml;r tar Schibsted sitt avstamp n&auml;r det g&auml;ller att vidareutveckla erbjudanden och tj&auml;nster och testa nya l&ouml;sningar.</p><p>&ndash; Allt vi bygger b&ouml;r baseras p&aring; en stadig grund, som s&auml;kerst&auml;ller v&aring;r kontinuerliga leverans som p&aring;litlig dataleverant&ouml;r och ansvarsfull hantering av anv&auml;ndardata. Jag ser fram emot att jobba med ett team av beg&aring;vade dataspecialister och teknikentusiaster. Tillsammans ska vi se till att Schibsted forts&auml;tter vara en sp&auml;nnande arbetsplats f&ouml;r ingenj&ouml;rer och produktuvecklare, s&auml;ger St&oslash;rmer Thaulow.</p><hr /><h3>V&auml;ster&aring;sare tar &ouml;ver p&aring; Stockholms universitet</h3><figure class="articleBodyImage smallImage right" style="max-width: 200px; margin: 15px;"><img alt="Linn Myrhman" height="250" src="https://www.idg.se/editorial/0/path/1.713530!imageManager/300998491.jpg" width="200" /> <figcaption>Linn Myrhman.</figcaption> </figure><p>Den 1 februari blir <strong>Linn Myhrman </strong>chef f&ouml;r <strong>Stockholms universitets</strong> it-avdelning. Hon kommer n&auml;rmast fr&aring;n en chefspost p&aring; it-avdelningen p&aring; Skatteverket.</p><p>Linn har varit p&aring; Skatteverket sedan 1999, fr&aring;n 2002 i olika chefspositioner och som strateg. De senaste sex &aring;ren har hon varit chef f&ouml;r Applikationsenheten. Hon har &auml;ven arbetat som it-konsult.</p><p>&ndash; Jag &auml;r mycket motiverad inf&ouml;r uppdraget p&aring; Stockholms universitet. Det &auml;r en oerh&ouml;rt sp&auml;nnande och samh&auml;llsviktig verksamhet som jag ser fram emot att bli en del av, s&auml;ger hon.</p><p>Linn Myhrman bor i V&auml;ster&aring;s. Sin teoretiska utbildning har hon f&aring;tt vid M&auml;lardalens h&ouml;gskola och ett Executive Leadership-program vid IFL Handelsh&ouml;gskolan (numera SSE Executive Education).</p><p>F&ouml;rvaltningschef Eino &Ouml;rnfeldt &auml;r n&ouml;jd med rekryteringen:</p><p>&ndash; Universitetssektorn st&aring;r inf&ouml;r stora utmaningar n&auml;r det kommer till digitalisering och datalagring. Ett v&auml;l fungerande it-st&ouml;d och s&auml;ker informationshantering &auml;r viktiga f&ouml;ruts&auml;ttningar f&ouml;r detta och centralt i utvecklingen av verksamhetsst&ouml;det. Jag &auml;r v&auml;ldigt glad &ouml;ver att vi lyckats rekrytera Linn till Stockholms universitet. Hennes gedigna erfarenhet som ledare som bland annat innefattar utveckling av kundn&auml;ra tj&auml;nster och strategisk it-utveckling &auml;r n&aring;got som jag &auml;r &ouml;vertygad om kommer att bidra till utvecklingen av it-verksamheten vid universitetet, s&auml;ger han.</p><hr /><h3>Han g&aring;r fr&aring;n Lindex till Collector</h3><p><strong>Jonas Bj&ouml;rkman</strong> har utsetts till ny cio i <strong>Collector</strong>. Han kommer senast fr&aring;n Lindex, d&auml;r han varit cio sedan 2006. Han har ocks&aring; erfarenhet fr&aring;n bland annat Semcon.</p><p>&ndash; Jonas har en god historik n&auml;r det g&auml;ller att utveckla aff&auml;rsn&auml;ra, agil och kostnadseffektiv IT. Vi &auml;r mycket glada &ouml;ver att v&auml;lkomna honom till Collectors ledning, s&auml;ger Martin Nossman, vd p&aring; Collector.</p><figure class="articleBodyImage largeImage self" style="max-width: 980px;"><img alt="Jonas Björkman" height="551" src="https://www.idg.se/editorial/0/path/1.713533!imageManager/3302516776.jpg" width="980" /> <figcaption>Jonas Bj&ouml;rkman.</figcaption> </figure><p> &ndash; Collector &auml;r ett entrepren&ouml;rsdrivet, innovativt f&ouml;retag och har en framst&aring;ende position i en bransch under snabb f&ouml;r&auml;ndring. Jag ser verkligen fram emot att tillsammans med mina nya kollegor forts&auml;tta utveckla Collectors tj&auml;nster i n&auml;ra samarbete med aff&auml;rsverksamheten, s&auml;ger Jonas Bj&ouml;rkman.</p><p>Jonas Bj&ouml;rkman tilltr&auml;der tj&auml;nsten under v&aring;ren och eftertr&auml;der Magnus Lenngren som varit tillf&ouml;rordnad cio sedan Camilla Dorvall l&auml;mnade bolaget.</p><hr /><h3>Forefront-konsult blir cio p&aring; nya Biometria</h3><figure class="articleBodyImage largeImage self" style="max-width: 688px;"><img alt="Robin Grelz" height="387" src="https://www.idg.se/editorial/0/path/1.713535!imageManager/1268293000.jpg" width="688" /> <figcaption>Robin Grelz.</figcaption> </figure><p> <strong>Robin Grelz</strong> &auml;r ny it-chef p&aring; Biometria, en organisation f&ouml;r virkesm&auml;tning och -redovisning. Han kommer n&auml;rmast fr&aring;n Forefront Consulting i Sundsvall.</p><p>Biometria &auml;r en alldeles nybildad konstellation, och bildades genom en sammanslagning av f&ouml;reningarna SDC, VMF Nord, MVF Syd och VMF Qbera. &rdquo;Ny organisation, nya m&ouml;jligheter&rdquo;, <a href="https://www.youtube.com/watch?v=UpIIUiPbI68" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.youtube.com/watch?v=UpIIUiPbI68'}">h&auml;lsar Robin Grelz i en Youtubevideo</a>.</p><hr /><h3>Digitalchef p&aring; plats p&aring; Pulsen</h3><p><strong>Jonas Toftefors</strong> kom i november in som cdo p&aring; <strong>Pulsen</strong>. I den rollen ska han verka som ett st&ouml;d f&ouml;r att modernisera arkitektur, rutiner och processer inom bolagen, samordna bolagen sinsemellan, och identifiera verktyg och processer som g&ouml;r nytta och skapar effektivitet.</p><figure class="articleBodyImage largeImage self" style="max-width: 980px;"><img alt="Jonas Toftefors" height="551" src="https://www.idg.se/editorial/0/path/1.713537!imageManager/3777415197.jpg" width="980" /> <figcaption><span class="photographer"><span>Foto: </span>Nadia Tahir, Pulsen.</span>Jonas Toftefors.</figcaption> </figure><p> &ndash; Digitalisering handlar inte bara om teknik. Det &auml;r kombinationen av organisation, arbetss&auml;tt och teknik som skapar digitalisering. Det handlar mycket om m&auml;nniskorna, och att vi beh&ouml;ver bli &auml;nnu modernare f&ouml;r att kunna leverera moderna l&ouml;sningar. Jag kommer att vara lead fr&aring;n teknikperspektivet i de processerna, men &auml;ven jobba n&auml;ra HR, s&auml;ger Jonas Toftefors.</p><p>&ndash; Jag vill genom teknik realisera aff&auml;rsv&auml;rde, utan att det blir f&ouml;r stora projekt. Och f&aring; id&eacute;er hela v&auml;gen ner i asfalten, s&auml;ger Jonas Toftefors.</p><p>Han kommer n&auml;rmast fr&aring;n en roll som cio p&aring; Kvdbil, men har tidigare jobbat p&aring; Pulsen Production, bland annat som enterprise-arkitekt.</p><hr /><h3>Stefan Ingelg&aring;rd till Azets</h3><figure class="articleBodyImage largeImage self" style="max-width: 688px;"><img alt="Stefan Ingelgård" height="387" src="https://www.idg.se/editorial/0/path/1.713538!imageManager/1996010552.jpg" width="688" /> <figcaption>Stefan Ingelg&aring;rd.</figcaption> </figure><p> <strong>Stefan Ingelg&aring;rd</strong> slutar som head of IT p&aring; Movestic liv &amp; pension och g&aring;r till <strong>Azets</strong>, som levererar ekonomi- och l&ouml;netj&auml;nster, d&auml;r han leder det nya aff&auml;rsomr&aring;det Technology.</p><p>&ndash; Jag har suttit som k&ouml;pare p&aring; Azets kundsida och tror p&aring; f&ouml;retaget. Uppdraget &auml;r stort och komplext och jag tror det finns stor potential att g&ouml;ra skillnad, vilket passar mig bra. Det finns mycket kunskap och kompetens bland Azets personal som v&aring;ra kunder beh&ouml;ver. R&aring;dgivning inom it-fr&aring;gor blir en allt viktigare del av kundernas administrativa processer, vilket vi kommer att bidra med. Vi kommer ocks&aring; bredda v&aring;r produktportf&ouml;lj med programvaruf&ouml;rs&auml;ljning till nya och befintliga kunder och vi kommer bli b&auml;ttre p&aring; att jobba med v&aring;ra partners i v&aring;rt erbjudande till kund, s&auml;ger han.</p><p>Stefan Ingelg&aring;rd har tidigare varit cio p&aring; Kronans apotek och i konsultbranschen p&aring; Forefront.</p><hr /><h3>Ny it-chef p&aring; H&ouml;glandet</h3><p><strong>Marina Brtan</strong> &auml;r ny chef f&ouml;r <strong>H&ouml;glandets it</strong>, de sm&aring;l&auml;ndska h&ouml;glandskommunernas gemensamma it-avdelning (Aneby, Eksj&ouml;, N&auml;ssj&ouml;, S&auml;vsj&ouml; och Vetlanda). Hon kommer n&auml;rmast fr&aring;n Evry och IBM.</p><p>Tidigare it-chefen i H&ouml;glandet, Jenny Kongseryd, l&auml;mnade i v&aring;ras f&ouml;r en tj&auml;nst som area manager f&ouml;r Semcon Engineering Services i J&ouml;nk&ouml;ping. Margaretha Forss, med egna f&ouml;retaget Agera AB, tog rollen som tillf&ouml;rordnad it-chef fr&aring;n april till december.</p><p><strong>L&auml;s ocks&aring;:</strong>&nbsp;<br /> <a href="//computersweden.idg.se/2.2683/1.713519/datacenter-conapto" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Nysvidade datacentergänget plockar trio från rivalerna → computersweden → 1.713519'}">Nysvidade datacenterg&auml;nget plockar trio fr&aring;n rivalerna</a><br /> <a href="//computersweden.idg.se/2.2683/1.713512/ibm-ai-lyfter-resultatet" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Atlantångaren på rätt kurs igen – molnet och ai lyfter IBM → computersweden → 1.713512'}">Atlant&aring;ngaren p&aring; r&auml;tt kurs igen &ndash; molnet och ai lyfter IBM</a></p></div>
</div>
	
				<div class="articleBodySub">
				<div class="articleTags">
				<span class="tag"><a href="https://www.idg.se/allt-om/karri%C3%A4r" data-click-settings="{'category':'Article Tag Links','widget':'','target':'idg.se → allt-om/karri%C3%A4r'}">Karriär</a></span>
				<span class="tag"><a href="https://www.idg.se/allt-om/apotek+hj%C3%A4rtat" data-click-settings="{'category':'Article Tag Links','widget':'','target':'idg.se → allt-om/apotek+hj%C3%A4rtat'}">Apotek Hjärtat</a></span>
				<span class="tag"><a href="https://www.idg.se/allt-om/orango" data-click-settings="{'category':'Article Tag Links','widget':'','target':'idg.se → allt-om/orango'}">Orango</a></span>
				<span class="tag"><a href="https://www.idg.se/allt-om/schibsted" data-click-settings="{'category':'Article Tag Links','widget':'','target':'idg.se → allt-om/schibsted'}">Schibsted</a></span>
				<span class="tag"><a href="https://www.idg.se/allt-om/stockholmd+universitet" data-click-settings="{'category':'Article Tag Links','widget':'','target':'idg.se → allt-om/stockholmd+universitet'}">Stockholmd Universitet</a></span>
				<span class="tag"><a href="https://www.idg.se/allt-om/collector" data-click-settings="{'category':'Article Tag Links','widget':'','target':'idg.se → allt-om/collector'}">Collector</a></span>
				<span class="tag"><a href="https://www.idg.se/allt-om/biometria" data-click-settings="{'category':'Article Tag Links','widget':'','target':'idg.se → allt-om/biometria'}">Biometria</a></span>
				<span class="tag"><a href="https://www.idg.se/allt-om/pulsen" data-click-settings="{'category':'Article Tag Links','widget':'','target':'idg.se → allt-om/pulsen'}">Pulsen</a></span>
				<span class="tag"><a href="https://www.idg.se/allt-om/azets" data-click-settings="{'category':'Article Tag Links','widget':'','target':'idg.se → allt-om/azets'}">Azets</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper ">
			<figure><img src="https://www.idg.se/editorial/189/path/1.119030.1497281341!image/imageTypeSelector/localImage/2184749348.jpg" alt="Johan Wikberg" class="authorImage" /></figure></div>
		<div class="authorBio">
			<h6>Johan Wikberg</h6>
			<h5>Webbredaktör</h5>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:johan.wikberg@idg.se">
						Johan Wikberg</a>
					</span>
				</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.713523%2Fcio-svepet-apoteket&amp;t=Hon+tar+%C3%B6ver+p%C3%A5+Apotek+hj%C3%A4rtat+%E2%80%93+h%C3%A4r+%C3%A4r+cio%3Aerna+som+byter+jobb"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.713523%2Fcio-svepet-apoteket&amp;text=Hon+tar+%C3%B6ver+p%C3%A5+Apotek+hj%C3%A4rtat+%E2%80%93+h%C3%A4r+%C3%A4r+cio%3Aerna+som+byter+jobb"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.713523%2Fcio-svepet-apoteket&amp;title=Hon+tar+%C3%B6ver+p%C3%A5+Apotek+hj%C3%A4rtat+%E2%80%93+h%C3%A4r+%C3%A4r+cio%3Aerna+som+byter+jobb"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.713523%2Fcio-svepet-apoteket&amp;title=Hon+tar+%C3%B6ver+p%C3%A5+Apotek+hj%C3%A4rtat+%E2%80%93+h%C3%A4r+%C3%A4r+cio%3Aerna+som+byter+jobb"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem copy">
					<button data-copy-article="https://cio.idg.se/2.1782/1.713523/cio-svepet-apoteket" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.713523%2Fcio-svepet-apoteket&amp;t=Hon+tar+%C3%B6ver+p%C3%A5+Apotek+hj%C3%A4rtat+%E2%80%93+h%C3%A4r+%C3%A4r+cio%3Aerna+som+byter+jobb"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.713523%2Fcio-svepet-apoteket&amp;text=Hon+tar+%C3%B6ver+p%C3%A5+Apotek+hj%C3%A4rtat+%E2%80%93+h%C3%A4r+%C3%A4r+cio%3Aerna+som+byter+jobb"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.713523%2Fcio-svepet-apoteket&amp;title=Hon+tar+%C3%B6ver+p%C3%A5+Apotek+hj%C3%A4rtat+%E2%80%93+h%C3%A4r+%C3%A4r+cio%3Aerna+som+byter+jobb"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.713523%2Fcio-svepet-apoteket&amp;title=Hon+tar+%C3%B6ver+p%C3%A5+Apotek+hj%C3%A4rtat+%E2%80%93+h%C3%A4r+%C3%A4r+cio%3Aerna+som+byter+jobb"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem copy">
					<button data-copy-article="https://cio.idg.se/2.1782/1.713523/cio-svepet-apoteket" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-18-1548255502694']"><div class="adContainer dfp noneScrollableArticleAds articleBottomAd" data-ad-id="mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-18-1548255502694" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="karriär,apotek hjärtat,orango,schibsted,stockholmd universitet,collector,biometria,pulsen,azets,cio" data-ad-pos="btf2" data-ad-out-of-page="false" data-ad-sizes="[[300,250],[320,80],[320,160],[320,320],[320,50],[320,480]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="false" data-ad-header-bidders="" style="display:none;"></div></div>
<div class="articlePageFiller">
					<div class="teaser tagRelatedTeaser">
	<div class="releatedContent">
			<div class="row">
			<div class="teasers show-lead">
			<div class="teaser teaserContainer cs-jobb-teaser ArticleImageTopLeftWrapper">
	<a href="https://csjobb.idg.se/nyttutskick/?ref=w-teaser-9&area=img" class="teaserImageWrapper">
		<figure>
			<img src="https://www.idg.se/editorial/480/path/1.688780.1505377338!imageManager/4109770876.jpg" 
				srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" 
				data-widths="[160, 280, 340, 480, 620, 740, 840]" 
				data-prefix="https://www.idg.se/editorial/{width}/path/" 
				data-src="1.688780.1505377338!imageManager/4109770876.jpg"
				data-sizes="auto" 
				data-optimumx="1.5" 
				alt="CS Jobb"
				class="ArticleImageTopLeft teaserImage lazyload" />
		</figure>
	</a>
		<a href="https://csjobb.idg.se/nyttutskick/?ref=w-teaser-9&area=logo" title="CS Jobb" class="csjobb-logo-teaser-container">
			<div class="csjobb-logo-teaser">
				<svg version="1.1" id="csjobb-logo-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="298.448px" height="48.106px" viewBox="0 0 298.448 48.106" enable-background="new 0 0 298.448 48.106" xml:space="preserve"><path d="M181.12,23.983c0,7.394-5.994,13.388-13.389,13.388c-7.394,0-13.388-5.994-13.388-13.388c0-7.395,5.994-13.389,13.388-13.389C175.125,10.595,181.12,16.589,181.12,23.983 M191.704,23.983c0-13.24-10.732-23.974-23.973-23.974c-13.239,0-23.972,10.733-23.972,23.974c0,13.239,10.733,23.973,23.972,23.973C180.971,47.956,191.704,37.223,191.704,23.983"/><path fill="#DD1A22" d="M167.731,32.144c4.508,0,8.162-3.653,8.162-8.161c0-4.507-3.654-8.16-8.162-8.16c-4.506,0-8.16,3.653-8.16,8.16C159.571,28.49,163.225,32.144,167.731,32.144"/><g><path d="M24.597,0h7.406c9.241,0,19.093,4.96,19.093,14.608c0,3.058-2.514,3.67-3.397,3.67h-3.941c-1.902,0-3.465-0.884-4.756-3.67c-1.495-3.193-4.077-5.231-8.153-5.231h-5.912c-9.784,0-12.435,3.601-12.435,14.677c0,11.075,2.65,14.677,12.435,14.677h6.591c4.077,0,6.659-2.039,8.154-5.232c1.291-2.786,2.854-3.669,4.756-3.669h3.941c0.883,0,3.397,0.611,3.397,3.669c0,9.648-9.853,14.608-19.093,14.608h-8.086C8.357,48.106,0,40.564,0,24.054C0,7.542,8.357,0,24.597,0z"/></g><g><path d="M76.639,0h8.425c8.562,0,17.734,4.96,17.734,12.23c0,3.058-2.514,3.669-3.397,3.669H95.46c-1.902,0-3.397-0.883-4.484-3.125c-1.087-2.311-3.669-3.397-7.066-3.397h-9.988c-4.077,0-5.844,1.427-5.844,3.805c0,7.882,35.944,3.329,35.944,21.063c0,8.154-4.756,13.861-21.063,13.861H72.902c-8.561,0-17.734-4.96-17.734-12.23c0-3.058,2.514-3.669,3.397-3.669h3.941c1.902,0,3.397,0.884,4.484,3.126c1.087,2.31,3.669,3.397,7.066,3.397h11.619c4.077,0,5.843-1.428,5.843-3.806c0-7.882-35.944-3.465-35.944-21.063C55.576,5.708,60.332,0,76.639,0z"/></g><g><path d="M108.763,47.835c-1.767,0-3.125-1.427-3.125-3.126v-3.736c0-1.767,1.359-3.126,3.125-3.126h1.087c1.834,0,3.601,0.611,5.571,0.611h2.378c6.115,0,8.765-2.242,8.765-8.289V3.397c0-1.767,1.427-3.126,3.125-3.126h6.184c1.767,0,3.193,1.359,3.193,3.126v26.703c0,11.551-8.357,17.734-20.928,17.734H108.763z"/></g><g><path d="M196.395,3.397c0-1.699,1.359-3.126,3.127-3.126h26.975c8.494,0,17.258,3.67,17.258,13.521c0,3.397-1.154,6.048-4.484,8.766c4.484,2.378,6.387,6.522,6.387,11.008c0,9.444-8.289,14.269-17.598,14.269h-28.537c-1.768,0-3.127-1.427-3.127-3.126V3.397z M208.899,9.241v9.513h17.732c2.787,0,4.621-1.699,4.621-4.757s-1.834-4.756-4.621-4.756H208.899z M208.899,27.451v11.415h18.957c3.533,0,5.299-2.311,5.299-5.708s-1.766-5.707-5.299-5.707H208.899z"/></g><g><path d="M249.186,3.397c0-1.699,1.359-3.126,3.125-3.126h26.975c8.494,0,17.26,3.67,17.26,13.521c0,3.397-1.156,6.048-4.484,8.766c4.484,2.378,6.387,6.522,6.387,11.008c0,9.444-8.289,14.269-17.598,14.269h-28.539c-1.766,0-3.125-1.427-3.125-3.126V3.397z M261.688,9.241v9.513h17.734c2.785,0,4.621-1.699,4.621-4.757s-1.836-4.756-4.621-4.756H261.688z M261.688,27.451v11.415h18.957c3.533,0,5.301-2.311,5.301-5.708s-1.768-5.707-5.301-5.707H261.688z"/></g></svg>
			</div>
		</a>
		<h3 class="normal">
			<span>
				<a href="https://csjobb.idg.se/nyttutskick/?ref=w-teaser-9&area=header">
					Skapa jobbevakning – få tips om senaste jobben direkt i din mejl!
				</a>
			</span>
		</h3>
	<p class="articleTeaser">
		<a href="https://csjobb.idg.se/nyttutskick/?ref=w-teaser-9&area=jobcount" class="teaserIntroLink">Just nu 305 lediga tjänster på CS Jobb <i class="fa fa-arrow-right" aria-hidden="true"></i></a>
	</p>
</div>
<style>
.csjobb-logo-teaser-container {
	display: table;
}
.csjobb-logo-teaser {
	position: relative;
	width: 66px;
	padding-bottom: 22%;
	overflow: hidden;
	float: left;
	margin-right: 4px;
}
.csjobb-logo-teaser #csjobb-logo-svg {
	position: absolute;
	top: 0;
	left: 0;
	bottom: 0;
	right: 0;
	width: 100%;
	height: 100%;
}
.cs-jobb-teaser h3.normal,
.cs-jobb-teaser .teaserIntroLink {
	font-size: .875rem;
}
.cs-jobb-teaser .articleTeaser {
	line-height: 1.1;
}
@media (min-width: 40.063em) {
	.cs-jobb-teaser h3.normal {
	  font-size: 1.25em;
	  padding-top: .25em;
	}
	.cs-jobb-teaser .teaserIntroLink {
		font-size: 1rem;
	}
}
.cs-jobb-teaser .teaserIntroLink {
	color: #ff4000 !important;	
}
</style></div>
	</div>
	</div>
		
		</div><div class="row cms-article-bottom hide-for-small-only">
			<div class="columns large-6">
			<div class="teasers cms-target businesstech-special" style="display:none;" data-cms-ad="1.661016" data-campaign-name="businesstech-special" data-json-url="/1.656023" data-target-selector=".cms-target.businesstech-special" data-ad-teaser-count="1" data-ad-template="<div class='teaserContainer ArticleImageTopLeftWrapper'> <%if (this.image) {%> <a class='cms-teaser-img-link teaserImageWrapper' href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=img' target='_blank'> <img class='teaserImage unveil-img lazyload' data-src='<%this.image%>' src='data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' /> </a> <%}%> <div class='cms-marking'>Annons: Nyheter från Business Tech</div> <h3 class='normal'> <span> <a href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=hl' target='_blank'><%this.title%></a> </span> </h3> </div>" ></div></div>
	<div class="columns large-6">
			<div class="teasers cms-target businesstech-special" style="display:none;" data-cms-ad="1.661016" data-campaign-name="businesstech-special" data-json-url="/1.656023" data-target-selector=".cms-target.businesstech-special" data-ad-teaser-count="1" data-ad-template="<div class='teaserContainer ArticleImageTopLeftWrapper'> <%if (this.image) {%> <a class='cms-teaser-img-link teaserImageWrapper' href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=img' target='_blank'> <img class='teaserImage unveil-img lazyload' data-src='<%this.image%>' src='data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' /> </a> <%}%> <div class='cms-marking'>Annons: Nyheter från Business Tech</div> <h3 class='normal'> <span> <a href='<%this.link%>?ref=article-footer&cn=bt&tn=a&al=hl' target='_blank'><%this.title%></a> </span> </h3> </div>" ></div></div>
	</div>
	<div class="row n-t-b">
			<div class="plistaWrapper" data-widget="plista_widget_belowArticle" data-publickey="69eb2b3cd28545da7751a166" data-origin="se"></div></div>
	</div>
				</div>
			</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='skyskrapa-artikel-651110-21-1548255502701']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="skyskrapa-artikel-651110-21-1548255502701" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 860px)" data-ad-context="karriär,apotek hjärtat,orango,schibsted,stockholmd universitet,collector,biometria,pulsen,azets,cio" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[230,600],[160,600],[250,600],[250,360],[300,600]]" data-ad-classes="innerAdContainer innerSkyscraperAdContainer" data-ad-header-bidding="false" data-ad-header-bidders="" style="display:none;"></div></div>
</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">
					<div class="content-rightcolumn-wrapper sideBarPart">
							<div class="time-clock small-x-scroll">
			<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2019-01-23 13:51</span><span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">Karin Lindström</span>
					<span class="link"><a href="//computersweden.idg.se/2.2683/1.713528/dataflodet-mellan-japan-och-eu" title="Japan och EU har kommit &ouml;verens om sina egna Privacy shield-regler. Det g&ouml;r det m&ouml;jligt att l&aring;ta persondata fl&ouml;da mellan de b&auml;gge ekonomierna." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Nu säkras dataflödet mellan Japan och EU → computersweden → 1.713528'}" class="tooltip">Nu säkras dataflödet mellan Japan och EU</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2019-01-23 13:11</span><span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">Karin Lindström</span>
					<span class="link"><a href="//computersweden.idg.se/2.2683/1.713511/samarbete-e-leg-avbryts" title="Nej, det blir ingen gemensam l&ouml;sning f&ouml;r tj&auml;nstelegitimation &ndash; F&ouml;rs&auml;kringskassan och Inera s&auml;ger upp sitt samarbetsavtal. Behoven ser allt f&ouml;r olika ut enligt F&ouml;rs&auml;kringskassans cio Stefan Olowsson." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Samarbete om offentliga sektorns e-leg avbryts → computersweden → 1.713511'}" class="tooltip">Samarbete om offentliga sektorns e-leg avbryts</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2019-01-23 12:44</span><span class="articleSource"><a href="//techworld.idg.se">TechWorld</a></span>
			<span class="articleAuthor">Lars Dobos</span>
					<span class="link"><a href="//techworld.idg.se/2.2524/1.713484/internetoperatorer-stanga-av-brandvaggen" title="Ett pingplotter-test &auml;r det sista verktyget i l&aring;dan n&auml;r operat&ouml;ren inte f&aring;r ordning p&aring; kundens uppkoppling. Det verkar n&ouml;dv&auml;ndigt att koppla bort brandv&auml;ggen under testet, men det &auml;r likt f&ouml;rbannat trasigt, tycker Techworlds Lars Dobos." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Är det vettigt att internetoperatörer uppmanar kunderna att stänga av brandväggen? → techworld → 1.713484'}" class="tooltip">"Är det vettigt att internetoperatörer uppmanar kunderna att stänga av brandväggen?"</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2019-01-23 11:01</span><span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">Joakim Arstad Djurberg</span>
					<span class="link"><a href="//computersweden.idg.se/2.2683/1.713519/datacenter-conapto" title="Storsatsande Conapto brandskattar nu sina datacenterkonkurrenter." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Nysvidade datacentergänget plockar trio från rivalerna → computersweden → 1.713519'}" class="tooltip">Nysvidade datacentergänget plockar trio från rivalerna</a></span>
		</li>
	</ul>
</div><div class="buttonContainer">
		<div class="btnLink"><span><a href="https://www.idg.se/2.1121/100-senaste/?ref=article-news-list">100 Senaste</a></span></div>
		</div>
	</div>
	</div>
					</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		</div>
	<script>var strArticlePublication = 'cio'; var strArticleRCTags = 'CIO Sweden > ekonomi-bransch > karriär > apotek hjärtat > orango > schibsted > stockholmd universitet > collector > biometria > pulsen > azets';</script>
	</div>
</div>
</div>
	</div>
</div>
<div id="divFooterContainer">
	<div class="row pub-footer">
			<div class="teaser teaserContainer">
	<p class="articleTeaser">
		Chefredakt&ouml;r &amp; ansvarig utgivare:&nbsp;<a href="mailto:marcus.jerrang@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:marcus.jerrang@idg.se'}">Marcus Jerr&auml;ng</a>&nbsp;|&nbsp;Webbchef: <a href="mailto:henric.jogin@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:henric.jogin@idg.se'}">Henric Jogin</a>&nbsp;|&nbsp;<a href="https://idgsverige.se/2.38472/media" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'idgsverige.se/2.38472/media'}">Annonsera</a>&nbsp;|&nbsp;<a href="https://csjobbrekryterare.idg.se/" data-click-settings="{'category':'Footer Links','widget':'','target':'csjobbrekryterare'}">Annonsera jobb</a>&nbsp;|&nbsp;Kundtj&auml;nst: 08-799 62 46 |<br /> <a href="https://www.idg.se/2.1085/1.628050" data-click-settings="{'category':'Footer Links','widget':'','target':'Kontakta IDG → idg.se → 1.628050'}">Redaktionen</a>&nbsp;|&nbsp;<a href="https://info.idg.se/" data-click-settings="{'category':'Footer Links','widget':'','target':'info'}">Om cookies, personuppgifter &amp; copyright</a></p>
	</div></div>
	<div>
		<p class="idgLocationInformation">
			<span class="idgLocation addressLabel">Besöksadress:</span>
			<span class="idgLocation address">Magnus Ladulåsgatan 65</span>
			<span class="idgLocation postalCode">106 78</span>
			<span class="idgLocation postalArea">Stockholm</span>
			<span class="idgLocation phoneNumberLabel">Tel:</span>
			<span class="idgLocation phoneNumber">08-453 60 00</span>
			</p>
		</div>
	<div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
		  </div>
	  <div class="corporate">
		  <h2><a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">Annonsera</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38511/kontakt" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38511/kontakt'}">Kundservice</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656495/vart-foretag'}">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'cio'}">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'computersweden'}">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://m3.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'m3'}">M3</a><span class="menuItemText">Sveriges prylsajt.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://macworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'macworld'}">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://pcforalla.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'pcforalla'}">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://smartworld.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'smartworld'}">Smartworld</a><span class="menuItemText">Din guide till det smarta hemmet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techworld'}">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://topp100.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'topp100'}">Topp100</a><span class="menuItemText">Sveriges bästa sajter och nättjänster.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Andra områden</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://anbud24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'anbud24.se'}">Anbud24</a><span class="menuItemText">För anbudsansvariga och bid managers.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://studio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'studio'}">Studio </a><span class="menuItemText">För dig som producerar ljud och musik.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://upphandling24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'upphandling24.se'}">Upphandling24 </a><span class="menuItemText">Oberoende nyhetssajt om offentlig upphandling.</span>
		        	  </li>
	        	    </ul>
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://whitepaper.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'whitepaper'}">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techevents.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techevents'}">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38196/expert-network" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Expert Network → idg.se → 2.38196'}">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38183/idg-opinion" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'IDG Opinion → idg.se → 2.38183'}">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'CIO Executive Club → cio → 1.529554'}">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://csjobb.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'csjobb'}">CS Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://inkop24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'inkop24.se'}">Inköp24</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://academy.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'academy'}">Academy from IDG</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.webbdagarna.se/academy/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.webbdagarna.se/academy'}">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://upphandling24.se/karriar/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'upphandling24.se/karriar'}">Upphandling24 Karriär</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.event.idg.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'cio.event.idg.se'}">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.event.idg.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'computersweden.event.idg.se'}">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://itivardendagen.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'itivardendagen.se'}">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.nextgenerationthreats.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.nextgenerationthreats.se'}">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://webbdagarna.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'webbdagarna.se'}">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.cio.publication/2.1782";var content="1.713523";var author="1.119030";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=tomcat03.localdomain&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.cio.publication/2.1782&amp;a=1.713523&amp;author=1.119030&amp;type=URL_REQUEST&amp;server=tomcat03.localdomain&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//cio.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url="//cio.idg.se/2.1782/1.712346/forandringskraft-it-avdelningen"
			data-pagination-next-article-title="F&amp;ouml;r&amp;auml;ndringskraften f&amp;ouml;rvandlar it-avdelningen till en tryckkokare"
			data-pagination-next-article-image="https://www.idg.se/editorial/90/path/1.712346.1547022501!teaserImage/imageTypeSelector/localImage/2212977918.jpg"
			data-pagination-next-article-image-srcset="https://www.idg.se/editorial/90/path/1.712346.1547022501!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://www.idg.se/editorial/160/path/1.712346.1547022501!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
			data-pagination-next-article-image-media="(min-width: 980px) 126px, 90px"
			data-pagination-sp-include-order="random"
			data-pagination-sp-random-start="0" 
			data-pagination-sp-random-end="1"
			data-pagination-sp-items="3">
			<a href="//cio.idg.se/2.1782/1.713523/cio-svepet-apoteket" data-article-url="//cio.idg.se/1.713523?m=scrollitem" 
					data-article-id="1.713523" 
					data-article-title="Hon tar &amp;ouml;ver p&amp;aring; Apotek hj&amp;auml;rtat &amp;ndash; h&amp;auml;r &amp;auml;r cio:erna som byter jobb" 
					data-article-image="https://www.idg.se/editorial/90/path/1.713523.1548251143!teaserImage/imageTypeSelector/localImage/2305880698.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.713523.1548251143!teaserImage/imageTypeSelector/localImage/2305880698.jpg 90w, https://www.idg.se/editorial/160/path/1.713523.1548251143!teaserImage/imageTypeSelector/localImage/2305880698.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 1</a>
			<a href="//cio.idg.se/2.1782/1.713367/okning-ai-foretag" data-article-url="//cio.idg.se/1.713367?m=scrollitem" 
					data-article-id="1.713367" 
					data-article-title="Massiv &amp;ouml;kning av artificiell intelligens p&amp;aring; f&amp;ouml;retagen &amp;ndash; det st&amp;auml;ller nya krav p&amp;aring; cio:n" 
					data-article-image="https://www.idg.se/editorial/90/path/1.713367.1548081879!teaserImage/imageTypeSelector/localImage/2212977918.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.713367.1548081879!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://www.idg.se/editorial/160/path/1.713367.1548081879!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 2</a>
			<a href="//cio.idg.se/2.1782/1.674864/gdpr-konsekvenser-utvecklare" data-article-url="//cio.idg.se/1.674864?m=scrollitem" 
					data-article-id="1.674864" 
					data-article-title="GDPR: H&amp;auml;r &amp;auml;r allt du beh&amp;ouml;ver veta om EU:s dataskyddsregler" 
					data-article-image="https://www.idg.se/editorial/90/path/1.674864.1548067231!teaserImage/imageTypeSelector/localImage/2212977918.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.674864.1548067231!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://www.idg.se/editorial/160/path/1.674864.1548067231!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 3</a>
			<a href="//cio.idg.se/2.1782/1.712351/digital-transformation-it-projekt" data-article-url="//cio.idg.se/1.712351?m=scrollitem" 
					data-article-id="1.712351" 
					data-article-title="Digital transformation &amp;auml;r inget it-projekt &amp;ndash; s&amp;aring; f&amp;aring;r du med dig m&amp;auml;nniskorna" 
					data-article-image="https://www.idg.se/editorial/90/path/1.712351.1547651392!teaserImage/imageTypeSelector/localImage/3756044001.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.712351.1547651392!teaserImage/imageTypeSelector/localImage/3756044001.jpg 90w, https://www.idg.se/editorial/160/path/1.712351.1547651392!teaserImage/imageTypeSelector/localImage/3756044001.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 4</a>
			<a href="//cio.idg.se/2.1782/1.713016/skala-upp-ai-tips" data-article-url="//cio.idg.se/1.713016?m=scrollitem" 
					data-article-id="1.713016" 
					data-article-title="Nu b&amp;ouml;rjar f&amp;ouml;retagen skala upp sin AI &amp;ndash;&amp;nbsp;sju tips f&amp;ouml;r att lyckas" 
					data-article-image="https://www.idg.se/editorial/90/path/1.713016.1547459783!teaserImage/imageTypeSelector/localImage/2212977918.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.713016.1547459783!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://www.idg.se/editorial/160/path/1.713016.1547459783!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 5</a>
			<span data-article-href="//www.idg.se/2.1085/1.711670/goda-karriarmojligheter-for-folksams-digitala-talanger" data-article-url="//cio.idg.se/1.711670?m=scrollitem" 
						data-article-id="1.711670" 
						data-article-title="Talangprogram st&amp;auml;rker Folksams digitala f&amp;ouml;r&amp;auml;ndringsresa" 
						data-article-image="https://www.idg.se/editorial/90/path/1.711670.1548149723!teaserImage/imageTypeSelector/localImage/960385133.jpg" 
						data-article-image-srcset="https://www.idg.se/editorial/90/path/1.711670.1548149723!teaserImage/imageTypeSelector/localImage/960385133.jpg 90w, https://www.idg.se/editorial/160/path/1.711670.1548149723!teaserImage/imageTypeSelector/localImage/960385133.jpg 160w"
						data-article-image-media="(min-width: 980px) 126px, 90px"
						class="scrollSpItem">page 1</span>
				<span data-article-href="//www.idg.se/2.1085/1.712152/sa-anvander-telenor-inpli-native-for-att-vinna-kampen-om-kompetensen" data-article-url="//cio.idg.se/1.712152?m=scrollitem" 
						data-article-id="1.712152" 
						data-article-title="S&amp;aring; anv&amp;auml;nder Telenor Inpli native f&amp;ouml;r att vinna kampen om kompetensen" 
						data-article-image="https://www.idg.se/editorial/90/path/1.712152.1547732542!teaserImage/imageTypeSelector/localImage/4242257681.png" 
						data-article-image-srcset="https://www.idg.se/editorial/90/path/1.712152.1547732542!teaserImage/imageTypeSelector/localImage/4242257681.png 90w, https://www.idg.se/editorial/160/path/1.712152.1547732542!teaserImage/imageTypeSelector/localImage/4242257681.png 160w"
						data-article-image-media="(min-width: 980px) 126px, 90px"
						class="scrollSpItem">page 2</span>
				<span data-article-href="//www.idg.se/2.1085/1.711847/gamingfestivalen-dar-naringslivet-moter-framtidens-it-talanger" data-article-url="//cio.idg.se/1.711847?m=scrollitem" 
						data-article-id="1.711847" 
						data-article-title="Gamingfestivalen d&amp;auml;r n&amp;auml;ringslivet m&amp;ouml;ter framtidens it-talanger" 
						data-article-image="https://www.idg.se/editorial/90/path/1.711847.1547477035!teaserImage/imageTypeSelector/localImage/1366173754.jpg" 
						data-article-image-srcset="https://www.idg.se/editorial/90/path/1.711847.1547477035!teaserImage/imageTypeSelector/localImage/1366173754.jpg 90w, https://www.idg.se/editorial/160/path/1.711847.1547477035!teaserImage/imageTypeSelector/localImage/1366173754.jpg 160w"
						data-article-image-media="(min-width: 980px) 126px, 90px"
						class="scrollSpItem">page 3</span>
				</div>
	<script>var strSitePublication = 'cio';</script>
<script async src="/combine/1.609418.1505734613/1.491223.1490587653/1.545703.1445944321/1.418608.1496932877/1.234667.1464096216/1.234736.1445944448/1.543246.1542194095/1.682322.1508322521/1.609419.1445944292/1.615783.1512385959/1.523509.1515506003/1.622189.1445945231/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.690901.1508322586/1.677333.1491228097/1.694289.1512983808/1.670246.1527236478/1.653268.1458119857/1.653269.1544011674/1.602716.1538640631/1.607471.1445945706/1.653340.1490689434/1.607469.1445945737/1.584765.1445945763/1.584766.1475849152/1.584769.1445945815/1.584773.1455538210/1.607483.1491316181/1.653252.1524147215/1.653251.1520942249/1.664503.1481624427/1.654911.1466508415/1.667472.1477465735/1.675953.1497011663/1.710275.1545301408/"></script>
<script>if(typeof window.initiateConsentDependenciesFooter!=="undefined"){if(typeof window.IDG_CONSENT!=="undefined"&&(window.IDG_CONFIGURATION.event.stored.dispatched||(window.IDG_CONFIGURATION.consent_disable_modal&&window.IDG_CONFIGURATION.event.limbo.dispatched))){initiateConsentDependenciesFooter();}else{document.addEventListener(window.IDG_CONFIGURATION.event.stored.name,function(e){window.IDG_CONFIGURATION.event.stored.dispatched=true;initiateConsentDependenciesFooter();});if(window.IDG_CONFIGURATION.consent_disable_modal){document.addEventListener(window.IDG_CONFIGURATION.event.limbo.name,function(e){window.IDG_CONFIGURATION.event.limbo.dispatched=true;initiateConsentDependenciesFooter();});}}}function loadAi(AiImgUrl){var AiImg=document.createElement("img");AiImg.setAttribute("src",AiImgUrl);AiImg.setAttribute("height","1");AiImg.setAttribute("width","1");AiImg.setAttribute("style","display: none;");AiImg.setAttribute("alt","idgaip");document.body.insertBefore(AiImg,document.body.firstChild);}enquire.register("screen and (max-width: 719px)",{match:function(){setTimeout(loadAi("https://ai.idg.se/us01/1/uss.gif"),300);}});enquire.register("screen and (min-width: 720px)",{match:function(){setTimeout(loadAi("https://ai.idg.se/us01/2/uss.gif"),300);}});var _sf_async_config={};_sf_async_config.uid=58716;_sf_async_config.domain="www.idg.se";_sf_async_config.useCanonical=true;_sf_async_config.sections="CIO, Enterprise";_sf_async_config.authors="";var articlePage=document.getElementsByClassName("divColumn1Article");if(typeof articlePage!="undefined"&&articlePage.length>0){var authors=document.getElementsByClassName("articleAuthorBig");if(typeof authors!="undefined"&&authors.length>0){for(var index in authors){var author=authors[index];if(author.nodeName=="DIV"){var bio=author.getElementsByClassName("authorBio")[0];var nameElement=bio.getElementsByTagName("H6")[0];var name=nameElement.innerText;if(_sf_async_config.authors==""){_sf_async_config.authors=name;}else{_sf_async_config.authors=_sf_async_config.authors+","+name;}}}}}(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!="function")?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
</body>
</html>