<!DOCTYPE html>
<html lang="sv" class="wf-enabled wf-state-waiting articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Sju misstag du bör undvika när du omorganiserar - CIO Sweden</title>
	<script>if (sessionStorage.getItem('wfState') == 'ready') {var html = document.documentElement;html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');}</script>
	<meta name="description" content="Nya digitala satsningar kräver att it-ansvariga organiserar arbetet på nya sätt. Men då handlar det inte bara om att rita om organisationsplanen och affärsprocesserna." />
	<meta name="keywords" content="Ekonomi/Bransch, CIO Sweden" />
	<link rel="canonical" href="https://cio.idg.se/2.1782/1.733712/misstag-omorganisation" /><meta http-equiv="Content-Security-Policy" content="block-all-mixed-content" /> 
	<meta property="twitter:card" content="summary" />
		<meta property="og:url" content="https://cio.idg.se/2.1782/1.733712/misstag-omorganisation" />
		<meta property="twitter:url" content="https://cio.idg.se/2.1782/1.733712/misstag-omorganisation" />
	<meta property="og:title" content="Sju misstag du bör undvika när du omorganiserar" />
		<meta property="twitter:title" content="Sju misstag du bör undvika när du omorganiserar" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Nya digitala satsningar kräver att it-ansvariga organiserar arbetet på nya sätt. Men då handlar det inte bara om att rita om organisationsplanen och affärsprocesserna." />
		<meta property="twitter:description" content="Nya digitala satsningar kräver att it-ansvariga organiserar arbetet på nya sätt. Men då handlar det inte bara om att rita om organisationsplanen och affärsprocesserna." />
	<meta property="og:site_name" content="CIO Sweden" />
	<meta property="twitter:site" content="@CioSweden" />
	<meta property="fb:pages" content="179500496146" /><meta property="article:publisher" content="https://www.facebook.com/CIOsweden/" />
	<meta name="ahrefs-site-verification" content="bfe5f8265998ca986ed1006c2635b5fbb354c4af14900950c81d42c39c1359e6" />
	<meta property="twitter:image" content="https://www.idg.se/editorial/1200/path/1.733712.1597041771!imageUploader/55666972.jpg" />
		<meta property="og:image" content="https://www.idg.se/editorial/1200/path/1.733712.1597041771!imageUploader/55666972.jpg" />
		<meta property="og:image:width" content="1020" />
			<meta property="og:image:height" content="574" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="apple-mobile-web-app-title" content="CIO Sweden" />
	<link rel="icon" sizes="192x192" href="https://www.idg.se/editorial/0/path/2.1781.1596788719!homescreenIcon/imageTypeSelector/localImage/2715595693.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://www.idg.se/editorial/0/path/2.1781.1596788719!homescreenIconPrecomposed/imageTypeSelector/localImage/2646320168.png" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://www.idg.se/" />
		<link rel="dns-prefetch" href="https://s.ntv.io/" />
		<link rel="dns-prefetch" href="https://cdn.permutive.com/" />
		<link rel="shortcut icon" href="//cio.idg.se/polopoly_fs/2.1781.1596788719!/ciofav.ico" type="image/x-icon" /><script>function getCookieValue(cookieName) {var value = null;if (document.cookie.indexOf(cookieName + '=') > -1) {var cookies = document.cookie.split(';');for (var i in cookies) {var currentCookieName = cookies[i].substr(0, cookies[i].indexOf('='));var cookieValue = cookies[i].substr(cookies[i].indexOf('=') + 1);currentCookieName = currentCookieName.replace(/^\s+|\s+$/g, '');if (currentCookieName == cookieName) {value = unescape(cookieValue);break;}}}return value;}function aiOnLoad() {calculatePixleValue(getCookieValue('aikey'));}function calculatePixleValue(value) {var html = document.documentElement;if (typeof value == 'undefined' || value == null) {localStorage.setItem('aid', 'tbd');html.classList.add('page-version-def');localStorage.setItem('pageVersion', 'def');} else {localStorage.setItem('aid', value);if (html.classList.contains('page-version-def')) {html.classList.remove('page-version-def');}var pv = value.substr(value.length -1, value.length);html.classList.add('page-version-' + pv);localStorage.setItem('pageVersion', pv);}}calculatePixleValue(getCookieValue('aikey'));</script>
	<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');</script>
	<script>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</script><script async src="https://www.idg.se/idg-consent.min.js"></script>
<link rel="preload" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,800|Pathway+Gothic+One" as="style" onload="this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,800|Pathway+Gothic+One"></noscript>
	<script>
!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script><script>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</script><script>var html = document.documentElement;html.classList.add('wf-opensans-loading');var fontOpenSans = new FontFaceObserver('Open Sans');fontOpenSans.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-pathwaygothicone-loading');var fontPathwayGothicOne = new FontFaceObserver('Pathway Gothic One');fontPathwayGothicOne.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-failed');sessionStorage.setItem('wfState', 'ready');});</script>
	<link rel="stylesheet" href="/combine/1.584777.1505734514/1.615782.1490598476/1.234661.1580743800/1.650990.1456136571/1.650991.1456137564/1.322689.1522052362/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1583501496/1.532938.1493226007/1.559923.1485422371/1.580171.1445945415/1.585444.1445945430/1.622188.1557228204/1.718501.1567091024/1.656006.1465910735/1.673763.1539696010/1.710300.1542205883/1.684922.1497882473/1.718697.1582207888/1.701886.1528117341/1.670244.1555497324/1.727908.1579773908/1.584782.1490626079/1.607511.1476283014/1.607512.1576508018/1.607513.1583399932/1.607514.1445945559/1.607515.1505891046/1.607517.1490602756/1.727918.1579773841/1.681242.1493896278/1.653271.1583502783/1.653274.1496998854/1.669401.1576079415/1.664491.1481624210/1.654909.1517481214/1.607520.1536841961/1.609400.1569941228/1.607521.1520258760/1.608426.1509354372/1.648744.1485180878/1.699818.1522319568/1.711586.1544531965/1.735869.1591777883/1.717621.1574937864/1.717623.1555329050/1.727985.1576143837/1.718707.1582644522/1.607538.1490603297/1.682804.1495019851/" type="text/css" media="screen" />
		<link rel="stylesheet" href="/combine/1.234717.1445945686/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/20+senaste+cio+sweden" type="application/rss+xml" title="20 senaste CIO Sweden" />
		<script>
		var articleIdentifier = '1.733712';</script>
	<script>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</script>
	</head>
<body data-click-settings="{'title':'Sju misstag du bör undvika när du omorganiserar','name':'cio','id':'1.733712'}">
<img src="https://ax.idg.se/st01/1.733712/pis.gif" onload="aiOnLoad()" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="lazy-ad-container lazyload layerAdContainer" data-page="page-1" data-selector="[data-ad-id='lager-1---1x1-581957-3-1597045434225']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="lager-1---1x1-581957-3-1597045434225" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="cio" data-ad-pos="null" data-ad-out-of-page="true" data-ad-sizes="[1,1]" data-ad-classes="innerAdContainer" data-ad-header-bidding="false" data-ad-header-bidders="" style="display:none;"></div></div>
<div class="idg-global-header header">
			<div class="idg-global-header-bottom">
			<a href="//www.idg.se" class="idg-logo idg-se-logo" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se'}">IDG.se – Nordens största IT-nätverk</a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item" data-mapping="menu-tab-box-1"> <a href="//www.idg.se/allt-om/idgpro/" title="Alla artiklar från IDG Pro" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Alla artiklar från IDG Pro → idg.se → allt-om/idgpro'}">IDG Pro</a> </div> <div class="menu-item" data-mapping="menu-tab-box-2"> <a href="//www.idg.se/allt-om/coronaviruset" title="Allt om Coronaviruset" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om Coronaviruset → idg.se → allt-om/coronaviruset'}">Coronaviruset</a> </div> <div class="menu-item" data-mapping="menu-tab-box-3"> <a href="//www.idg.se/2.38960/allt-om-digitalisering" title="Allt om Digitalisering på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Digitalisering - idg.se → idg.se → 2.38960'}">Digitalisering</a> </div> <div class="menu-item" data-mapping="menu-tab-box-4"> <a href="//www.idg.se/2.37366/allt-om-sakerhet" title="Allt om säkerhet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Säkerhet - idg.se → idg.se → 2.37366'}">Säkerhet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-5"> <a href="//www.idg.se/2.39020/allt-om-data-analytics" title="Allt om Analytics på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Data Analytics - idg.se → idg.se → 2.39020'}">Analytics</a> </div> <div class="menu-item" data-mapping="menu-tab-box-6"> <a href="//www.idg.se/2.37408/allt-om-systemutveckling" title="Allt om systemutveckling på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Systemutveckling - idg.se → idg.se → 2.37408'}">Systemutveckling</a> </div> <div class="menu-item" data-mapping="menu-tab-box-7"> <a href="//www.idg.se/2.39067/allt-om-iot-internet-of-things" title="Allt om Internet of Things" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'IoT (Internet of Things) - idg.se → idg.se → 2.39067'}">IOT</a> </div> <div class="menu-item" data-mapping="menu-tab-box-8"> <a href="//www.idg.se/2.39582/allt-om-ai-artificiell-intelligens" title="Allt om Artificiell Intelligens" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'AI Artificiell intelligens - idg.se → idg.se → 2.39582'}">AI</a> </div> <div class="menu-item" data-mapping="menu-tab-box-9"> <a href="//www.idg.se/2.37446/allt-om-cloud" title="Allt om cloud på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Cloud - idg.se → idg.se → 2.37446'}">Cloud</a> </div> <div class="menu-item" data-mapping="menu-tab-box-10"> <a href="//www.idg.se/2.37460/allt-om-lagring" title="Allt om lagring på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Lagring - idg.se → idg.se → 2.37460'}">Lagring</a> </div> <div class="menu-item" data-mapping="menu-tab-box-11"> <a href="//www.idg.se/2.37390/allt-om-mobilitet" title="Allt om mobilitet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Mobilitet - idg.se → idg.se → 2.37390'}">Mobilitet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-12"> <a href="//www.idg.se/2.37509/karriar" title="Karriär" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Karriär - idg.se → idg.se → 2.37509'}">Karriär</a> </div> <div class="menu-item" data-mapping="menu-tab-box-13"> <a href="//www.idg.se/2.37526/allt-om-outsourcing" title="Allt om outsourcing på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Outsourcing - idg.se → idg.se → 2.37526'}">Outsourcing</a> </div></div>
	<div id="divNavigationContainerFlyOut" class="menu-all-box">
			<div class="row">
			<div class="columns show-for-small-only">
			<div class="teaser teaserContainer">
	<h6>Meny</h6>
		<p class="articleTeaser">
		<a href="//www.idg.se/2.1121/100-senaste" data-click-settings="{'category':'Header Links','widget':'','target':'100 Senaste → idg.se → 2.1121'}">100 Senaste</a><br /> <a href="//www.idg.se/2.1122/lasarfavoriter" data-click-settings="{'category':'Header Links','widget':'','target':'Läsarfavoriter → idg.se → 2.1122'}">L&auml;sarfavoriter</a><br /> <a href="https://csjobb.idg.se/jobb/" data-click-settings="{'category':'Header Links','widget':'','target':'csjobb → jobb'}">Jobb</a><br /> <a href="https://techevents.idg.se/" data-click-settings="{'category':'Header Links','widget':'','target':'techevents'}">Event</a><br /> <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" data-click-settings="{'category':'Header Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a></p>
	</div></div>
	<div class="large-3 columns">
			<h6>IT för proffs</h6><div class="menu-item" data-mapping="menu-tab-box-1"> <a href="//www.idg.se/allt-om/idgpro/" title="Alla artiklar från IDG Pro" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Alla artiklar från IDG Pro → idg.se → allt-om/idgpro'}">IDG Pro</a> </div> <div class="menu-item" data-mapping="menu-tab-box-2"> <a href="//www.idg.se/allt-om/coronaviruset" title="Allt om Coronaviruset" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om Coronaviruset → idg.se → allt-om/coronaviruset'}">Coronaviruset</a> </div> <div class="menu-item" data-mapping="menu-tab-box-3"> <a href="//www.idg.se/2.38960/allt-om-digitalisering" title="Allt om Digitalisering på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Digitalisering - idg.se → idg.se → 2.38960'}">Digitalisering</a> </div> <div class="menu-item" data-mapping="menu-tab-box-4"> <a href="//www.idg.se/2.37366/allt-om-sakerhet" title="Allt om säkerhet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Säkerhet - idg.se → idg.se → 2.37366'}">Säkerhet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-5"> <a href="//www.idg.se/2.39020/allt-om-data-analytics" title="Allt om Analytics på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Data Analytics - idg.se → idg.se → 2.39020'}">Analytics</a> </div> <div class="menu-item" data-mapping="menu-tab-box-6"> <a href="//www.idg.se/2.37408/allt-om-systemutveckling" title="Allt om systemutveckling på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Systemutveckling - idg.se → idg.se → 2.37408'}">Systemutveckling</a> </div> <div class="menu-item" data-mapping="menu-tab-box-7"> <a href="//www.idg.se/2.39067/allt-om-iot-internet-of-things" title="Allt om Internet of Things" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'IoT (Internet of Things) - idg.se → idg.se → 2.39067'}">IOT</a> </div> <div class="menu-item" data-mapping="menu-tab-box-8"> <a href="//www.idg.se/2.39582/allt-om-ai-artificiell-intelligens" title="Allt om Artificiell Intelligens" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'AI Artificiell intelligens - idg.se → idg.se → 2.39582'}">AI</a> </div> <div class="menu-item" data-mapping="menu-tab-box-9"> <a href="//www.idg.se/2.37446/allt-om-cloud" title="Allt om cloud på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Cloud - idg.se → idg.se → 2.37446'}">Cloud</a> </div> <div class="menu-item" data-mapping="menu-tab-box-10"> <a href="//www.idg.se/2.37460/allt-om-lagring" title="Allt om lagring på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Lagring - idg.se → idg.se → 2.37460'}">Lagring</a> </div> <div class="menu-item" data-mapping="menu-tab-box-11"> <a href="//www.idg.se/2.37390/allt-om-mobilitet" title="Allt om mobilitet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Mobilitet - idg.se → idg.se → 2.37390'}">Mobilitet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-12"> <a href="//www.idg.se/2.37509/karriar" title="Karriär" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Karriär - idg.se → idg.se → 2.37509'}">Karriär</a> </div> <div class="menu-item" data-mapping="menu-tab-box-13"> <a href="//www.idg.se/2.37526/allt-om-outsourcing" title="Allt om outsourcing på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Outsourcing - idg.se → idg.se → 2.37526'}">Outsourcing</a> </div></div>
	<div class="large-3 columns">
			<div class="teaser teaserContainer">
	<h6>Het teknik</h6>
		<p class="articleTeaser">
		<a href="https://www.idg.se/allt-om/android" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/android'}">Android</a><br /> <a href="https://www.idg.se/allt-om/dr%C3%B6nare" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/dr%C3%B6nare'}">Dr&ouml;nare</a><br /> <a href="https://www.idg.se/allt-om/iphone" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/iphone'}">Iphone</a><br /> <a href="https://www.idg.se/allt-om/tesla" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/tesla'}">Tesla</a><br /> <a href="https://www.idg.se/allt-om/vr" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/vr'}">VR</a><br /> <a href="https://www.idg.se/allt-om/windows+10" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/windows+10'}">Windows 10</a></p>
	</div></div>
	<div class="large-3 columns">
			<div class="teaser teaserContainer">
	<h6>Kultur &amp; politik</h6>
		<p class="articleTeaser">
		<a href="https://cio.idg.se/2.1782/1.674864/gdpr" title="Allt du behöver veta om GDPR" data-click-settings="{'category':'Header Links','widget':'','target':'GDPR: Här är allt du behöver veta om EU:s dataskyddsregler → cio → 1.674864'}">GDPR</a><br /> <a href="https://www.idg.se/allt-om/bitcoin" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/bitcoin'}">Bitcoin</a><br /> <a href="https://www.idg.se/allt-om/Facebook" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/Facebook'}">Facebook</a><br /> <a href="https://www.idg.se/allt-om/Fildelning" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/Fildelning'}">Fildelning</a><br /> <a href="https://www.idg.se/allt-om/Integritet" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/Integritet'}">Integritet</a><br /> <a href="https://www.idg.se/allt-om/pirate+bay" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/pirate+bay'}">Pirate Bay</a><br /> <a href="https://www.idg.se/allt-om/spel" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/spel'}">Spel</a></p>
	</div></div>
	<div class="large-3 columns">
			<div class="teaser teaserContainer">
	<h6>IDG Sverige</h6>
		<p class="articleTeaser">
		<a href="https://idgsverige.se/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se'}">Annonsera</a><br /> <a href="https://rekryterare.idg.se/" data-click-settings="{'category':'Header Links','widget':'','target':'rekryterare'}">Annonsera Jobb</a><br /> <a href="https://idgsverige.se/2.38505/event" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38505/event'}">Bli partner p&aring; event</a><br /> <a href="https://idgsverige.se/2.38432/1.656521/marketing-services/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656521/marketing-services'}">Marketing Services</a><br /> <a href="https://info.idg.se/integritet/" data-click-settings="{'category':'Header Links','widget':'','target':'info → integritet'}">Cookieinst&auml;llningar</a><br /> <a href="https://idgsverige.se/2.38511/kontakt/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38511/kontakt'}">Kontakt</a><br /> <a href="https://idgsverige.se/2.38432/1.656499/jobba-har/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656499/jobba-har'}">Jobba h&auml;r</a><br /> <a href="https://idgsverige.se/2.38432/1.656495/vart-foretag" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656495/vart-foretag'}">Om IDG</a><br /> <a href="https://www.idg.se/2.1085/1.50095/sok-pa-idgse" data-click-settings="{'category':'Header Links','widget':'','target':'Sök på IDG.se → idg.se → 1.50095'}">S&ouml;k i IDG-n&auml;tverket</a></p>
	</div></div>
	</div>
	</div>
	<div class="icon-bar seven-up"> <a class="item item-more" id="menu-button__more"> <i class="fa fa-chevron-down fa-fw"></i> <label>Mer</label> </a> <a href="//www.idg.se/2.1121/100-senaste/?ref=all-top-menu" class="item hide-icon-for-small icon-bar-latest" data-click-settings="{'category':'Header Links','widget':'','target':'100 Senaste → idg.se → 2.1121'}"> <i class="fa fa-clock-o fa-fw"></i> <label>100 Senaste</label> </a> <a class="item devices" id="menu-button__sites"> <i class="fa fa-mobile fa-fw show-for-small-only"></i> <i class="fa fa-tablet fa-fw show-for-medium-only"></i> <i class="fa fa-desktop fa-fw show-for-large-up"></i> <label>Sajter</label> </a> <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" class="item hide-icon-for-small icon-bar-newsletters" data-click-settings="{'category':'Header Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}"> <i class="fa fa-envelope"></i> <label>Nyhetsbrev</label> </a> <a href="//techevents.idg.se/" class="item hide-icon-for-small eventBtn icon-bar-events" data-click-settings="{'category':'Header Links','widget':'','target':'techevents'}"> <i class="fa fa-calendar fa-fw"></i> <label>Event</label> <span class="EventCounter" style="display: none;"></span> </a> <a href="https://csjobb.idg.se/?ref=jobcount" class="item hide-icon-for-small eventBtn icon-bar-jobs" data-click-settings="{'category':'Header Links','widget':'','target':'csjobb → /?ref=jobcount'}"> <i class="fa fa-usd"></i> <label>Jobb</label> <span class="jobbCounter" style="display: none;"></span> </a> <a href="//www.idg.se/2.1085/1.50095/sok-pa-idgse" class="item icon-bar-search" data-click-settings="{'category':'Header Links','widget':'','target':'Sök på IDG.se → idg.se → 1.50095'}"> <i class="fa fa-search fa-fw"></i> <label>Sök</label> </a> <a class="item menu-icon menu-item-a toggle-menu-icon" id="menu-button__menu"> <i class="fa fa-navicon fa-fw open-menu-icon"></i> <i class="fa fa-times fa-fw close-menu-icon"></i> <label>Meny</label> </a> </div><div class="idg-konto"> <div class="idg-konto-toggle"> IDG Medlem </div> <div class="idg-konto-tip"> <span>Här har vi samlat allt som gäller ditt medlemskap</span> </div> </div><script>
document.getElementsByClassName("EventCounter")[0].innerHTML = ( "5 ");
</script><script>
document.getElementsByClassName("jobbCounter")[0].innerHTML = ( "148 ");
</script><a class="close" id="menu-button__close">Stäng <i class="fa fa-times fa-fw"></i></a><div id="menu__close-layer"></div><script> (function() { var docEl = document.documentElement; var menuBtn = document.getElementById('menu-button__menu'); var sitesBtn = document.getElementById('menu-button__sites'); var moreBtn = document.getElementById('menu-button__more'); var closeBtn = document.getElementById('menu-button__close'); var closeLayer = document.getElementById('menu__close-layer'); var menuButtons = { clearClasses : function () { docEl.classList.remove("more-menu-active"); docEl.classList.remove("all-sites-active"); }, menuButton : function () { if (!docEl.classList.contains("more-menu-active")){ menuButtons.clearClasses(); docEl.className += " more-menu-active"; } else { menuButtons.clearClasses(); } }, sitesButton : function () { if (!docEl.classList.contains("all-sites-active")){ menuButtons.clearClasses(); docEl.className += " all-sites-active"; } else { menuButtons.clearClasses(); } }, moreButton : function () { menuButtons.menuButton(); var moreIcon = moreBtn.getElementsByClassName('fa')[0]; if (!moreIcon.classList.contains("fa-rotate-180")){ moreIcon.className += " fa-rotate-180"; } else { moreIcon.classList.remove("fa-rotate-180"); } }, closeButton : function () { menuButtons.clearClasses(); }, start : function () { if (typeof(menuBtn) != 'undefined' && menuBtn != null) { menuBtn.addEventListener("click", menuButtons.menuButton); } if (typeof(moreBtn) != 'undefined' && moreBtn != null) { moreBtn.addEventListener("click", menuButtons.moreButton); } if (typeof(sitesBtn) != 'undefined' && sitesBtn != null) { sitesBtn.addEventListener("click", menuButtons.sitesButton); } if (typeof(closeBtn) != 'undefined' && closeBtn != null) { closeBtn.addEventListener("click", menuButtons.closeButton); } if (typeof(closeLayer) != 'undefined' && closeLayer != null) { closeLayer.addEventListener("click", menuButtons.closeButton); } } }; menuButtons.start(); })(); </script></div>
	</div>
	<div class="row pub-header n-t-b">
			<div class="medium-3 large-2 columns">
			<a href="//cio.idg.se" class="publication-logo" data-click-settings="{'category':'Header Links','widget':'','target':'cio'}">CIO Sweden</a></div>
	<div class="columns large-10">
			<nav class="top-bar" data-topbar="" role="navigation"> <ul class="title-area"> <!-- Title Area --> <li class="name"></li> <li class="toggle-topbar"><a href=""><span>Mer på CIO<i class="fa fa-chevron-down fa-fw"></i></span></a></li> </ul> <section class="top-bar-section"> <ul class="left"> <li><a href="http://cio.event.idg.se/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'cio.event.idg.se'}">Event</a></li> <li class="divider"></li> <li><a href="http://cio.event.idg.se/cec/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'cio.event.idg.se/cec'}">CIO Executive Club</a></li> <li class="divider"></li> <li><a href="http://cio.idg.se/awards" data-click-settings="{'category':'Header Links','widget':'','target':'cio → awards'}">CIO Awards</a></li> <li class="divider"></li> <li><a href="http://whitepaper.idg.se" data-click-settings="{'category':'Header Links','widget':'','target':'whitepaper'}">Whitepapers</a></li> <li class="divider"></li> <li><a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" data-click-settings="{'category':'Header Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a></li> <li class="divider"></li> <li><a href="http://idgsverige.se/2.38525/cio-sweden" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38525/cio-sweden'}">Om CIO Sweden</a></li> </ul> </section> </nav></div>
	</div>
	</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1 articleTopMedia" 
	data-article-id="1.733712"
	data-article-ga-id="UA-4167352-1"
	data-article-publication-shortname="cio"
	data-article-tags=""
	data-article-main-tag=""
	data-article-ga-url="/2.1782/1.733712/misstag-omorganisation"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-ga-authors-dimension="Mary K  Pratt"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-sp-iframe-name=""
	data-article-sp-iframe-src=""
	data-article-ads-header-bidding="false"
	data-article-ai-domain="https://ax.idg.se"
	data-article-ai-group="st01"
	data-article-ai-sp-group="sp01"
	data-article-extras-avalible="true"
	data-article-extras="2.38364,2.39400,2.38670,2.39400">
	<script>var shareUrl = "https://cio.idg.se/2.1782/1.733712/misstag-omorganisation";</script>
	<script type="application/ld+json">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</script>
<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper noImage">
				</div>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:idg.se@idg.se">
						Mary K  Pratt</a>
					</span>
				</div>
		</div>

		<div class="authorBio">
			<h6>Mary K  Pratt</h6>
			</div>
	</div>
<div class="articlePreHeader articleTop">
<span class="articleDate">2020-08-10 08:42</span>
</div><h1>Sju misstag du bör undvika när du omorganiserar</h1>
			<p class="articleTeaser">
	Nya digitala satsningar kräver att it-ansvariga organiserar arbetet på nya sätt. Men då handlar det inte bara om att rita om organisationsplanen och affärsprocesserna.</p><div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.733712%2Fmisstag-omorganisation&amp;t=Sju+misstag+du+b%C3%B6r+undvika+n%C3%A4r+du+omorganiserar"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.733712%2Fmisstag-omorganisation&amp;text=Sju+misstag+du+b%C3%B6r+undvika+n%C3%A4r+du+omorganiserar"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.733712%2Fmisstag-omorganisation&amp;title=Sju+misstag+du+b%C3%B6r+undvika+n%C3%A4r+du+omorganiserar"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.733712%2Fmisstag-omorganisation&amp;title=Sju+misstag+du+b%C3%B6r+undvika+n%C3%A4r+du+omorganiserar"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem bookmark">
					<button data-bookmark-article="1.733712" data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Bookmark'}">Spara artikel</button>
				</div>
				<div class="toolItem copy">
					<button data-copy-article="https://cio.idg.se/2.1782/1.733712/misstag-omorganisation" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
		<div id="articleImageBlock" >
<div class="galleryImage" style="width:1020px;">
						<figure><div class="articleImageRatio"><img src="https://www.idg.se/editorial/980/path/1.733712.1597041771!imageUploader/55666972.jpg" srcset="https://www.idg.se/editorial/340/path/1.733712.1597041771!imageUploader/55666972.jpg 340w, https://www.idg.se/editorial/480/path/1.733712.1597041771!imageUploader/55666972.jpg 480w, https://www.idg.se/editorial/620/path/1.733712.1597041771!imageUploader/55666972.jpg 620w, https://www.idg.se/editorial/740/path/1.733712.1597041771!imageUploader/55666972.jpg 740w, https://www.idg.se/editorial/840/path/1.733712.1597041771!imageUploader/55666972.jpg 840w, https://www.idg.se/editorial/920/path/1.733712.1597041771!imageUploader/55666972.jpg 920w, https://www.idg.se/editorial/980/path/1.733712.1597041771!imageUploader/55666972.jpg 980w" sizes="(min-width: 1615px) 980px, (min-width: 1100px) calc(100vw - 635px), (min-width: 860px) calc(100vw - 331px), (min-width: 720px) calc(100vw - 60px), 100vw" alt="x" class="fullImage" /></div></figure></div>
				</div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='modul-artikel---468x240-588924-8-1597045434265']"><div class="adContainer dfp noneScrollableArticleAds articleSubTopAd bodyStartElementP bodyStartElement-length-271 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-535 bodySecondElement--is-medium" data-ad-id="modul-artikel---468x240-588924-8-1597045434265" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="cio" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[480,250],[300,250],[468,240],[480,264],[480,280],[640,320],[640,360],[640,175],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="false" data-ad-header-bidders="" style="display:none;"></div></div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-13-1597045434265']"><div class="adContainer dfp noneScrollableArticleAds articleSubTopAd bodyStartElementP bodyStartElement-length-271 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-535 bodySecondElement--is-medium" data-ad-id="mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-13-1597045434265" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="cio" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[320,320],[320,160],[320,80],[300,250],[320,50],[320,480],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="false" data-ad-header-bidders="" style="display:none;"></div></div>
<div class="articleBody">
					<div class="adContainer dfp  inTextAd" data-ad-id="i-artikelns-brodtext---modul-651108-19-1597045434247" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="cio" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[480,250],[300,250],[468,240],[480,264],[640,320],[480,280],[640,175],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="false" data-ad-header-bidders="" style="display:none;"></div><div class="adContainer dfp  inTextAd" data-ad-id="mobil-position-2-i-artikelns-brodtext---mobil-651107-17-1597045434248" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="cio" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[320,320],[320,80],[320,160],[320,50],[320,480],[300,250],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="false" data-ad-header-bidders="" style="display:none;"></div><div class="articleBodyText">
<p><span style="font-size:13px">Att finna r&auml;tt s&auml;tt att f&aring; jobbet gjort &auml;r ett centralt, men ofta f&ouml;rsummat problem inom it. Med tanke p&aring; k&auml;nda komplikationer som sammanslagningar och kostnadsjakt m&aring;ste m&aring;nga cio:er organisera om sina team samtidigt som de deltar i en f&ouml;retagsomfattande omorganisation.</span></p><p>I Gartners rapport&nbsp;<a href="https://www.gartner.com/en/newsroom/press-releases/2019-05-08-gartner-survey-reveals-that-ceo-priorities-are-slowly" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.gartner.com/en/newsroom/press-releases/2019-05-08-gartner-survey-reveals-that-ceo-priorities-are-slowly'}">2019 CEO and Senior Business Executive Survey</a> framg&aring;r att strukturell utveckling p&aring; f&ouml;retagsniv&aring; var nummer tre i listan &ouml;ver prioriteringar bland 473 tillfr&aring;gade h&ouml;ga chefer &ndash; efter tillv&auml;xt och teknik. Samtidigt noterade Conference Board <a href="https://conference-board.org/press/c-suite-survey-2020" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'conference-board.org/press/c-suite-survey-2020'}">i sin &aring;rliga &ouml;versikt</a> av vd:ar och chefer p&aring; f&ouml;retagsledningsniv&aring; att framtagande av nya aff&auml;rsmodeller, motiverade av omst&ouml;rtande teknik, var intern prioritet nummer tv&aring; f&ouml;r &aring;r 2020 bland ungef&auml;r 1500 tillfr&aring;gade chefer. Nummer ett var att rekrytera och beh&aring;lla topptalanger.</p><p>Med tanke p&aring; de prioriteringarna r&auml;knar bed&ouml;mare med att m&aring;nga cio:er kommer att beh&ouml;va ta itu med omstrukturering och omorganisering i en n&auml;ra framtid.</p><p>Och eftersom omstrukturering kan bli sm&auml;rtsam b&ouml;r alla cio:er ha dessa vanliga misstag i tankarna innan de s&auml;tter ig&aring;ng.</p><h2><strong>Att underskatta behovet av ledarskap</strong></h2><p>Som de flesta chefer brukar cio:er utg&aring; fr&aring;n h&aring;rda fakta n&auml;r de formulerar strategier och avg&ouml;r vilka projekt de ska ta itu med. De t&auml;nker p&aring; vilka f&ouml;rdelar som omstruktureringen kommer att ge (som att kunna leverera l&ouml;sningar och tj&auml;nster snabbare) och p&aring; hur de ska rita om organisationsplanen. Mindre handfasta aspekter av f&ouml;r&auml;ndringarna &ndash; som hur de anst&auml;llda kommer att reagera &ndash; kommer i andra hand.</p><p>&ndash; F&ouml;rst&aring;else av f&ouml;ljderna och vad de kr&auml;ver av ledningen &auml;r n&aring;got man ofta inte t&auml;nker p&aring;, eftersom cio:er oftast ser till tekniska och ekonomiska f&ouml;rdelar. Men de m&aring;ste inse att det finns kulturella st&ouml;testenar, s&auml;ger Doug Robinson, direkt&ouml;r f&ouml;r amerikanska National Association of State Chief Information Officers (NASCIO). Han har som chef lett team genom omfattande omstruktureringar.</p><p>Robinson s&auml;ger att cio:er som till&auml;mpar konventionella strategier f&ouml;r omfattande omorganisationer har st&ouml;rre chans, b&aring;de att f&aring; st&ouml;d fr&aring;n andra chefer och mellanchefer och att f&aring; de anst&auml;llda att arbeta p&aring; nya s&auml;tt.</p><p>I st&auml;llet f&ouml;r att utg&aring; fr&aring;n att kollegor och personal k&auml;nner till sk&auml;len bakom omstruktureringen s&auml;ger Robinson att framg&aring;ngsrika cio:er f&aring;r geh&ouml;r f&ouml;r sina planer genom att skr&auml;ddarsy budskapet till de olika intressenterna och genom att &ouml;vertyga de anst&auml;llda om vilka f&ouml;rdelar som de och organisationen som helhet kommer att f&aring;.</p><p>Taktiken &auml;r inte ny, s&auml;ger Robinson, men den har f&aring;tt v&auml;xande betydelse nu n&auml;r den digitala omst&auml;llningen tvingar cio:er att f&ouml;rvandla it f&ouml;r att skapa nya aff&auml;rsm&ouml;jligheter.</p><p>cio:erna sj&auml;lva rankade i NASCIO:s <a href="https://www.nascio.org/resource-center/resources/the-2018-state-cio-survey/" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.nascio.org/resource-center/resources/the-2018-state-cio-survey'}">2018 State CIO Survey</a> kommunikationsf&ouml;rm&aring;ga och relationshantering som de tv&aring; viktigaste egenskaperna som kr&auml;vs f&ouml;r framg&aring;ng. Att vara f&ouml;r&auml;ndringsledare var nummer 6 p&aring; listan &ndash; h&ouml;gre &auml;n att vara bra f&ouml;rhandlare, underst&ouml;djare och till och med h&ouml;gre &auml;n att vara it-kunnig.</p><h2><strong>Att sikta mot fel m&aring;l</strong></h2><p>Bill Briggs, teknikchef p&aring; Deloitte Consulting, har jobbat med cio:er som, f&ouml;r att bli mer mottagliga f&ouml;r marknadens f&ouml;r&auml;ndringar och organisationens behov, &ouml;verger den traditionella vattenfallsmetodiken och g&aring;r &ouml;ver till mer agila metoder, som Devops. Men, s&auml;ger han, en del cio:er inriktar sig p&aring; att slutf&ouml;ra den &ouml;verg&aring;ngen och f&aring; den att fungera &ndash; i st&auml;llet f&ouml;r att realisera de m&aring;l som &ouml;verg&aring;ngen var ett medel f&ouml;r att n&aring;.</p><p>Briggs s&auml;ger att han f&ouml;rst&aring;r varf&ouml;r detta sker:</p><p>&ndash; S&aring;dana initiativ &auml;r p&aring;tagliga, s&auml;ger han, och till&auml;gger att cio:er och deras medarbetare kan bli s&aring; uppslukade av de taktiska f&ouml;r&auml;ndringarna att de tappar blicken f&ouml;r de slutm&aring;l som de f&ouml;rv&auml;ntas hj&auml;lpa till att m&ouml;jligg&ouml;ra.</p><p>&ndash; Ofta n&auml;r en cio t&auml;nker p&aring; omst&auml;llning s&aring; t&auml;nker de att det &auml;r samma sak som agil utveckling eller devops, s&aring; de raserar organisationsstrukturen och l&aring;ter allt handla om produkter eller grupper som organiseras runt funktioner, men det handlar inte om det. Det &auml;r inte hela saken, f&ouml;r m&aring;let kan inte vara att g&aring; &ouml;ver till devops, s&auml;ger Briggs.</p><p>I st&auml;llet m&aring;ste en cio klarg&ouml;ra vad han eller hon beh&ouml;ver fr&aring;n andra chefer och avdelningar f&ouml;r att de ska kunna leverera baserat p&aring; dessa f&ouml;r&auml;ndringar, till exempel p&aring; &ouml;verg&aring;ng till agil utveckling.</p><p>&ndash; Det finns f&ouml;r&auml;ndringar som bara kan genomf&ouml;ras av de anst&auml;llda p&aring; aff&auml;rssidan, och det &auml;r mycket st&ouml;rre f&ouml;r&auml;ndringar. Det handlar inte bara om att skapa medvetenhet om f&ouml;r&auml;ndringar som sker inom it &ndash; cio:erna m&aring;ste sudda ut gr&auml;nslinjen mellan aff&auml;rer och it, s&auml;ger Briggs.</p><p>F&ouml;r att man ska beh&aring;lla inriktning p&aring; r&auml;tt m&aring;l r&aring;der Yan Huang, bitr&auml;dande professor i aff&auml;rs-it p&aring; Carnegie Mellon-universitetet, cio:er att inrikta sig p&aring; intressenterna.</p><p>&ndash; N&auml;r cio:er utformar en ny struktur b&ouml;r de s&auml;tta intressenterna och deras behov f&ouml;rst. Och intressenter kan vara kunder, partnerf&ouml;retag eller f&ouml;retagsledning, beroende p&aring; vad som motiverar omstruktureringar, s&auml;ger Huang.</p><p>Hon pekar p&aring; ett fall d&auml;r en bank, som del av en bredare &ouml;verg&aring;ng till kundcentrering, gick &ouml;ver fr&aring;n att anv&auml;nda pappersblanketter till surfplattor. D&auml;r jobbade cio:n med chefer inom verksamheten f&ouml;r att s&auml;tta fingret p&aring; det v&auml;rde som banken vill erbjuda kunderna &ndash; den fr&auml;msta intressenten i denna omstrukturering &ndash; f&ouml;r att se till att organisationen realiserade det m&aring;let, inte bara levererade den teknik som beh&ouml;vdes.</p><h2><strong>Att formulera m&aring;let f&ouml;r sn&auml;vt eller f&ouml;r kortsiktigt</strong></h2><p>F&ouml;r&auml;ndringar p&aring; en avdelning p&aring;verkar s&auml;llan bara en enda grupp. &Auml;nd&aring; inser chefer inte ofta &ndash; inklusive cio:er &ndash; hur effekterna av omorganisationen sprider sig som ringar p&aring; vattnet. Det beh&ouml;vs en helhetssyn. Man m&aring;ste f&ouml;rutse hur en omst&auml;llning inom it eller inom andra omr&aring;den p&aring;verkar anst&auml;llda, avdelningar och tekniska krav inom hela f&ouml;retaget.</p><p>&ndash; S&aring; &auml;ven om omstruktureringen bara r&aring;kar g&auml;lla en viss aff&auml;rsprocess b&ouml;r en cio t&auml;nka p&aring; hur den f&ouml;r&auml;ndringen kommer att p&aring;verka hela ekosystemet, s&auml;ger Huang. Till exempel b&ouml;r man f&ouml;rutse hur f&ouml;r&auml;ndringarna kommer att p&aring;verka kompatibiliteten med omr&aring;den som inte ber&ouml;rs av satsningen, och huruvida f&ouml;r&auml;ndringarna &ouml;ppnar f&ouml;r brister inom effektivitet eller s&auml;kerhet, s&auml;ger hon.</p><p>Huang r&aring;der ocks&aring; chefer att t&auml;nka l&auml;ngre &auml;n enbart p&aring; sj&auml;lva omstruktureringen. Det &auml;r en kr&auml;vande utmaning med tanke p&aring; hur mycket arbete som kr&auml;vs f&ouml;r att omorganisera team och processer bara f&ouml;r att de ska klara sina nuvarande uppgifter. Men om man enbart ser till kortsiktiga m&aring;l kan man skapa kortlivade strukturer som visserligen kan fungera lysande f&ouml;r tillf&auml;llet, men som inte h&aring;ller i l&auml;ngden:</p><p>&ndash; En cio b&ouml;r t&auml;nka p&aring; vad som kommer att fungera &aring;tminstone ett eller tv&aring; &aring;r fram&aring;t i tiden, med tanke p&aring; att iy och aff&auml;rsverksamhetens behov kommer att forts&auml;tta att f&ouml;r&auml;ndras i snabb takt, s&auml;ger hon.</p><h2><strong>Att inte ta itu med kulturella f&ouml;r&auml;ndringar</strong></h2><p>De flesta cio:er vet att de m&aring;ste vidareutbilda sina anst&auml;llda efter st&ouml;rre omst&auml;llningar p&aring; it-avdelningen, och de brukar inte ha n&aring;gra problem med att erbjuda personalen den utbildning den beh&ouml;ver f&ouml;r att jobba med ny teknik och nya processer.</p><p>Men cio:er har ocks&aring; en tendens att bortse fr&aring;n att det kr&auml;vs arbete f&ouml;r att genomdriva en kulturell f&ouml;r&auml;ndring i samband med omorganiseringen.</p><p>Huang har till exempel arbetat med en organisation som fattade beslutet att centralisera sin analyskapacitet i ett kompetenscentrum f&ouml;r data och analys. Datavetarna som togs in f&ouml;rstod vilken roll de skulle spela, men cio:n och resten av f&ouml;retagsledningen hade inte gjort klart hur de anst&auml;llda inom it och aff&auml;rsverksamheten som tidigare hade ansvarat f&ouml;r en del av det analytiska arbetet passade in i den nya strukturen och vad de skulle g&ouml;ra. Cheferna m&aring;ste ocks&aring; klarg&ouml;ra hur de anst&auml;llda skulle arbeta i den nya, mindre hierarkiska, strukturen i det nya kompetenscentret, och hur de skulle utbilda anst&auml;llda f&ouml;r arbete i den nya milj&ouml;n.</p><p>&ndash; Det beh&ouml;vs program som inte bara utbildar de anst&auml;llda i it, utan ocks&aring; i kulturella omst&auml;llningar, s&auml;ger Huang, f&ouml;r om omstruktureringen ska lyckas m&aring;ste cio:n se till att alla &auml;r inf&ouml;rst&aring;dda med den nya strukturen. Annars kan den inte tillf&ouml;ra v&auml;rde.</p><h2><strong>Att gl&ouml;mma att f&ouml;rdela makten</strong></h2><p>N&auml;r f&ouml;retag anammar nya metoder att genomf&ouml;ra projekt, som devops, och organiserar de anst&auml;llda i grupper som f&aring;r i uppdrag att leverera produkter, beh&ouml;ver de produktchefer med beh&ouml;righet att faktiskt fatta beslut. Annars blir de bara ett slags lite finare analytiker som tar emot krav fr&aring;n verksamheten &ndash; inte riktiga chefer.</p><p>Will Poindexter, partner p&aring; konsultf&ouml;retaget Bain &amp; Co, s&auml;ger att han har sett s&aring;dant &ndash; produktansvariga som inte kan g&ouml;ra prioriteringar eller stoppa orealistiska krav d&auml;rf&ouml;r att de inte har beh&ouml;righet att g&ouml;ra det, eller inte f&aring;r det st&ouml;d fr&aring;n ledningen som de beh&ouml;ver f&ouml;r att g&ouml;ra ett effektivt jobb.</p><p>&ndash; Cio:er b&ouml;r vara tydliga med vad de menar med &rdquo;produktansvarig&rdquo;, och de m&aring;ste f&aring; med sig verksamheten i de f&ouml;r&auml;ndringarna, s&auml;ger han och till&auml;gger att det &auml;r cio:ns ansvar att klarg&ouml;ra f&ouml;r andra i f&ouml;retaget exakt vad en produktansvarig g&ouml;r, hur jobbet &auml;r upplagt och vilka befogenheter som ing&aring;r.</p><p>&ndash; En produktansvarig m&aring;ste kunna s&auml;ga att &rdquo;det d&auml;r kommer inte att kunna leverera v&auml;rde&rdquo;, eller &rdquo;det finns saker med h&ouml;gre avkastning p&aring; satsade pengar som m&aring;ste bli klara f&ouml;rst&rdquo;.</p><p>Dessutom m&aring;ste en cio h&aring;lla produktansvariga och deras team ansvariga f&ouml;r sina beslut genom att fastst&auml;lla m&aring;l och m&auml;tmetoder f&ouml;r hur deras produkter ska bed&ouml;mas, till&auml;gger Will Poindexter.</p><h2><strong>Att bortse fr&aring;n finansieringsmodellen</strong></h2><p>&ndash; P&aring; alla f&ouml;retag g&aring;r man fr&aring;n projekt till produkt, men att flytta finansieringen fr&aring;n projektet till produkten &auml;r sv&aring;rt. Det handlar om hur man f&aring;r ekonomichefer och andra h&ouml;ga chefer att t&auml;nka om n&auml;r det g&auml;ller finansiering, och om hur kostnader h&auml;nger ihop med produkter, s&auml;ger Will Poindexter, som ocks&aring; &auml;r ledare f&ouml;r Bain&rsquo;s <a href="https://www.bain.com/vector-digital/enterprise-technology/" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.bain.com/vector-digital/enterprise-technology'}">Enterprise Technology</a> and <a href="https://www.bain.com/consulting-services/agile/agile-innovation/" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.bain.com/consulting-services/agile/agile-innovation'}">Agile Innovation</a> practices for the Americas.</p><p>Traditionellt delas finansieringen f&ouml;r de flesta it-avdelningar upp i ett antal f&ouml;ruts&auml;gbara p&aring;sar. Ett fast belopp g&aring;r till ren drift medan andra belopp g&aring;r till planerade projekt. N&aring;got kanske g&aring;r till experimentella projekt.</p><p>Men den modellen g&aring;r inte att &ouml;verf&ouml;ra till de nya arbetss&auml;tten, s&auml;ger expertisen. N&auml;r IT omorganiseras runt kompetens eller funktioner eller resultat m&aring;ste cio:erna ompr&ouml;va hur finansieringen str&ouml;mmar till produkter och produktteam.</p><p>&ndash; Det blir sv&aring;rnavigerat, s&auml;ger Will Poindexter.</p><p>&ndash; N&auml;r en organisation moderniserar hur de f&aring;r fram it-l&ouml;sningar och g&aring;r &ouml;ver fr&aring;n projekt till produkt s&aring; finns det en organisatorisk faktor som alla f&ouml;rst&aring;r. Men finansiering &auml;r ocks&aring; en faktor, som ibland blir f&ouml;rsummad.</p><h2><strong>Att gl&ouml;mma att fastst&auml;lla nya m&aring;ttstockar</strong></h2><p>M&aring;nga organisationer genomf&ouml;r omorganiseringar och b&ouml;rjar arbeta p&aring; nya s&auml;tt, men de t&auml;nker ofta inte p&aring; hur de ska m&auml;ta v&auml;rdet av arbetet i det nya systemet. I st&auml;llet forts&auml;tter de att bed&ouml;ma framg&aring;ng med traditionella m&aring;ttstockar som nyckeltal och leverabler, som de anv&auml;nds i tj&auml;nsteniv&aring;avtal.</p><p>Bill Briggs r&aring;der cio:er att fastst&auml;lla nya m&aring;ttstockar och att sedan m&auml;ta efter dem. Till exempel m&aring;l och nyckelresultat (objectives and key results, OKR) och &rdquo;andra saker som &auml;r centrala f&ouml;r verksamhetens tillv&auml;xt&rdquo;. Han anser att de cio:er som lyckas b&auml;st med att inf&ouml;ra nya, meningsfulla m&aring;ttstockar &auml;r de som har samarbetat med ekonomichefen om att identifiera det som b&ouml;r m&auml;tas. Han till&auml;gger:</p><p>&ndash; Det b&ouml;r handla om resultat som verkligen g&ouml;r skillnad f&ouml;r f&ouml;retaget, vare sig det &auml;r f&ouml;rb&auml;ttrad kundlojalitet, int&auml;kter eller n&aring;got annat s&aring;dant.</p></div>
</div>
				<div class="articleBodySub">
				<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper noImage">
			</div>
		<div class="authorBio">
			<h6>Mary K  Pratt</h6>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:idg.se@idg.se">
						Mary K  Pratt</a>
					</span>
				</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.733712%2Fmisstag-omorganisation&amp;t=Sju+misstag+du+b%C3%B6r+undvika+n%C3%A4r+du+omorganiserar"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.733712%2Fmisstag-omorganisation&amp;text=Sju+misstag+du+b%C3%B6r+undvika+n%C3%A4r+du+omorganiserar"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.733712%2Fmisstag-omorganisation&amp;title=Sju+misstag+du+b%C3%B6r+undvika+n%C3%A4r+du+omorganiserar"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.733712%2Fmisstag-omorganisation&amp;title=Sju+misstag+du+b%C3%B6r+undvika+n%C3%A4r+du+omorganiserar"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem bookmark">
					<button data-bookmark-article="1.733712" data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Bookmark'}">Spara artikel</button>
				</div>
				<div class="toolItem copy">
					<button data-copy-article="https://cio.idg.se/2.1782/1.733712/misstag-omorganisation" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.733712%2Fmisstag-omorganisation&amp;t=Sju+misstag+du+b%C3%B6r+undvika+n%C3%A4r+du+omorganiserar"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.733712%2Fmisstag-omorganisation&amp;text=Sju+misstag+du+b%C3%B6r+undvika+n%C3%A4r+du+omorganiserar"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.733712%2Fmisstag-omorganisation&amp;title=Sju+misstag+du+b%C3%B6r+undvika+n%C3%A4r+du+omorganiserar"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.733712%2Fmisstag-omorganisation&amp;title=Sju+misstag+du+b%C3%B6r+undvika+n%C3%A4r+du+omorganiserar"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem bookmark">
					<button data-bookmark-article="1.733712" data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Bookmark'}">Spara artikel</button>
				</div>
				<div class="toolItem copy">
					<button data-copy-article="https://cio.idg.se/2.1782/1.733712/misstag-omorganisation" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-18-1597045434267']"><div class="adContainer dfp noneScrollableArticleAds articleBottomAd" data-ad-id="mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-18-1597045434267" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="cio" data-ad-pos="btf2" data-ad-out-of-page="false" data-ad-sizes="[[300,250],[320,80],[320,160],[320,320],[320,50],[320,480],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="false" data-ad-header-bidders="" style="display:none;"></div></div>
<div class="articlePageFiller">
					<div class="teaser tagRelatedTeaser">
	</div><div class="row cms-article-bottom">
			<div class="columns large-6">
			<div class="ntv-teaser-1--sm"></div></div>
	<div class="columns large-6">
			<div class="ntv-teaser-2--sm"></div></div>
	</div>
	<div class="row n-t-b">
			<div class="plistaWrapper" data-widget="plista_widget_belowArticle" data-publickey="69eb2b3cd28545da7751a166" data-origin="se"></div></div>
	</div>
				</div>
			</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='skyskrapa-artikel-651110-21-1597045434269']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="skyskrapa-artikel-651110-21-1597045434269" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 860px)" data-ad-context="cio" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[230,600],[160,600],[250,600],[250,360],[300,600]]" data-ad-classes="innerAdContainer innerSkyscraperAdContainer" data-ad-header-bidding="false" data-ad-header-bidders="" style="display:none;"></div></div>
</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">
					<div class="content-rightcolumn-wrapper sideBarPart">
							<div class="time-clock small-x-scroll">
			<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2020-08-10 08:42</span><span class="articleSource"><a href="//cio.idg.se">CIO Sweden</a></span>
			<span class="articleAuthor">Mary K  Pratt</span>
					<span class="link"><a href="/2.1782/1.733712/misstag-omorganisation" title="Nya digitala satsningar kr&auml;ver att it-ansvariga organiserar arbetet p&aring; nya s&auml;tt. Men d&aring; handlar det inte bara om att rita om organisationsplanen och aff&auml;rsprocesserna." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Sju misstag du bör undvika när du omorganiserar → cio → 1.733712'}" class="tooltip">Sju misstag du bör undvika när du omorganiserar</a></span>
		</li>
	<li class="rowEven article-premium">
			<span class="articleDate">2020-08-08 07:01</span><span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">Martin  Heller</span>
					<span class="link"><a href="//computersweden.idg.se/2.2683/1.734699/power-bi-tableau-affarsanalys" title="Aff&auml;rsanalysverktyg med sj&auml;lvbetj&auml;ning &auml;r det senaste inom beslutst&ouml;d. H&auml;r st&auml;ller vi Power BI och Tableau mot varande och j&auml;mf&ouml;r funktioner och pris." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Power BI eller Tableau? Välj rätt affärsanalys med självbetjäning → computersweden → 1.734699'}" class="tooltip">Power BI eller Tableau? Välj rätt affärsanalys med självbetjäning</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2020-08-07 14:14</span><span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//computersweden.idg.se/2.2683/1.737975/misstankt-attack-intel" title="Intel f&ouml;rnekar att det r&ouml;r sig om en attack fr&aring;n hackare, detta trots att mycket pekar p&aring; att s&aring; &auml;r fallet." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Misstänkt attack mot Intel – 20 gigabyte data har läckt ut hittills → computersweden → 1.737975'}" class="tooltip">Misstänkt attack mot Intel – 20 gigabyte data har läckt ut hittills</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2020-08-07 13:20</span><span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//computersweden.idg.se/2.2683/1.737973/microsoft-apple-app-store" title="Molnbaserade speltj&auml;nster som Googles Stadia och Microsofts Xcloud godk&auml;nns inte av Apple, detta d&aring; spelen skulle beh&ouml;va granskas individuellt." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Microsoft och Apple i bråk om reglerna för App Store → computersweden → 1.737973'}" class="tooltip">Microsoft och Apple i bråk om reglerna för App Store</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2020-08-07 08:53</span><span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="//computersweden.idg.se/2.2683/1.737962/tiktok-datacenter-europa" title="Ska vara f&auml;rdigt 2022 och anv&auml;ndas f&ouml;r att lagra data fr&aring;n europeiska anv&auml;ndare." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Här bygger Tiktok sitt första datacenter i Europa → computersweden → 1.737962'}" class="tooltip">Här bygger Tiktok sitt första datacenter i Europa</a></span>
		</li>
	</ul>
</div><div class="buttonContainer">
		<div class="btnLink"><span><a href="https://www.idg.se/2.1121/100-senaste/?ref=article-news-list">100 Senaste</a></span></div>
		</div>
	</div>
	</div>
					</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		</div>
	<script>var strArticlePublication = 'cio'; var strArticleRCTags = 'CIO Sweden > ekonomi-bransch';</script>
	</div>
</div>
</div>
	</div>
</div>
<div id="divFooterContainer">
	<div class="row pub-footer">
			<div class="teaser teaserContainer">
	<p class="articleTeaser">
		Chefredakt&ouml;r &amp; ansvarig utgivare:&nbsp;<a href="mailto:marcus.jerrang@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:marcus.jerrang@idg.se'}">Marcus Jerr&auml;ng</a>&nbsp;|&nbsp;Webbchef: <a href="mailto:henric.jogin@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:henric.jogin@idg.se'}">Henric Jogin</a>&nbsp;|&nbsp;<a href="https://idgsverige.se/2.38472/media" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'idgsverige.se/2.38472/media'}">Annonsera</a>&nbsp;|&nbsp;<a href="https://csjobbrekryterare.idg.se/" data-click-settings="{'category':'Footer Links','widget':'','target':'csjobbrekryterare'}">Annonsera jobb</a>&nbsp;|&nbsp;Kundtj&auml;nst: 08-799 62 46 |<br /> <a href="https://www.idg.se/2.1085/1.628050" data-click-settings="{'category':'Footer Links','widget':'','target':'Kontakta IDG → idg.se → 1.628050'}">Redaktionen</a>&nbsp;|&nbsp;<a href="https://info.idg.se/" data-click-settings="{'category':'Footer Links','widget':'','target':'info'}">Om cookies, personuppgifter &amp; copyright</a></p>
	</div></div>
	<div>
		<p class="idgLocationInformation">
			<span class="idgLocation addressLabel">Besöksadress:</span>
			<span class="idgLocation address">Magnus Ladulåsgatan 65</span>
			<span class="idgLocation postalCode">106 78</span>
			<span class="idgLocation postalArea">Stockholm</span>
			<span class="idgLocation phoneNumberLabel">Tel:</span>
			<span class="idgLocation phoneNumber">08-453 60 00</span>
			</p>
		</div>
	<div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
		  </div>
	  <div class="corporate">
		  <h2><a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">Annonsera</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38511/kontakt" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38511/kontakt'}">Kundservice</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656495/vart-foretag'}">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'cio'}">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'computersweden'}">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://m3.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'m3'}">M3</a><span class="menuItemText">Sveriges prylsajt.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://macworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'macworld'}">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://pcforalla.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'pcforalla'}">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://smartworld.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'smartworld'}">Smartworld</a><span class="menuItemText">Din guide till det smarta hemmet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techworld'}">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://topp100.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'topp100'}">Topp100</a><span class="menuItemText">Sveriges bästa sajter och nättjänster.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://whitepaper.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'whitepaper'}">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techevents.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techevents'}">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38196/expert-network" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Expert Network → idg.se → 2.38196'}">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38183/idg-opinion" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'IDG Opinion → idg.se → 2.38183'}">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'CIO Executive Club → cio → 1.529554'}">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://jobb.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'jobb'}">IDG Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://academy.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'academy'}">Academy from IDG</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.webbdagarna.se/academy/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.webbdagarna.se/academy'}">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.event.idg.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'cio.event.idg.se'}">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.event.idg.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'computersweden.event.idg.se'}">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://itivardendagen.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'itivardendagen.se'}">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.nextgenerationthreats.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.nextgenerationthreats.se'}">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://webbdagarna.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'webbdagarna.se'}">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.cio.publication/2.1782";var content="1.733712";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=tomcat03.localdomain&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.cio.publication/2.1782&amp;a=1.733712&amp;type=URL_REQUEST&amp;server=tomcat03.localdomain&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//cio.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url="//cio.idg.se/2.1782/1.735805/sju-vanliga-it-misstag"
			data-pagination-next-article-title="Sju vanliga it-misstag som kan l&amp;auml;gga grunden till framtida framg&amp;aring;ng"
			data-pagination-next-article-image="https://www.idg.se/editorial/90/path/1.735805.1596434300!teaserImage/imageTypeSelector/localImage/1894624733.jpg"
			data-pagination-next-article-image-srcset="https://www.idg.se/editorial/90/path/1.735805.1596434300!teaserImage/imageTypeSelector/localImage/1894624733.jpg 90w, https://www.idg.se/editorial/160/path/1.735805.1596434300!teaserImage/imageTypeSelector/localImage/1894624733.jpg 160w"
			data-pagination-next-article-image-media="(min-width: 980px) 126px, 90px"
			data-pagination-sp-include-order="random"
			data-pagination-sp-random-start="0" 
			data-pagination-sp-random-end="0"
			data-pagination-sp-items="0">
			<a href="//cio.idg.se/2.1782/1.733712/misstag-omorganisation" data-article-url="//cio.idg.se/1.733712?m=scrollitem" 
					data-article-id="1.733712" 
					data-article-title="Sju misstag du b&amp;ouml;r undvika n&amp;auml;r du omorganiserar" 
					data-article-image="https://www.idg.se/editorial/90/path/1.733712.1597041771!teaserImage/imageTypeSelector/localImage/2212977918.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.733712.1597041771!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://www.idg.se/editorial/160/path/1.733712.1597041771!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 1</a>
			<a href="//cio.idg.se/2.1782/1.733343/egenskaper-skicklig-foretagsarkitekt" data-article-url="//cio.idg.se/1.733343?m=scrollitem" 
					data-article-id="1.733343" 
					data-article-title="7 egenskaper som utm&amp;auml;rker en skicklig f&amp;ouml;retagsarkitekt" 
					data-article-image="https://www.idg.se/editorial/90/path/1.733343.1596780741!teaserImage/imageTypeSelector/localImage/2212977918.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.733343.1596780741!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://www.idg.se/editorial/160/path/1.733343.1596780741!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 2</a>
			<a href="//cio.idg.se/2.1782/1.732917/myter-digital-transformation" data-article-url="//cio.idg.se/1.732917?m=scrollitem" 
					data-article-id="1.732917" 
					data-article-title="H&amp;auml;r &amp;auml;r 7 myter om den digitala transformationen" 
					data-article-image="https://www.idg.se/editorial/90/path/1.732917.1596693644!teaserImage/imageTypeSelector/localImage/2212977918.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.732917.1596693644!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://www.idg.se/editorial/160/path/1.732917.1596693644!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 3</a>
			<a href="//cio.idg.se/2.1782/1.733373/it-avdelning-medarbetarnojdhet" data-article-url="//cio.idg.se/1.733373?m=scrollitem" 
					data-article-id="1.733373" 
					data-article-title="S&amp;aring; kan it-avdelningen f&amp;ouml;rb&amp;auml;ttra medarbetarn&amp;ouml;jdheten" 
					data-article-image="https://www.idg.se/editorial/90/path/1.733373.1596533031!teaserImage/imageTypeSelector/localImage/2212977918.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.733373.1596533031!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://www.idg.se/editorial/160/path/1.733373.1596533031!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 4</a>
			<a href="//cio.idg.se/2.1782/1.734697/rekonstruera-svag-it-avdelning" data-article-url="//cio.idg.se/1.734697?m=scrollitem" 
					data-article-id="1.734697" 
					data-article-title="S&amp;aring; rekonstruerar du en svag it-avdelning i sju steg" 
					data-article-image="https://www.idg.se/editorial/90/path/1.734697.1596445292!teaserImage/imageTypeSelector/localImage/2212977918.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.734697.1596445292!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://www.idg.se/editorial/160/path/1.734697.1596445292!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 5</a>
			</div>
	<script>var strSitePublication = 'cio';</script>
<script async src="/combine/1.609418.1505734613/1.491223.1490587653/1.545703.1445944321/1.418608.1496932877/1.234667.1464096216/1.543246.1566459803/1.682322.1508322521/1.609419.1445944292/1.615783.1512385959/1.523509.1562254541/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.690901.1508322586/1.677333.1491228097/1.694289.1512983808/1.714604.1589967956/1.727997.1583334736/1.731698.1583768841/1.732384.1585238984/1.734406.1592414745/1.653268.1458119857/1.653269.1567429768/1.602716.1566402038/1.607471.1445945706/1.653340.1490689434/1.584765.1578909139/1.584773.1455538210/1.607483.1491316181/1.653252.1568902040/1.653251.1520942249/1.664503.1481624427/1.654911.1466508415/1.667472.1477465735/1.675953.1497011663/1.730098.1591003254/1.735500.1596794792/"></script>
<script>if(typeof window.initiateConsentDependenciesFooter!=="undefined"){if(typeof window.IDG_CONSENT!=="undefined"&&(window.IDG_CONFIGURATION.event.stored.dispatched||(window.IDG_CONFIGURATION.consent_disable_modal&&window.IDG_CONFIGURATION.event.limbo.dispatched))){initiateConsentDependenciesFooter();}else{document.addEventListener(window.IDG_CONFIGURATION.event.stored.name,function(e){window.IDG_CONFIGURATION.event.stored.dispatched=true;initiateConsentDependenciesFooter();});if(window.IDG_CONFIGURATION.consent_disable_modal){document.addEventListener(window.IDG_CONFIGURATION.event.limbo.name,function(e){window.IDG_CONFIGURATION.event.limbo.dispatched=true;initiateConsentDependenciesFooter();});}}}if(typeof window.IDG_CONFIGURATION.auth!=="undefined"&&window.IDG_CONFIGURATION.auth.state==="ready"&&typeof window.initAccountWrapper!=="undefined"){initAccountWrapper();}(function(){if(!window.sessionStorage.getItem("pixtwodata")){var pd_pro="st01";var pd_mdl=["native","display"];var pd_or=[];if(document.referrer.match("^https://www.google.[a-z]+/")){pd_or.push({project:pd_pro,reference:"search-google",action:"sr"});}else{if(document.location.href.match("[?&]+fbclid=")||document.referrer.match("^https://www.facebook.[a-z]+/")){pd_or.push({project:pd_pro,reference:"social-facebook",action:"sr"});}else{if(document.referrer.match("^https://www.bing.[a-z]+/")){pd_or.push({project:pd_pro,reference:"search-bing",action:"sr"});}else{if(document.referrer.match("^https://www.linkedin.[a-z]+/")){pd_or.push({project:pd_pro,reference:"social-linkedin",action:"sr"});}else{try{pd_src=document.location.href.match("[?|&]utm_source=([a-z]+?)([&]|$)+");pd_med=document.location.href.match("[?|&]utm_medium=([a-z]+?)([&]|$)+");if(pd_src&&pd_med&&pd_src[1]&&pd_med[1]&&pd_mdl.indexOf(pd_med[1])>=0){pd_or.push({project:pd_pro,reference:pd_med[1]+"-"+pd_src[1],action:"sr"});}}catch(ex){console.log("Pixtwo: source parse error");}}}}}window.sessionStorage.setItem("pixtwodata",true);pd_or.push({project:"us01",reference:(window.innerWidth<720?1:2).toString(),action:"us"});var xhr=new XMLHttpRequest();xhr.withCredentials=true;xhr.open("POST","https://ax.idg.se/custom",true);xhr.setRequestHeader("Content-Type","application/json");xhr.send(JSON.stringify({rows:pd_or}));}})();var _sf_async_config={};_sf_async_config.uid=58716;_sf_async_config.domain="www.idg.se";_sf_async_config.useCanonical=true;_sf_async_config.sections="CIO, Enterprise";_sf_async_config.authors="";var articlePage=document.getElementsByClassName("divColumn1Article");if(typeof articlePage!="undefined"&&articlePage.length>0){var authors=document.getElementsByClassName("articleAuthorBig");if(typeof authors!="undefined"&&authors.length>0){for(var index in authors){var author=authors[index];if(author.nodeName=="DIV"){var bio=author.getElementsByClassName("authorBio")[0];var nameElement=bio.getElementsByTagName("H6")[0];var name=nameElement.innerText;if(_sf_async_config.authors==""){_sf_async_config.authors=name;}else{_sf_async_config.authors=_sf_async_config.authors+","+name;}}}}}(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!="function")?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
</body>
</html>