<!DOCTYPE html>
<html lang="sv" class="wf-enabled wf-state-waiting articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Så revolutionerar AI kompetensutvecklingen - CIO Sweden</title>
	<script>if (sessionStorage.getItem('wfState') == 'ready') {var html = document.documentElement;html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');}</script>
	<meta name="description" content="Företag som behöver fylla kunskapsluckor har nu börjat använda sig av artificiell intelligens för att byta stagnerande utbildningsmetoder mot ständigt föränderliga strategier för kompetensutveckling." />
	<meta name="keywords" content="ai, karriär, idgpro, Teknik, CIO Sweden" />
	<link rel="canonical" href="https://cio.idg.se/2.1782/1.750826/sa-revolutionerar-ai-kompetensutvecklingen" /><meta http-equiv="Content-Security-Policy" content="block-all-mixed-content" /> 
	<meta property="twitter:card" content="summary" />
		<meta property="og:url" content="https://cio.idg.se/2.1782/1.750826/sa-revolutionerar-ai-kompetensutvecklingen" />
		<meta property="twitter:url" content="https://cio.idg.se/2.1782/1.750826/sa-revolutionerar-ai-kompetensutvecklingen" />
	<meta property="og:title" content="Så revolutionerar AI kompetensutvecklingen" />
		<meta property="twitter:title" content="Så revolutionerar AI kompetensutvecklingen" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Företag som behöver fylla kunskapsluckor har nu börjat använda sig av artificiell intelligens för att byta stagnerande utbildningsmetoder mot ständigt föränderliga strategier för kompetensutveckling." />
		<meta property="twitter:description" content="Företag som behöver fylla kunskapsluckor har nu börjat använda sig av artificiell intelligens för att byta stagnerande utbildningsmetoder mot ständigt föränderliga strategier för kompetensutveckling." />
	<meta property="og:site_name" content="CIO Sweden" />
	<meta property="twitter:site" content="@CioSweden" />
	<meta property="fb:pages" content="179500496146" /><meta property="article:publisher" content="https://www.facebook.com/CIOsweden/" />
	<meta name="ahrefs-site-verification" content="bfe5f8265998ca986ed1006c2635b5fbb354c4af14900950c81d42c39c1359e6" />
	<meta name="referrer" content="no-referrer-when-downgrade" />
	<meta property="twitter:image" content="https://www.idg.se/editorial/1200/path/1.750826.1624967236!imageUploader/714163190.jpeg" />
		<meta property="og:image" content="https://www.idg.se/editorial/1200/path/1.750826.1624967236!imageUploader/714163190.jpeg" />
		<meta property="og:image:width" content="1020" />
			<meta property="og:image:height" content="574" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="apple-mobile-web-app-title" content="CIO Sweden" />
	<link rel="icon" sizes="192x192" href="https://www.idg.se/editorial/0/path/2.1781.1607957118!homescreenIcon/imageTypeSelector/localImage/2715595693.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://www.idg.se/editorial/0/path/2.1781.1607957118!homescreenIconPrecomposed/imageTypeSelector/localImage/2646320168.png" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://www.idg.se/" />
		<link rel="dns-prefetch" href="https://s.ntv.io/" />
		<link rel="dns-prefetch" href="https://cdn.permutive.com/" />
		<link rel="shortcut icon" href="//cio.idg.se/polopoly_fs/2.1781.1607957118!/ciofav.ico" type="image/x-icon" /><script>function getCookieValue(cookieName) {var value = null;if (document.cookie.indexOf(cookieName + '=') > -1) {var cookies = document.cookie.split(';');for (var i in cookies) {var currentCookieName = cookies[i].substr(0, cookies[i].indexOf('='));var cookieValue = cookies[i].substr(cookies[i].indexOf('=') + 1);currentCookieName = currentCookieName.replace(/^\s+|\s+$/g, '');if (currentCookieName == cookieName) {value = unescape(cookieValue);break;}}}return value;}function aiOnLoad() {calculatePixleValue(getCookieValue('aikey'));}function calculatePixleValue(value) {var html = document.documentElement;if (typeof value == 'undefined' || value == null) {localStorage.setItem('aid', 'tbd');html.classList.add('page-version-def');localStorage.setItem('pageVersion', 'def');} else {localStorage.setItem('aid', value);if (html.classList.contains('page-version-def')) {html.classList.remove('page-version-def');}var pv = value.substr(value.length -1, value.length);html.classList.add('page-version-' + pv);localStorage.setItem('pageVersion', pv);}}calculatePixleValue(getCookieValue('aikey'));</script>
	<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');</script>
	<script>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</script><script async src="https://www.idg.se/idg-consent.min.js"></script>
<link rel="preload" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,800|Pathway+Gothic+One" as="style" onload="this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,800|Pathway+Gothic+One"></noscript>
	<script>
!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script><script>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</script><script>var html = document.documentElement;html.classList.add('wf-opensans-loading');var fontOpenSans = new FontFaceObserver('Open Sans');fontOpenSans.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-pathwaygothicone-loading');var fontPathwayGothicOne = new FontFaceObserver('Pathway Gothic One');fontPathwayGothicOne.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-failed');sessionStorage.setItem('wfState', 'ready');});</script>
	<link rel="stylesheet" href="/combine/1.584777.1505734514/1.615782.1490598476/1.234661.1580743800/1.650990.1456136571/1.650991.1456137564/1.322689.1522052362/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1583501496/1.532938.1493226007/1.559923.1617721215/1.580171.1445945415/1.585444.1445945430/1.622188.1557228204/1.718501.1567091024/1.656006.1465910735/1.673763.1539696010/1.710300.1542205883/1.684922.1497882473/1.718697.1610626409/1.701886.1528117341/1.670244.1617213404/1.727908.1579773908/1.584782.1490626079/1.607511.1476283014/1.607512.1576508018/1.607513.1611747114/1.607514.1445945559/1.607515.1505891046/1.607517.1490602756/1.727918.1579773841/1.681242.1493896278/1.653271.1611054397/1.653274.1496998854/1.669401.1576079415/1.664491.1481624210/1.654909.1517481214/1.607520.1536841961/1.609400.1614768687/1.607521.1520258760/1.608426.1509354372/1.648744.1485180878/1.699818.1522319568/1.735869.1591777883/1.748638.1616601261/1.717621.1574937864/1.717623.1555329050/1.727985.1576143837/1.718707.1582644522/1.607538.1490603297/1.682804.1495019851/" type="text/css" media="screen" />
		<link rel="stylesheet" href="/combine/1.234717.1445945686/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/20+senaste+cio+sweden" type="application/rss+xml" title="20 senaste CIO Sweden" />
		<script>
		var articleIdentifier = '1.750826';</script>
	<script>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</script>
	</head>
<body data-click-settings="{'title':'Så revolutionerar AI kompetensutvecklingen','name':'cio','id':'1.750826'}">
<img src="https://ax.idg.se/st01/1.750826/pis.gif" onload="aiOnLoad()" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="lazy-ad-container lazyload layerAdContainer" data-page="page-1" data-selector="[data-ad-id='lager-1---1x1-581957-3-1624968312863']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="lager-1---1x1-581957-3-1624968312863" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="ai,karriär,idgpro,cio" data-ad-pos="null" data-ad-out-of-page="true" data-ad-sizes="[1,1]" data-ad-classes="innerAdContainer" data-ad-header-bidding="false" data-ad-header-bidders="" style="display:none;"></div></div>
<div class="idg-global-header header">
			<div class="idg-global-header-bottom">
			<a href="//www.idg.se" class="idg-logo idg-se-logo" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se'}">IDG.se – Nordens största IT-nätverk</a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item" data-mapping="menu-tab-box-1"> <a href="//www.idg.se/allt-om/idgpro/" title="Alla artiklar från IDG Pro" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Alla artiklar från IDG Pro → idg.se → allt-om/idgpro'}">IDG Pro</a> </div> <div class="menu-item" data-mapping="menu-tab-box-2"> <a href="//www.idg.se/allt-om/coronaviruset" title="Allt om Coronaviruset" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om Coronaviruset → idg.se → allt-om/coronaviruset'}">Coronaviruset</a> </div> <div class="menu-item" data-mapping="menu-tab-box-3"> <a href="//www.idg.se/2.38960/allt-om-digitalisering" title="Allt om Digitalisering på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Digitalisering - idg.se → idg.se → 2.38960'}">Digitalisering</a> </div> <div class="menu-item" data-mapping="menu-tab-box-4"> <a href="//www.idg.se/2.37366/allt-om-sakerhet" title="Allt om säkerhet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Säkerhet - idg.se → idg.se → 2.37366'}">Säkerhet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-5"> <a href="//www.idg.se/2.39020/allt-om-data-analytics" title="Allt om Analytics på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Data Analytics - idg.se → idg.se → 2.39020'}">Analytics</a> </div> <div class="menu-item" data-mapping="menu-tab-box-6"> <a href="//www.idg.se/2.37408/allt-om-systemutveckling" title="Allt om systemutveckling på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Systemutveckling - idg.se → idg.se → 2.37408'}">Systemutveckling</a> </div> <div class="menu-item" data-mapping="menu-tab-box-7"> <a href="//www.idg.se/2.39067/allt-om-iot-internet-of-things" title="Allt om Internet of Things" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'IoT (Internet of Things) - idg.se → idg.se → 2.39067'}">IOT</a> </div> <div class="menu-item" data-mapping="menu-tab-box-8"> <a href="//www.idg.se/2.39582/allt-om-ai-artificiell-intelligens" title="Allt om Artificiell Intelligens" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'AI Artificiell intelligens - idg.se → idg.se → 2.39582'}">AI</a> </div> <div class="menu-item" data-mapping="menu-tab-box-9"> <a href="//www.idg.se/2.37446/allt-om-cloud" title="Allt om cloud på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Cloud - idg.se → idg.se → 2.37446'}">Cloud</a> </div> <div class="menu-item" data-mapping="menu-tab-box-10"> <a href="//www.idg.se/2.37460/allt-om-lagring" title="Allt om lagring på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Lagring - idg.se → idg.se → 2.37460'}">Lagring</a> </div> <div class="menu-item" data-mapping="menu-tab-box-11"> <a href="//www.idg.se/2.37390/allt-om-mobilitet" title="Allt om mobilitet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Mobilitet - idg.se → idg.se → 2.37390'}">Mobilitet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-12"> <a href="//www.idg.se/2.37509/karriar" title="Karriär" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Karriär - idg.se → idg.se → 2.37509'}">Karriär</a> </div> <div class="menu-item" data-mapping="menu-tab-box-13"> <a href="//www.idg.se/2.37526/allt-om-outsourcing" title="Allt om outsourcing på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Outsourcing - idg.se → idg.se → 2.37526'}">Outsourcing</a> </div></div>
	<div id="divNavigationContainerFlyOut" class="menu-all-box">
			<div class="row">
			<div class="columns show-for-small-only">
			<div class="teaser teaserContainer">
	<h6>Meny</h6>
		<p class="articleTeaser">
		<a href="//www.idg.se/2.1121/100-senaste" data-click-settings="{'category':'Header Links','widget':'','target':'100 Senaste → idg.se → 2.1121'}">100 Senaste</a><br /> <a href="//www.idg.se/2.1122/lasarfavoriter" data-click-settings="{'category':'Header Links','widget':'','target':'Läsarfavoriter → idg.se → 2.1122'}">L&auml;sarfavoriter</a><br /> <a href="https://csjobb.idg.se/jobb/" data-click-settings="{'category':'Header Links','widget':'','target':'csjobb → jobb'}">Jobb</a><br /> <a href="https://techevents.idg.se/" data-click-settings="{'category':'Header Links','widget':'','target':'techevents'}">Event</a><br /> <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" data-click-settings="{'category':'Header Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a></p>
	</div></div>
	<div class="large-3 columns">
			<h6>IT för proffs</h6><div class="menu-item" data-mapping="menu-tab-box-1"> <a href="//www.idg.se/allt-om/idgpro/" title="Alla artiklar från IDG Pro" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Alla artiklar från IDG Pro → idg.se → allt-om/idgpro'}">IDG Pro</a> </div> <div class="menu-item" data-mapping="menu-tab-box-2"> <a href="//www.idg.se/allt-om/coronaviruset" title="Allt om Coronaviruset" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om Coronaviruset → idg.se → allt-om/coronaviruset'}">Coronaviruset</a> </div> <div class="menu-item" data-mapping="menu-tab-box-3"> <a href="//www.idg.se/2.38960/allt-om-digitalisering" title="Allt om Digitalisering på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Digitalisering - idg.se → idg.se → 2.38960'}">Digitalisering</a> </div> <div class="menu-item" data-mapping="menu-tab-box-4"> <a href="//www.idg.se/2.37366/allt-om-sakerhet" title="Allt om säkerhet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Säkerhet - idg.se → idg.se → 2.37366'}">Säkerhet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-5"> <a href="//www.idg.se/2.39020/allt-om-data-analytics" title="Allt om Analytics på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Data Analytics - idg.se → idg.se → 2.39020'}">Analytics</a> </div> <div class="menu-item" data-mapping="menu-tab-box-6"> <a href="//www.idg.se/2.37408/allt-om-systemutveckling" title="Allt om systemutveckling på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Systemutveckling - idg.se → idg.se → 2.37408'}">Systemutveckling</a> </div> <div class="menu-item" data-mapping="menu-tab-box-7"> <a href="//www.idg.se/2.39067/allt-om-iot-internet-of-things" title="Allt om Internet of Things" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'IoT (Internet of Things) - idg.se → idg.se → 2.39067'}">IOT</a> </div> <div class="menu-item" data-mapping="menu-tab-box-8"> <a href="//www.idg.se/2.39582/allt-om-ai-artificiell-intelligens" title="Allt om Artificiell Intelligens" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'AI Artificiell intelligens - idg.se → idg.se → 2.39582'}">AI</a> </div> <div class="menu-item" data-mapping="menu-tab-box-9"> <a href="//www.idg.se/2.37446/allt-om-cloud" title="Allt om cloud på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Cloud - idg.se → idg.se → 2.37446'}">Cloud</a> </div> <div class="menu-item" data-mapping="menu-tab-box-10"> <a href="//www.idg.se/2.37460/allt-om-lagring" title="Allt om lagring på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Lagring - idg.se → idg.se → 2.37460'}">Lagring</a> </div> <div class="menu-item" data-mapping="menu-tab-box-11"> <a href="//www.idg.se/2.37390/allt-om-mobilitet" title="Allt om mobilitet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Mobilitet - idg.se → idg.se → 2.37390'}">Mobilitet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-12"> <a href="//www.idg.se/2.37509/karriar" title="Karriär" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Karriär - idg.se → idg.se → 2.37509'}">Karriär</a> </div> <div class="menu-item" data-mapping="menu-tab-box-13"> <a href="//www.idg.se/2.37526/allt-om-outsourcing" title="Allt om outsourcing på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Outsourcing - idg.se → idg.se → 2.37526'}">Outsourcing</a> </div></div>
	<div class="large-3 columns">
			<div class="teaser teaserContainer">
	<h6>Het teknik</h6>
		<p class="articleTeaser">
		<a href="https://www.idg.se/allt-om/android" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/android'}">Android</a><br /> <a href="https://www.idg.se/allt-om/dr%C3%B6nare" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/dr%C3%B6nare'}">Dr&ouml;nare</a><br /> <a href="https://www.idg.se/allt-om/iphone" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/iphone'}">Iphone</a><br /> <a href="https://www.idg.se/allt-om/tesla" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/tesla'}">Tesla</a><br /> <a href="https://www.idg.se/allt-om/vr" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/vr'}">VR</a><br /> <a href="https://www.idg.se/allt-om/windows+10" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/windows+10'}">Windows 10</a></p>
	</div></div>
	<div class="large-3 columns">
			<div class="teaser teaserContainer">
	<h6>Kultur &amp; politik</h6>
		<p class="articleTeaser">
		<a href="https://cio.idg.se/2.1782/1.674864/gdpr" title="Allt du behöver veta om GDPR" data-click-settings="{'category':'Header Links','widget':'','target':'GDPR: Här är allt du behöver veta om EU:s dataskyddsregler → cio → 1.674864'}">GDPR</a><br /> <a href="https://www.idg.se/allt-om/bitcoin" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/bitcoin'}">Bitcoin</a><br /> <a href="https://www.idg.se/allt-om/Facebook" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/Facebook'}">Facebook</a><br /> <a href="https://www.idg.se/allt-om/Fildelning" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/Fildelning'}">Fildelning</a><br /> <a href="https://www.idg.se/allt-om/Integritet" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/Integritet'}">Integritet</a><br /> <a href="https://www.idg.se/allt-om/pirate+bay" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/pirate+bay'}">Pirate Bay</a><br /> <a href="https://www.idg.se/allt-om/spel" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/spel'}">Spel</a></p>
	</div></div>
	<div class="large-3 columns">
			<div class="teaser teaserContainer">
	<h6>IDG Sverige</h6>
		<p class="articleTeaser">
		<a href="https://idgsverige.se/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se'}">Annonsera</a><br /> <a href="https://rekryterare.idg.se/" data-click-settings="{'category':'Header Links','widget':'','target':'rekryterare'}">Annonsera Jobb</a><br /> <a href="https://idgsverige.se/2.38505/event" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38505/event'}">Bli partner p&aring; event</a><br /> <a href="https://idgsverige.se/2.38432/1.656521/marketing-services/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656521/marketing-services'}">Marketing Services</a><br /> <a href="https://info.idg.se/integritet/" data-click-settings="{'category':'Header Links','widget':'','target':'info → integritet'}">Cookieinst&auml;llningar</a><br /> <a href="https://idgsverige.se/2.38511/kontakt/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38511/kontakt'}">Kontakt</a><br /> <a href="https://idgsverige.se/2.38432/1.656499/jobba-har/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656499/jobba-har'}">Jobba h&auml;r</a><br /> <a href="https://idgsverige.se/2.38432/1.656495/vart-foretag" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656495/vart-foretag'}">Om IDG</a><br /> <a href="https://www.idg.se/2.1085/1.50095/sok-pa-idgse" data-click-settings="{'category':'Header Links','widget':'','target':'Sök på IDG.se → idg.se → 1.50095'}">S&ouml;k i IDG-n&auml;tverket</a></p>
	</div></div>
	</div>
	</div>
	<div class="icon-bar seven-up"> <a class="item item-more" id="menu-button__more"> <i class="fa fa-chevron-down fa-fw"></i> <label>Mer</label> </a> <a href="//www.idg.se/2.1121/100-senaste/?ref=all-top-menu" class="item hide-icon-for-small icon-bar-latest" data-click-settings="{'category':'Header Links','widget':'','target':'100 Senaste → idg.se → 2.1121'}"> <i class="fa fa-clock-o fa-fw"></i> <label>100 Senaste</label> </a> <a class="item devices" id="menu-button__sites"> <i class="fa fa-mobile fa-fw show-for-small-only"></i> <i class="fa fa-tablet fa-fw show-for-medium-only"></i> <i class="fa fa-desktop fa-fw show-for-large-up"></i> <label>Sajter</label> </a> <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" class="item hide-icon-for-small icon-bar-newsletters" data-click-settings="{'category':'Header Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}"> <i class="fa fa-envelope"></i> <label>Nyhetsbrev</label> </a> <a href="//techevents.idg.se/" class="item hide-icon-for-small eventBtn icon-bar-events" data-click-settings="{'category':'Header Links','widget':'','target':'techevents'}"> <i class="fa fa-calendar fa-fw"></i> <label>Event</label> <span class="EventCounter" style="display: none;"></span> </a> <a href="https://csjobb.idg.se/?ref=jobcount" class="item hide-icon-for-small eventBtn icon-bar-jobs" data-click-settings="{'category':'Header Links','widget':'','target':'csjobb → /?ref=jobcount'}"> <i class="fa fa-usd"></i> <label>Jobb</label> <span class="jobbCounter" style="display: none;"></span> </a> <a href="//www.idg.se/2.1085/1.50095/sok-pa-idgse" class="item icon-bar-search" data-click-settings="{'category':'Header Links','widget':'','target':'Sök på IDG.se → idg.se → 1.50095'}"> <i class="fa fa-search fa-fw"></i> <label>Sök</label> </a> <a class="item menu-icon menu-item-a toggle-menu-icon" id="menu-button__menu"> <i class="fa fa-navicon fa-fw open-menu-icon"></i> <i class="fa fa-times fa-fw close-menu-icon"></i> <label>Meny</label> </a> </div><div class="idg-konto"> <div class="idg-konto-toggle"> IDG Medlem </div> <div class="idg-konto-tip"> <span>Här har vi samlat allt som gäller ditt medlemskap</span> </div> </div><script>
document.getElementsByClassName("EventCounter")[0].innerHTML = ( "5 ");
</script><script>
document.getElementsByClassName("jobbCounter")[0].innerHTML = ( "520 ");
</script><a class="close" id="menu-button__close">Stäng <i class="fa fa-times fa-fw"></i></a><div id="menu__close-layer"></div><script> (function() { var docEl = document.documentElement; var menuBtn = document.getElementById('menu-button__menu'); var sitesBtn = document.getElementById('menu-button__sites'); var moreBtn = document.getElementById('menu-button__more'); var closeBtn = document.getElementById('menu-button__close'); var closeLayer = document.getElementById('menu__close-layer'); var menuButtons = { clearClasses : function () { docEl.classList.remove("more-menu-active"); docEl.classList.remove("all-sites-active"); }, menuButton : function () { if (!docEl.classList.contains("more-menu-active")){ menuButtons.clearClasses(); docEl.className += " more-menu-active"; } else { menuButtons.clearClasses(); } }, sitesButton : function () { if (!docEl.classList.contains("all-sites-active")){ menuButtons.clearClasses(); docEl.className += " all-sites-active"; } else { menuButtons.clearClasses(); } }, moreButton : function () { menuButtons.menuButton(); var moreIcon = moreBtn.getElementsByClassName('fa')[0]; if (!moreIcon.classList.contains("fa-rotate-180")){ moreIcon.className += " fa-rotate-180"; } else { moreIcon.classList.remove("fa-rotate-180"); } }, closeButton : function () { menuButtons.clearClasses(); }, start : function () { if (typeof(menuBtn) != 'undefined' && menuBtn != null) { menuBtn.addEventListener("click", menuButtons.menuButton); } if (typeof(moreBtn) != 'undefined' && moreBtn != null) { moreBtn.addEventListener("click", menuButtons.moreButton); } if (typeof(sitesBtn) != 'undefined' && sitesBtn != null) { sitesBtn.addEventListener("click", menuButtons.sitesButton); } if (typeof(closeBtn) != 'undefined' && closeBtn != null) { closeBtn.addEventListener("click", menuButtons.closeButton); } if (typeof(closeLayer) != 'undefined' && closeLayer != null) { closeLayer.addEventListener("click", menuButtons.closeButton); } } }; menuButtons.start(); })(); </script></div>
	</div>
	<div class="row pub-header n-t-b">
			<div class="medium-3 large-2 columns">
			<a href="//cio.idg.se" class="publication-logo" data-click-settings="{'category':'Header Links','widget':'','target':'cio'}">CIO Sweden</a></div>
	<div class="columns large-10">
			<nav class="top-bar" data-topbar="" role="navigation"> <ul class="title-area"> <!-- Title Area --> <li class="name"></li> <li class="toggle-topbar"><a href=""><span>Mer på CIO<i class="fa fa-chevron-down fa-fw"></i></span></a></li> </ul> <section class="top-bar-section"> <ul class="left"> <li><a href="https://cio.event.idg.se/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'cio.event.idg.se'}">Event</a></li> <li class="divider"></li> <li><a href="https://cio.event.idg.se/event/cio-awards/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'cio.event.idg.se/event/cio-awards'}">CIO Awards</a></li> <li class="divider"></li> <li><a href="https://whitepaper.idg.se" data-click-settings="{'category':'Header Links','widget':'','target':'whitepaper'}">Whitepapers</a></li> <li class="divider"></li> <li><a href="https://www.idg.se/2.38287/idg-samtliga-nyhetsbrev" data-click-settings="{'category':'Header Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a></li> <li class="divider"></li> <li><a href="https://idgsverige.se/2.38525/cio-sweden" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38525/cio-sweden'}">Om CIO Sweden</a></li> </ul> </section> </nav></div>
	</div>
	</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1 articleTopMedia" 
	data-article-id="1.750826"
	data-article-ga-id="UA-4167352-1"
	data-article-publication-shortname="cio"
	data-article-tags="ai, karriär, idgpro"
	data-article-main-tag="ai"
	data-article-ga-url="/2.1782/1.750826/sa-revolutionerar-ai-kompetensutvecklingen"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-ga-authors-dimension="Maria Korolov"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-sp-iframe-name=""
	data-article-sp-iframe-src=""
	data-article-ads-header-bidding="false"
	data-article-ai-domain="https://ax.idg.se"
	data-article-ai-group="st01"
	data-article-ai-sp-group="sp01"
	data-article-extras-avalible="true"
	data-article-extras="2.38364,2.39400,2.38670,2.39400">
	<script>var shareUrl = "https://cio.idg.se/2.1782/1.750826/sa-revolutionerar-ai-kompetensutvecklingen";</script>
	<script type="application/ld+json">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</script>
<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper noImage">
				</div>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:idg.se@idg.se">
						Maria Korolov</a>
					</span>
				</div>
		</div>

		<div class="authorBio">
			<h6>Maria Korolov</h6>
			</div>
	</div>
<div class="articlePreHeader articleTop">
<div class="articleLabels">
<a href="https://www.idg.se/allt-om/ai" data-click-settings="{'category':'Article Label Links','widget':'','target':'idg.se → allt-om/ai'}" class="articleLabel">Ai</a></div>
<span class="articleDate">2021-06-29 13:34</span>
</div><h1>Så revolutionerar AI kompetensutvecklingen</h1>
			<p class="articleTeaser">
	Företag som behöver fylla kunskapsluckor har nu börjat använda sig av artificiell intelligens för att byta stagnerande utbildningsmetoder mot ständigt föränderliga strategier för kompetensutveckling.</p><div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.750826%2Fsa-revolutionerar-ai-kompetensutvecklingen&amp;t=S%C3%A5+revolutionerar+AI+kompetensutvecklingen"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.750826%2Fsa-revolutionerar-ai-kompetensutvecklingen&amp;text=S%C3%A5+revolutionerar+AI+kompetensutvecklingen"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.750826%2Fsa-revolutionerar-ai-kompetensutvecklingen&amp;title=S%C3%A5+revolutionerar+AI+kompetensutvecklingen"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.750826%2Fsa-revolutionerar-ai-kompetensutvecklingen&amp;title=S%C3%A5+revolutionerar+AI+kompetensutvecklingen"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem bookmark">
					<button data-bookmark-article="1.750826" data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Bookmark'}">Spara artikel</button>
				</div>
				<div class="toolItem copy">
					<button data-copy-article="https://cio.idg.se/2.1782/1.750826/sa-revolutionerar-ai-kompetensutvecklingen" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
		<div id="articleImageBlock" >
<div class="galleryImage" style="width:1020px;">
						<figure><div class="articleImageRatio"><img src="https://www.idg.se/editorial/980/path/1.750826.1624967236!imageUploader/714163190.jpeg" srcset="https://www.idg.se/editorial/340/path/1.750826.1624967236!imageUploader/714163190.jpeg 340w, https://www.idg.se/editorial/480/path/1.750826.1624967236!imageUploader/714163190.jpeg 480w, https://www.idg.se/editorial/620/path/1.750826.1624967236!imageUploader/714163190.jpeg 620w, https://www.idg.se/editorial/740/path/1.750826.1624967236!imageUploader/714163190.jpeg 740w, https://www.idg.se/editorial/840/path/1.750826.1624967236!imageUploader/714163190.jpeg 840w, https://www.idg.se/editorial/920/path/1.750826.1624967236!imageUploader/714163190.jpeg 920w, https://www.idg.se/editorial/980/path/1.750826.1624967236!imageUploader/714163190.jpeg 980w" sizes="(min-width: 1615px) 980px, (min-width: 1100px) calc(100vw - 635px), (min-width: 860px) calc(100vw - 331px), (min-width: 720px) calc(100vw - 60px), 100vw" alt="ai" class="fullImage" /></div></figure></div>
				</div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='modul-artikel---468x240-588924-8-1624968312937']"><div class="adContainer dfp noneScrollableArticleAds articleSubTopAd bodyStartElementP bodyStartElement-length-282 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-33 bodySecondElement--is-extra-small" data-ad-id="modul-artikel---468x240-588924-8-1624968312937" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="ai,karriär,idgpro,cio" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[480,250],[300,250],[468,240],[480,264],[480,280],[640,320],[640,360],[640,175],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="false" data-ad-header-bidders="" style="display:none;"></div></div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-12-1624968312937']"><div class="adContainer dfp noneScrollableArticleAds articleSubTopAd bodyStartElementP bodyStartElement-length-282 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-33 bodySecondElement--is-extra-small" data-ad-id="mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-12-1624968312937" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="ai,karriär,idgpro,cio" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[320,320],[320,160],[320,80],[300,250],[320,50],[320,480],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="false" data-ad-header-bidders="" style="display:none;"></div></div>
<div class="articleBody">
					<div class="adContainer dfp  inTextAd" data-ad-id="i-artikelns-brodtext---panorama-651104-21-1624968312915" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 1600px)" data-ad-context="ai,karriär,idgpro,cio" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[728,90],[480,250],[468,240],[300,250],[480,264],[980,240],[980,120],[970,250],[640,320],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="false" data-ad-header-bidders="" style="display:none;"></div><div class="adContainer dfp  inTextAd" data-ad-id="i-artikelns-brodtext---modul-651108-18-1624968312915" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px) and (max-width: 1599px)" data-ad-context="ai,karriär,idgpro,cio" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[480,250],[300,250],[468,240],[480,264],[640,320],[480,280],[640,175],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="false" data-ad-header-bidders="" style="display:none;"></div><div class="adContainer dfp  inTextAd" data-ad-id="mobil-position-2-i-artikelns-brodtext---mobil-651107-16-1624968312916" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="ai,karriär,idgpro,cio" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[320,320],[320,80],[320,160],[320,50],[320,480],[300,250],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="false" data-ad-header-bidders="" style="display:none;"></div><div class="articleBodyText">
<p>Personalutbildning &auml;r en avg&ouml;rande fr&aring;ga f&ouml;r f&ouml;retag. I en milj&ouml; pr&auml;glad av h&ouml;g personaloms&auml;ttning och enorma omvandlingar &auml;r behovet av att vidareutbilda och kompetensutveckla f&ouml;retagets anst&auml;llda av yttersta vikt &ndash; och n&auml;stan mer &auml;n vad traditionella utbildningsmetoder klarar av.</p><p>Det &auml;r h&auml;r AI kommer in i bilden.</p><p>Artificiell intelligens och maskininl&auml;rning blir alltmer betydelsefullt n&auml;r det kommer till att bist&aring; f&ouml;retag med kompetensutvecklingsstrategier, s&auml;kerst&auml;lla kunskapsniv&aring;er, rekommendera utbildningsv&auml;gar, tillhandah&aring;lla fortbildning p&aring; arbetsplatsen &ndash; och till och med hj&auml;lpa f&ouml;retagen avg&ouml;ra vad de ska betala f&ouml;r de nyf&ouml;rv&auml;rvade kompetenserna.</p><p>Med mer &auml;n 345 000 anst&auml;llda och ett st&auml;ndigt behov av att h&aring;lla sig f&ouml;re teknikkurvan &auml;r IBM ett s&aring;dant f&ouml;retag som anv&auml;nder sig av AI f&ouml;r att h&aring;lla sina styrkor i form.</p><p>&ndash; Halveringstiden f&ouml;r kompetens &auml;r nu fem &aring;r, s&auml;ger Anshul Sheopuri, teknikchef f&ouml;r data och AI p&aring; IBM HR.</p><p>&ndash; H&auml;lften av det du l&auml;r dig &auml;r gl&ouml;mt eller f&ouml;r&aring;ldrat efter fem &aring;r.</p><p>Efterfr&aring;gan p&aring; nya och specialiserade kunskaper fr&aring;n omr&aring;den som utvecklas snabbt, s&aring;som molnteknik och AI, &auml;r n&aring;got som till stor del f&ouml;rkortar kompetensens h&aring;llbarhet. S&aring; att hitta ett skalbart s&auml;tt att kontinuerligt utveckla anst&auml;lldas kompetens &auml;r &rdquo;inte n&aring;got som bara &auml;r trevligt att ha, utan ett m&aring;ste&rdquo;, s&auml;ger han.</p><p><strong>En AI-baserad kompetensutvecklingsstrategisk anatomi </strong></p><p>Det f&ouml;rsta steget i varje kompetensutvecklingsstrategi &auml;r att identifiera vilken kompetens de anst&auml;llda redan har. Tidigare skulle detta ha inneburit en sj&auml;lvskattning av kompetens. Men Anshul Sheopuri p&aring;pekar att exaktheten f&ouml;r denna metod, n&auml;r den testades, bed&ouml;mdes vara cirka 75 procent.</p><p>&ndash; Det &auml;r mycket subjektivt, och bed&ouml;mningarna blir snabbt f&ouml;r&aring;ldrade.</p><p>Numera anv&auml;nder IBM AI f&ouml;r att f&ouml;rst&aring; kompetens genom att skanna av 220 miljoner interna dokument, inklusive CV, bloggar, publicerade artiklar och f&ouml;retagskommunikation. Systemet bygger p&aring; IBM:s eget AI-system Watson och det innefattar naturlig spr&aring;kbearbetning och delvis styrd inl&auml;rningsteknik.</p><p>&ndash; Vi s&auml;ger: &rdquo;Det h&auml;r &auml;r de f&auml;rdigheter vi tror att du har, ge oss din feedback p&aring; det&rdquo;, och vi bed&ouml;mer att exaktheten h&auml;r &auml;r n&auml;rmare 90 procent s&auml;ger han, och till&auml;gger att dessa automatiserade kompetensbed&ouml;mningar &auml;r l&auml;ttare att forts&auml;tta h&aring;lla aktuella.</p><p>De anst&auml;llda f&aring;r sedan inl&auml;rningsrekommendationer baserade p&aring; vilka f&auml;rdigheter de har, vilka f&auml;rdigheter IBM beh&ouml;ver, och vilka f&auml;rdigheter som IBM:s kunder efterfr&aring;gar.</p><p>&ndash; Vissa strategiska omr&aring;den, s&aring;som AI och molntj&auml;nster, vill vi att alla ska ha grundl&auml;ggande kompetenser inom, s&auml;ger han.</p><p>Systemet ger ocks&aring; rekommendationer baserat p&aring; vad andra anst&auml;llda med samma bakgrund studerar h&auml;rn&auml;st, p&aring; liknande s&auml;tt som anv&auml;ndare av videotj&auml;nster f&aring;r rekommendationer om vilka filmer de skulle kunna se h&auml;rn&auml;st.</p><p>&ndash; Det h&auml;r systemet anv&auml;nds av 98 procent av de IBM-anst&auml;llda varje kvartal s&auml;ger Anshul Sheopuri, och till&auml;gger att det har ett s&aring; kallat net promoter score (ett nyckeltal f&ouml;r anv&auml;ndarn&ouml;jdhet) p&aring; 58. Enligt Bain &amp; Co, som skapade net promotor score-systemet, r&auml;knas allt &ouml;ver 50 i det systemet som utomordentligt bra.</p><p>Eftersom de IBM-anst&auml;lldas l&ouml;ner &auml;r kopplade till deras kompetenser finns det ocks&aring; ett AI-system som f&ouml;rser chefer med l&ouml;nerekommendationer, som ett s&auml;tt att bel&ouml;na anst&auml;llda f&ouml;r kompetensutveckling och som ett s&auml;tt att komma tillr&auml;tta med problem som r&ouml;r l&ouml;neskillnader.</p><p>&ndash; Det &auml;r en j&auml;ttegrej f&ouml;r oss. Vi vill vara s&auml;kra p&aring; att v&aring;ra egna omedvetna f&ouml;rutfattade meningar inte styr l&ouml;nes&auml;ttningen.</p><p>L&ouml;nrekommendationssystemet erbjuder ocks&aring; transparens och f&ouml;rklaringar till rekommendationerna s&aring; att cheferna har all information de beh&ouml;ver f&ouml;r att fatta ett slutgiltigt beslut.</p><p>F&ouml;rutom l&ouml;neh&ouml;jningar f&aring;r de anst&auml;llda ocks&aring; f&ouml;rslag p&aring; nya tj&auml;nster &ndash; som AI:n tror att de skulle kunna passa f&ouml;r.</p><p>&ndash; Det finns alltid tiotusentals anst&auml;llningsm&ouml;jligheter p&aring; IBM. Det h&auml;r &auml;r en win-win f&ouml;r oss. Det minskar kompetensbortfall samtidigt som vi hj&auml;lper v&aring;ra anst&auml;llda att n&aring; sina m&aring;l, s&auml;ger Anshul Sheopuri.</p><p>F&ouml;rra &aring;ret tittade cirka 200 000 IBM-anst&auml;llda p&aring; jobbrekommendationerna och tusentals fick nya jobb baserade p&aring; deras personliga matchningar.</p><p><strong>F&ouml;rst&auml;rkning p&aring; jobbet</strong></p><p>F&ouml;r sj&auml;lva fortbildningen anv&auml;nder sig IBM av ett traditionellt utbud av kurser fr&aring;n tredje part, internt utvecklat kompetensutvecklingsmaterial, och vissa nya decentraliserade utbildningskanaler d&auml;r inneh&aring;llet skapas av andra anst&auml;llda. AI anv&auml;nds f&ouml;r att erbjuda utbildning p&aring; plats f&ouml;r vissa typer av tj&auml;nster. Inom HR kan till exempel en chattbot svara p&aring; fr&aring;gor som handlar om f&ouml;rm&aring;ner och rutiner f&ouml;r introduktion av nyanst&auml;llda. Det finns ocks&aring; AI i olika tekniska supportfunktioner.</p><p>&ndash; Vi &auml;r ett enormt teknikf&ouml;retag som hanterar it-infrastruktur f&ouml;r tusentals kunder. Vi unders&ouml;ker loggar f&ouml;r att f&ouml;rs&ouml;ka f&ouml;rst&aring; tidigare bekymmer och v&auml;gar ut ur dem, och vi g&ouml;r den kunskapen tillg&auml;nglig, s&auml;ger Anshul Sheopuri.</p><p>Det &auml;r en digital motsvarighet till att ha en erfaren anst&auml;lld som sitter mittemot, redo att hj&auml;lpa till om man fastnar.</p><p>Att utveckla medarbetarna genom att erbjuda hj&auml;lp precis n&auml;r de beh&ouml;ver det &auml;r faktiskt den vanligaste funktionen som AI har i kompetensutvecklingen, s&auml;ger Swaminathan Chandrasekaran, som &auml;r chef p&aring; enheten f&ouml;r l&ouml;sningsarkitektur KPMG:s avdelning f&ouml;r digitala l&ouml;sningar.</p><p>Det h&auml;r &auml;r n&aring;got som &auml;r s&auml;rskilt viktigt f&ouml;r kontaktcenterarbetsplatser, d&auml;r personaloms&auml;ttningen &auml;r h&ouml;g.</p><p>&ndash; Avg&aring;ngsniv&aring;erna &auml;r fr&aring;n 18 procent f&ouml;r de mindre centren upp till 40 procent f&ouml;r de st&ouml;rre. Kostnaden f&ouml;r att byta ut en medarbetare ligger p&aring; mellan 5 000 till 7 000 dollar &ndash; exklusive den tid p&aring; jobbet d&auml;r de l&auml;r sig alla rutiner, s&auml;ger Swaminathan Chandrasekaran.</p><p>L&aring;t oss till exempel s&auml;ga att en medarbetare beh&ouml;ver f&ouml;rklara hur man byter batterier i en Macbook Pro. En ny medarbetare kan d&aring; ha stor hj&auml;lp av att instruktionerna kommer upp p&aring; sk&auml;rmen, s&aring; att han eller hon kan h&auml;nvisa till dem. H&auml;r kan AI uppfatta en kunds fr&aring;ga och ta fram den mest relevanta informationen fr&aring;n handb&ouml;cker, guider och produktmanualer &ndash; alla de dokument som ett f&ouml;retag skulle kunna ha tillg&auml;ngliga.</p><p>Dessutom kan AI ocks&aring; anv&auml;ndas f&ouml;r att f&ouml;ruts&auml;ga vad ett samtal sannolikt kommer att handla om baserat p&aring; tidigare interaktioner och h&auml;mta relevant information redan fr&aring;n b&ouml;rjan &ndash; som att ha en erfaren medarbetare till hands som har jobbat med just den kunden tidigare och kan v&auml;gleda en mindre erfaren medarbetare genom processen med att l&ouml;sa kundens problem.</p><p>De h&auml;r systemen kan ocks&aring; anv&auml;ndas f&ouml;r att tillhandah&aring;lla information till ett stort antal anst&auml;llda s&aring; att de inte beh&ouml;ver skickas p&aring; utbildning n&auml;r till exempel en ny produkt lanseras.</p><p>KPMG fick till exempel nyligen utbilda sina anst&auml;llda om f&ouml;r&auml;ndringar i London Interbank Offer Rate System, Libor, en daglig referensr&auml;nta). KPMG anv&auml;nde AI f&ouml;r att l&auml;sa kontrakt i alla format och extrahera referenser till bankr&auml;ntor och annat material i enlighet med ett Libor-specifikt spr&aring;k och skicka dem vidare till medarbetarnas arbetsfl&ouml;den. Systemen f&aring;r ocks&aring; utbildning fr&aring;n &auml;mnesexperter f&ouml;r att kunna vara till ytterligare hj&auml;lp f&ouml;r personalen.</p><p>Denna nya inl&auml;rningsstil passar bra f&ouml;r den generation som nu b&ouml;rjar komma in i arbetslivet, s&auml;ger Swaminathan Chandrasekaran.</p><p>&ndash; Du kan inte s&auml;ga till dem: G&aring; det h&auml;r utbildingsprogrammet under sex veckor och kom sedan tillbaka och g&ouml;r jobbet.</p><p><strong>Virtuella assistenter </strong></p><p>AI-f&ouml;rst&auml;rkning p&aring; jobbet pekar mot en framtid d&auml;r varje anst&auml;lld &ouml;verallt har sin egen personliga assistent f&ouml;r att hj&auml;lpa dem att bli bra p&aring; sitt jobb, s&auml;ger Swaminathan Chandrasekaran.</p><p>&ndash; Det &auml;r som att ha en AI-driven personlig tr&auml;nare.</p><p>Id&eacute;n &auml;r inte ny. F&ouml;r tjugo &aring;r sedan f&ouml;rs&ouml;kte Microsoft f&aring; alla att l&auml;ra sig saker av Clippy, deras Office-assistent. Det gick inte s&aring; bra. Folk hatade det s&aring; mycket att Clippy 2010 kom in p&aring; tidningen Times lista &ouml;ver de s&auml;msta uppfinningarna genom alla tider. Men den h&auml;r g&aring;ngen &auml;r det annorlunda, s&auml;ger Swaminathan Chandrasekaran.</p><p>F&ouml;retag har numera tillg&aring;ng till hyggligt p&aring;litlig spr&aring;k- och r&ouml;stigenk&auml;nning, sentimentanalysteknik och rekommendationsfunktioner. Och i och med digitaliseringen har de nu ocks&aring; den data de beh&ouml;ver f&ouml;r att tr&auml;na dessa system i enlighet med f&ouml;retagets specifika krav.</p><p>&ndash; Det finns inget som kan ers&auml;tta data. F&ouml;r ett kontaktcentrer m&aring;ste du till exempel ha tillg&aring;ng till bra data med olika typer av spr&aring;kbrytningar och dialekter, med d&aring;ligt artikulerade ord, och med st&ouml;rande bakgrundsljud, f&ouml;r att ett transkriptionsprogram ska kunna &ouml;verf&ouml;ra det fr&aring;n tal till skrivet spr&aring;k. N&auml;r det g&auml;ller kontrakt m&aring;ste man ha exempel p&aring; kontrakt p&aring; olika spr&aring;k och i olika format. S&aring; det finns inget som kan ers&auml;tta bra data, m&auml;nskligt kommenterad data, s&auml;ger Swaminathan Chandrasekaran.</p><p>F&ouml;retagen m&aring;ste ocks&aring; se till att de har en &aring;terkopplingsmekanism f&ouml;r att forts&auml;tta tr&auml;na och f&ouml;rb&auml;ttra systemet.</p><p>&ndash; N&auml;r du bygger traditionella appar &auml;r den b&auml;sta dagen den f&ouml;rsta dagen eftersom allt fungerar och problemen kommer senare. Med AI &auml;r den f&ouml;rsta dagen den v&auml;rsta dagen. F&ouml;retagen m&aring;ste vara beredda p&aring; det under den f&ouml;rsta tiden, s&auml;ger Swaminathan Chandrasekaran.</p><p>P&aring; m&aring;nga omr&aring;den &auml;r AI-systemen redan nu ganska stabila och kan s&auml;ttas p&aring; att g&ouml;ra anv&auml;ndbart arbete.</p><p>&ndash; Det finns fortfarande framv&auml;xande omr&aring;den, som till exempel n&auml;r det g&auml;ller att extrahera handskrivna anteckningar i ett dokument.</p><p><strong>Mikrodosinl&auml;rning</strong></p><p>Carmen Fontana &auml;r medlem av IEEE och ansvarig f&ouml;r molnteknik och ny teknik p&aring; Centric Consulting. Hon kallar det nya s&auml;ttet att anv&auml;nda f&ouml;r AI-baserat l&auml;rande f&ouml;r &rdquo;mikrodosering&quot;.</p><p>&ndash; Vi gillar inte att beh&ouml;va sitta i ett konferensrum i 40 timmar i veckan f&ouml;r att l&auml;ra oss n&aring;gonting. Med AI kan man i st&auml;llet dela upp det i sm&aring; bitar, med sm&aring; enkla instruktioner, precis i det &ouml;gonblick man beh&ouml;ver det &ndash; vilket g&ouml;r att det blir snabbt och enkelt att ta till sig, s&auml;ger hon.</p><p>Carmen Fontana &auml;r sj&auml;lv b&aring;de skapare och konsument av denna typ av inl&auml;rning p&aring; Centric.</p><p>&ndash; Jag skapar faktiskt inneh&aring;ll som grundar sig i mitt &auml;mnesomr&aring;de s&aring; att m&auml;nniskor utanf&ouml;r mitt omr&aring;de kan f&ouml;rst&aring; vad vi g&ouml;r. Det inneb&auml;r mindre jobb f&ouml;r mig, och ist&auml;llet f&ouml;r att ha formella utbildningskurser om vad mitt team g&ouml;r kan jag l&auml;gga upp det h&auml;r inneh&aring;llet och m&auml;nniskor kan f&aring; det i mikrodoser i st&auml;llet, s&auml;ger hon.</p><p>F&ouml;retaget har ocks&aring; en rekommendationsmjukvara och kan skapa utbildningsv&auml;gar f&ouml;r sina medarbetare. Car,em Fontana sj&auml;lv l&auml;rde sig till exempel nyligen om f&ouml;retagets v&auml;rderingar och kultur.</p><p>&ndash; Det &auml;r lite pinsamt eftersom jag har jobbat h&auml;r i nio &aring;r. Men de hade inte den h&auml;r utbildningen n&auml;r jag b&ouml;rjade, s&aring; jag ville g&aring; tillbaka f&ouml;r att f&ouml;rst&aring; hur vi som f&ouml;retag formulerar v&aring;ra v&auml;rderingar och v&aring;r kultur, s&auml;ger hon.</p><p>Det nya tillv&auml;gag&aring;ngss&auml;ttet ger anst&auml;llda &auml;gander&auml;tt &ouml;ver sitt eget l&auml;rande. Det h&auml;r &auml;r en stor skillnad j&auml;mf&ouml;rt med n&auml;r jag blev konsult.</p><p><strong>M&ouml;jliga risker med AI-baserad kompetensutveckling</strong></p><p>Kamlesh Mhashilkar, data- och analyschef hos Tata Consultancy Services, ser att AI anv&auml;nds f&ouml;r kontextmedveten kompetensutveckling, f&ouml;r att ta reda p&aring; vilka medarbetare som skulle kunna ha nytta av en viss utbildning, och f&ouml;r anpassade utvecklingsplaner f&ouml;r enskilda personer.</p><p>P&aring; senare tid har AI visat sig anv&auml;ndbart f&ouml;r att hj&auml;lpa till att &ouml;vervaka prov. F&ouml;rr i tiden var m&auml;nniskor tvungna att fysiskt ta sig till provlokaler f&ouml;r att till exempel bli certifierade genom att g&ouml;ra ett prov.</p><p>&ndash; I och med covid-19 b&ouml;rjade AI verkligen bli betydelsefullt i fr&aring;ga om maskinell &ouml;vervakning eller sj&auml;lv&ouml;vervakning eller dubbel&ouml;vervakning, s&auml;ger Kamlesh Mhashilkar.</p><p>&ndash; Om personen som g&ouml;r testet hela tiden kastar en blick p&aring; n&aring;gonting vid sidan av sk&auml;rmen &ndash; g&ouml;r den personen d&aring; verkligen provet, eller f&ouml;rs&ouml;ker den fuska?</p><p>Vissa skolor anv&auml;nder redan AI f&ouml;r att betygs&auml;tta elevers prov &ndash; och f&aring;r d&aring;lig publicitet n&auml;r det inte g&aring;r bra.</p><p>&ndash; Det har blivit en backlash som har att g&ouml;ra med hur det har implementerats, s&auml;ger Joe Tobolski, teknikchef p&aring; Nerdery, ett konsultf&ouml;retag f&ouml;r digitala tj&auml;nster.</p><p>&ndash; Jag &auml;r lite bekymrad &ouml;ver det eftersom omedvetna f&ouml;rutfattade meningar har en f&ouml;rm&aring;ga att leda till att systemet ger falska negativa reaktioner.</p><p>Att anv&auml;nda AI f&ouml;r att &ouml;verf&ouml;ra kompetens fr&aring;n erfarna medarbetare till nyanst&auml;llda, vilket blir alltmer relevant f&ouml;r branscher med en &aring;ldrande arbetskraft, medf&ouml;r ocks&aring; risker.</p><p>&ndash; Vi ser det just nu i sammanhang d&auml;r anst&auml;llda ombetts att l&auml;ra ut sitt jobb till en outsourcingorganisation, och saboterat det, s&auml;ger han.</p><p>N&auml;r man har att g&ouml;ra med en maskin, som &auml;r mindre ben&auml;gen att skvallra p&aring; n&aring;gon f&ouml;r att han eller hon uppenbarligen har gett en d&aring;liga r&aring;d, &auml;r det troligen &auml;nnu mer sannolikt att s&aring;dant kommer att h&auml;nda.</p><p>&ndash; Det finns oavsiktliga konsekvenser. Kan n&aring;gon missbruka det? Naturligtvis, och det kommer f&ouml;rmodligen att g&ouml;ras ocks&aring;, s&auml;ger Joe Tobolski.</p></div>
</div>
				<div class="articleBodySub">
				<div class="articleTags">
				<span class="tag"><a href="https://www.idg.se/allt-om/ai" data-click-settings="{'category':'Article Tag Links','widget':'','target':'idg.se → allt-om/ai'}">Ai</a></span>
				<span class="tag"><a href="https://www.idg.se/allt-om/karri%C3%A4r" data-click-settings="{'category':'Article Tag Links','widget':'','target':'idg.se → allt-om/karri%C3%A4r'}">Karriär</a></span>
				<span class="tag"><a href="https://www.idg.se/allt-om/idgpro" data-click-settings="{'category':'Article Tag Links','widget':'','target':'idg.se → allt-om/idgpro'}">Idgpro</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper noImage">
			</div>
		<div class="authorBio">
			<h6>Maria Korolov</h6>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:idg.se@idg.se">
						Maria Korolov</a>
					</span>
				</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.750826%2Fsa-revolutionerar-ai-kompetensutvecklingen&amp;t=S%C3%A5+revolutionerar+AI+kompetensutvecklingen"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.750826%2Fsa-revolutionerar-ai-kompetensutvecklingen&amp;text=S%C3%A5+revolutionerar+AI+kompetensutvecklingen"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.750826%2Fsa-revolutionerar-ai-kompetensutvecklingen&amp;title=S%C3%A5+revolutionerar+AI+kompetensutvecklingen"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.750826%2Fsa-revolutionerar-ai-kompetensutvecklingen&amp;title=S%C3%A5+revolutionerar+AI+kompetensutvecklingen"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem bookmark">
					<button data-bookmark-article="1.750826" data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Bookmark'}">Spara artikel</button>
				</div>
				<div class="toolItem copy">
					<button data-copy-article="https://cio.idg.se/2.1782/1.750826/sa-revolutionerar-ai-kompetensutvecklingen" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.750826%2Fsa-revolutionerar-ai-kompetensutvecklingen&amp;t=S%C3%A5+revolutionerar+AI+kompetensutvecklingen"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.750826%2Fsa-revolutionerar-ai-kompetensutvecklingen&amp;text=S%C3%A5+revolutionerar+AI+kompetensutvecklingen"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.750826%2Fsa-revolutionerar-ai-kompetensutvecklingen&amp;title=S%C3%A5+revolutionerar+AI+kompetensutvecklingen"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.750826%2Fsa-revolutionerar-ai-kompetensutvecklingen&amp;title=S%C3%A5+revolutionerar+AI+kompetensutvecklingen"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem bookmark">
					<button data-bookmark-article="1.750826" data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Bookmark'}">Spara artikel</button>
				</div>
				<div class="toolItem copy">
					<button data-copy-article="https://cio.idg.se/2.1782/1.750826/sa-revolutionerar-ai-kompetensutvecklingen" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-17-1624968312940']"><div class="adContainer dfp noneScrollableArticleAds articleBottomAd" data-ad-id="mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-17-1624968312940" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="ai,karriär,idgpro,cio" data-ad-pos="btf2" data-ad-out-of-page="false" data-ad-sizes="[[300,250],[320,80],[320,160],[320,320],[320,50],[320,480],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="false" data-ad-header-bidders="" style="display:none;"></div></div>
<div class="articlePageFiller">
					<div class="teaser tagRelatedTeaser">
	</div><div class="row cms-article-bottom">
			<div class="columns large-6">
			<div class="ntv-teaser-1--sm"></div></div>
	<div class="columns large-6">
			<div class="ntv-teaser-2--sm"></div></div>
	</div>
	<div class="row n-t-b">
			<div class="plistaWrapper" data-widget="plista_widget_belowArticle" data-publickey="69eb2b3cd28545da7751a166" data-origin="se"></div></div>
	</div>
				</div>
			</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='skyskrapa-artikel-651110-20-1624968312946']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="skyskrapa-artikel-651110-20-1624968312946" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 860px)" data-ad-context="ai,karriär,idgpro,cio" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[230,600],[160,600],[250,600],[250,360],[300,600]]" data-ad-classes="innerAdContainer innerSkyscraperAdContainer" data-ad-header-bidding="false" data-ad-header-bidders="" style="display:none;"></div></div>
</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">
					<div class="content-rightcolumn-wrapper sideBarPart">
							<div class="time-clock small-x-scroll">
			<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2021-06-29 13:34</span><span class="articleSource"><a href="//cio.idg.se">CIO Sweden</a></span>
			<span class="articleAuthor">Maria Korolov</span>
					<span class="link"><a href="/2.1782/1.750826/sa-revolutionerar-ai-kompetensutvecklingen" title="F&ouml;retag som beh&ouml;ver fylla kunskapsluckor har nu b&ouml;rjat anv&auml;nda sig av artificiell intelligens f&ouml;r att byta stagnerande utbildningsmetoder mot st&auml;ndigt f&ouml;r&auml;nderliga strategier f&ouml;r kompetensutveckling." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Så revolutionerar AI kompetensutvecklingen → cio → 1.750826'}" class="tooltip">Så revolutionerar AI kompetensutvecklingen</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2021-06-29 12:32</span><span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//computersweden.idg.se/2.2683/1.650050/app-marknaden-2021" title="Marknaden f&ouml;r mobila appar forts&auml;tter att v&auml;xa s&aring; det knakar." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Försäljningen av appar högre än någonsin → computersweden → 1.650050'}" class="tooltip">Försäljningen av appar högre än någonsin</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2021-06-29 10:30</span><span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">Mattias Malmqvist</span>
					<span class="link"><a href="//computersweden.idg.se/2.2683/1.753000/accenture-lagger-beslag-pa-profilerat-svenskt-sakerhetsbolag" title="Konsultj&auml;tten Accenture k&ouml;per upp svenska cybers&auml;kerhetsleverant&ouml;ren Sentor. &ldquo;De har lyckats attrahera exceptionell talang&rdquo;, s&auml;ger Bala Periasamy p&aring; Accenture." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Accenture lägger beslag på profilerat svenskt säkerhetsbolag → computersweden → 1.753000'}" class="tooltip">Accenture lägger beslag på profilerat svenskt säkerhetsbolag</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2021-06-29 09:03</span><span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="//computersweden.idg.se/2.2683/1.752963/githubs-buggjakt-slog-rekord-under-2020" title="Sedan starten har Githubs buggjaktsprogram betalat ut 1,5 miljoner dollar i bel&ouml;ningar varav en tredjedel skedde under 2020." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Githubs buggjakt slog rekord under 2020 → computersweden → 1.752963'}" class="tooltip">Githubs buggjakt slog rekord under 2020</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2021-06-29 07:00</span><span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">Joakim Arstad Djurberg</span>
					<span class="link"><a href="//computersweden.idg.se/2.2683/1.752713/neo4j-dataanalytiker" title="Med ett massivt kapitaltillskott i ryggen vill det svenska grafdatabasbolaget Neo4j rida p&aring; AI- och maskininl&auml;rningstrenden och v&auml;ssa sin produkt riktad mot data scientists. &quot;Det finns en enorm potential d&auml;r&quot;, s&auml;ger vd Emil Eifr&eacute;m." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Nu vill svenska jätten bli kompis med tunga dataexperter – och har nya miljarder att satsa på det → computersweden → 1.752713'}" class="tooltip">Nu vill svenska jätten bli kompis med tunga dataexperter – och har nya miljarder att satsa på det</a></span>
		</li>
	</ul>
</div><div class="buttonContainer">
		<div class="btnLink"><span><a href="https://www.idg.se/2.1121/100-senaste/?ref=article-news-list">100 Senaste</a></span></div>
		</div>
	</div>
	</div>
					</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		</div>
	<script>var strArticlePublication = 'cio'; var strArticleRCTags = 'CIO Sweden > teknik > ai > karriär > idgpro';</script>
	</div>
</div>
</div>
	</div>
</div>
<div id="divFooterContainer">
	<div class="row pub-footer">
			<div class="teaser teaserContainer">
	<p class="articleTeaser">
		Chefredakt&ouml;r &amp; ansvarig utgivare:&nbsp;<a href="mailto:marcus.jerrang@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:marcus.jerrang@idg.se'}">Marcus Jerr&auml;ng</a>&nbsp;|&nbsp;Webbchef: <a href="mailto:henric.jogin@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:henric.jogin@idg.se'}">Henric Jogin</a>&nbsp;|&nbsp;<a href="https://idgsverige.se/2.38472/media" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'idgsverige.se/2.38472/media'}">Annonsera</a>&nbsp;|&nbsp;<a href="https://csjobbrekryterare.idg.se/" data-click-settings="{'category':'Footer Links','widget':'','target':'csjobbrekryterare'}">Annonsera jobb</a>&nbsp;|&nbsp;Kundtj&auml;nst: 08-799 62 46 |<br /> <a href="https://www.idg.se/2.1085/1.628050" data-click-settings="{'category':'Footer Links','widget':'','target':'Kontakta IDG → idg.se → 1.628050'}">Redaktionen</a>&nbsp;|&nbsp;<a href="https://info.idg.se/" data-click-settings="{'category':'Footer Links','widget':'','target':'info'}">Om cookies, personuppgifter &amp; copyright</a></p>
	</div></div>
	<div>
		<p class="idgLocationInformation">
			<span class="idgLocation addressLabel">Besöksadress:</span>
			<span class="idgLocation address">Magnus Ladulåsgatan 65</span>
			<span class="idgLocation postalCode">106 78</span>
			<span class="idgLocation postalArea">Stockholm</span>
			<span class="idgLocation phoneNumberLabel">Tel:</span>
			<span class="idgLocation phoneNumber">08-453 60 00</span>
			</p>
		</div>
	<div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
		  </div>
	  <div class="corporate">
		  <h2><a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">Annonsera</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38511/kontakt" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38511/kontakt'}">Kundservice</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656495/vart-foretag'}">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'cio'}">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'computersweden'}">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://m3.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'m3'}">M3</a><span class="menuItemText">Sveriges prylsajt.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://macworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'macworld'}">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://pcforalla.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'pcforalla'}">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://smartworld.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'smartworld'}">Smartworld</a><span class="menuItemText">Din guide till det smarta hemmet.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://whitepaper.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'whitepaper'}">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techevents.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techevents'}">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38196/expert-network" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Expert Network → idg.se → 2.38196'}">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38183/idg-opinion" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'IDG Opinion → idg.se → 2.38183'}">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://jobb.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'jobb'}">IDG Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://academy.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'academy'}">Academy from IDG</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.webbdagarna.se/academy/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.webbdagarna.se/academy'}">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.event.idg.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'cio.event.idg.se'}">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.event.idg.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'computersweden.event.idg.se'}">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://itivardendagen.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'itivardendagen.se'}">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.nextgenerationthreats.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.nextgenerationthreats.se'}">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://webbdagarna.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'webbdagarna.se'}">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.cio.publication/2.1782";var content="1.750826";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=tomcat02.localdomain&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.cio.publication/2.1782&amp;a=1.750826&amp;type=URL_REQUEST&amp;server=tomcat02.localdomain&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//cio.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url="//cio.idg.se/2.1782/1.750305/trr-kastar-ut-sin-teknikskuld--nu-ar-det-datadrivet-som-galler"
			data-pagination-next-article-title="S&amp;aring; blev TRR av med sin teknikskuld &amp;ndash; sista gamla systemet avvecklas i juni"
			data-pagination-next-article-image="https://www.idg.se/editorial/90/path/1.750305.1620739108!teaserImage/imageTypeSelector/localImage/615700643.jpg"
			data-pagination-next-article-image-srcset="https://www.idg.se/editorial/90/path/1.750305.1620739108!teaserImage/imageTypeSelector/localImage/615700643.jpg 90w, https://www.idg.se/editorial/160/path/1.750305.1620739108!teaserImage/imageTypeSelector/localImage/615700643.jpg 160w"
			data-pagination-next-article-image-media="(min-width: 980px) 126px, 90px"
			data-pagination-sp-include-order="random"
			data-pagination-sp-random-start="0" 
			data-pagination-sp-random-end="1"
			data-pagination-sp-items="3">
			<a href="//cio.idg.se/2.1782/1.750826/sa-revolutionerar-ai-kompetensutvecklingen" data-article-url="//cio.idg.se/1.750826?m=scrollitem" 
					data-article-id="1.750826" 
					data-article-title="S&amp;aring; revolutionerar AI kompetensutvecklingen" 
					data-article-image="https://www.idg.se/editorial/90/path/1.750826.1624967236!teaserImage/imageTypeSelector/localImage/714163190.jpeg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.750826.1624967236!teaserImage/imageTypeSelector/localImage/714163190.jpeg 90w, https://www.idg.se/editorial/160/path/1.750826.1624967236!teaserImage/imageTypeSelector/localImage/714163190.jpeg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 1</a>
			<a href="//cio.idg.se/2.1782/1.752955/molnet-lyfte-till-nya-hojder-under-pandemin" data-article-url="//cio.idg.se/1.752955?m=scrollitem" 
					data-article-id="1.752955" 
					data-article-title="Molnet lyfte till nya h&amp;ouml;jder under pandemin" 
					data-article-image="https://www.idg.se/editorial/90/path/1.752955.1624881464!teaserImage/imageTypeSelector/localImage/1407671497.jpeg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.752955.1624881464!teaserImage/imageTypeSelector/localImage/1407671497.jpeg 90w, https://www.idg.se/editorial/160/path/1.752955.1624881464!teaserImage/imageTypeSelector/localImage/1407671497.jpeg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 2</a>
			<a href="//cio.idg.se/2.1782/1.749263/enterprise-foretag-molntrender-moln" data-article-url="//cio.idg.se/1.749263?m=scrollitem" 
					data-article-id="1.749263" 
					data-article-title="Skapa en modern molnstrategi &amp;ndash; h&amp;auml;r &amp;auml;r de sju viktigaste trenderna just nu" 
					data-article-image="https://www.idg.se/editorial/90/path/1.749263.1623853530!teaserImage/imageTypeSelector/localImage/1892292231.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.749263.1623853530!teaserImage/imageTypeSelector/localImage/1892292231.jpg 90w, https://www.idg.se/editorial/160/path/1.749263.1623853530!teaserImage/imageTypeSelector/localImage/1892292231.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 3</a>
			<a href="//cio.idg.se/2.1782/1.751472/securitas-bygger-nya-tjanster-med-kunddata-nu-etableras-en-ny-affarslogik" data-article-url="//cio.idg.se/1.751472?m=scrollitem" 
					data-article-id="1.751472" 
					data-article-title="S&amp;aring; kan Securitas anv&amp;auml;nda data fr&amp;aring;n v&amp;auml;ktarnas vardag &amp;ndash; och patrullera d&amp;auml;r det beh&amp;ouml;vs" 
					data-article-image="https://www.idg.se/editorial/90/path/1.751472.1623060618!teaserImage/imageTypeSelector/localImage/676954940.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.751472.1623060618!teaserImage/imageTypeSelector/localImage/676954940.jpg 90w, https://www.idg.se/editorial/160/path/1.751472.1623060618!teaserImage/imageTypeSelector/localImage/676954940.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 4</a>
			<a href="//cio.idg.se/2.1782/1.748563/sa-byggs-fortroende-mellan-affar-och-it--5-tips" data-article-url="//cio.idg.se/1.748563?m=scrollitem" 
					data-article-id="1.748563" 
					data-article-title="S&amp;aring; byggs f&amp;ouml;rtroende mellan aff&amp;auml;r och it &amp;ndash; 5 tips" 
					data-article-image="https://www.idg.se/editorial/90/path/1.748563.1622539042!teaserImage/imageTypeSelector/localImage/4043541464.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.748563.1622539042!teaserImage/imageTypeSelector/localImage/4043541464.jpg 90w, https://www.idg.se/editorial/160/path/1.748563.1622539042!teaserImage/imageTypeSelector/localImage/4043541464.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 5</a>
			<span data-article-href="//www.idg.se/2.1085/1.752677/fran-reaktiv-till-proaktiv-framtidens-it-drift-blir-smartare-med-ai" data-article-url="//cio.idg.se/1.752677?m=scrollitem" 
						data-article-id="1.752677" 
						data-article-title="Fr&amp;aring;n reaktiv till proaktiv: framtidens IT-drift blir smartare med AI" 
						data-article-image="https://www.idg.se/editorial/90/path/1.752677.1624967349!teaserImage/imageTypeSelector/localImage/1044876830.jpg" 
						data-article-image-srcset="https://www.idg.se/editorial/90/path/1.752677.1624967349!teaserImage/imageTypeSelector/localImage/1044876830.jpg 90w, https://www.idg.se/editorial/160/path/1.752677.1624967349!teaserImage/imageTypeSelector/localImage/1044876830.jpg 160w"
						data-article-image-media="(min-width: 980px) 126px, 90px"
						class="scrollSpItem">page 1</span>
				<span data-article-href="//www.idg.se/2.1085/1.748981/intels-nya-xeon--generation-ger-foretagen-nya-mojligheter-att-mota-framtidens-utmaningar" data-article-url="//cio.idg.se/1.748981?m=scrollitem" 
						data-article-id="1.748981" 
						data-article-title="Intels nya Xeon-generation ger f&amp;ouml;retagen nya m&amp;ouml;jligheter att m&amp;ouml;ta framtidens utmaningar" 
						data-article-image="https://www.idg.se/editorial/90/path/1.748981.1622444327!teaserImage/imageTypeSelector/localImage/1945289171.jpg" 
						data-article-image-srcset="https://www.idg.se/editorial/90/path/1.748981.1622444327!teaserImage/imageTypeSelector/localImage/1945289171.jpg 90w, https://www.idg.se/editorial/160/path/1.748981.1622444327!teaserImage/imageTypeSelector/localImage/1945289171.jpg 160w"
						data-article-image-media="(min-width: 980px) 126px, 90px"
						class="scrollSpItem">page 2</span>
				<span data-article-href="//www.idg.se/2.1085/1.748962/i-digitaliseringens-frontlinje-konsulterna-som-bygger-framtiden" data-article-url="//cio.idg.se/1.748962?m=scrollitem" 
						data-article-id="1.748962" 
						data-article-title="Unik position ger Ateas konsulter m&amp;ouml;jligheten att driva digitaliseringen" 
						data-article-image="https://www.idg.se/editorial/90/path/1.748962.1624259762!teaserImage/imageTypeSelector/localImage/2215189851.jpg" 
						data-article-image-srcset="https://www.idg.se/editorial/90/path/1.748962.1624259762!teaserImage/imageTypeSelector/localImage/2215189851.jpg 90w, https://www.idg.se/editorial/160/path/1.748962.1624259762!teaserImage/imageTypeSelector/localImage/2215189851.jpg 160w"
						data-article-image-media="(min-width: 980px) 126px, 90px"
						class="scrollSpItem">page 3</span>
				</div>
	<script>var strSitePublication = 'cio';</script>
<script async src="/combine/1.609418.1505734613/1.491223.1490587653/1.545703.1445944321/1.418608.1496932877/1.234667.1464096216/1.543246.1566459803/1.682322.1508322521/1.609419.1445944292/1.615783.1512385959/1.523509.1562254541/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.690901.1508322586/1.677333.1491228097/1.694289.1512983808/1.714604.1617213200/1.727997.1583334736/1.731698.1583768841/1.732384.1585238984/1.734406.1592414745/1.653268.1458119857/1.653269.1619516829/1.602716.1566402038/1.607471.1445945706/1.653340.1490689434/1.584765.1578909139/1.584773.1455538210/1.607483.1491316181/1.653252.1568902040/1.653251.1520942249/1.664503.1481624427/1.654911.1466508415/1.667472.1477465735/1.675953.1497011663/"></script>
<script>if(typeof window.initiateConsentDependenciesFooter!=="undefined"){if(typeof window.IDG_CONSENT!=="undefined"&&(window.IDG_CONFIGURATION.event.stored.dispatched||(window.IDG_CONFIGURATION.consent_disable_modal&&window.IDG_CONFIGURATION.event.limbo.dispatched))){initiateConsentDependenciesFooter();}else{document.addEventListener(window.IDG_CONFIGURATION.event.stored.name,function(e){window.IDG_CONFIGURATION.event.stored.dispatched=true;initiateConsentDependenciesFooter();});if(window.IDG_CONFIGURATION.consent_disable_modal){document.addEventListener(window.IDG_CONFIGURATION.event.limbo.name,function(e){window.IDG_CONFIGURATION.event.limbo.dispatched=true;initiateConsentDependenciesFooter();});}}}if(typeof window.IDG_CONFIGURATION.auth!=="undefined"&&window.IDG_CONFIGURATION.auth.state==="ready"&&typeof window.initAccountWrapper!=="undefined"){initAccountWrapper();}if(typeof waitingTrackers!=="undefined"){waitingTrackers();}(function(){if(!window.sessionStorage.getItem("pixtwodata")){var pd_pro="st01";var pd_mdl=["native","display"];var pd_or=[];if(document.referrer.match("^https://www.google.[a-z]+/")){pd_or.push({project:pd_pro,reference:"search-google",action:"sr"});}else{if(document.location.href.match("[?&]+fbclid=")||document.referrer.match("^https://www.facebook.[a-z]+/")){pd_or.push({project:pd_pro,reference:"social-facebook",action:"sr"});}else{if(document.referrer.match("^https://www.bing.[a-z]+/")){pd_or.push({project:pd_pro,reference:"search-bing",action:"sr"});}else{if(document.referrer.match("^https://www.linkedin.[a-z]+/")){pd_or.push({project:pd_pro,reference:"social-linkedin",action:"sr"});}else{try{pd_src=document.location.href.match("[?|&]utm_source=([a-z]+?)([&]|$)+");pd_med=document.location.href.match("[?|&]utm_medium=([a-z]+?)([&]|$)+");if(pd_src&&pd_med&&pd_src[1]&&pd_med[1]&&pd_mdl.indexOf(pd_med[1])>=0){pd_or.push({project:pd_pro,reference:pd_med[1]+"-"+pd_src[1],action:"sr"});}}catch(ex){console.log("Pixtwo: source parse error");}}}}}window.sessionStorage.setItem("pixtwodata",true);pd_or.push({project:"us01",reference:(window.innerWidth<720?1:2).toString(),action:"us"});var xhr=new XMLHttpRequest();xhr.withCredentials=true;xhr.open("POST","https://ax.idg.se/custom",true);xhr.setRequestHeader("Content-Type","application/json");xhr.send(JSON.stringify({rows:pd_or}));}})();var _sf_async_config={};_sf_async_config.uid=58716;_sf_async_config.domain="www.idg.se";_sf_async_config.useCanonical=true;_sf_async_config.sections="CIO, Enterprise";_sf_async_config.authors="";var articlePage=document.getElementsByClassName("divColumn1Article");if(typeof articlePage!="undefined"&&articlePage.length>0){var authors=document.getElementsByClassName("articleAuthorBig");if(typeof authors!="undefined"&&authors.length>0){for(var index in authors){var author=authors[index];if(author.nodeName=="DIV"){var bio=author.getElementsByClassName("authorBio")[0];var nameElement=bio.getElementsByTagName("H6")[0];var name=nameElement.innerText;if(_sf_async_config.authors==""){_sf_async_config.authors=name;}else{_sf_async_config.authors=_sf_async_config.authors+","+name;}}}}}(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!="function")?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
</body>
</html>