<!DOCTYPE html>
<html lang="sv" class="wf-enabled wf-state-waiting articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Sju insikter om affärsmässighet som varje cio måste ha - CIO Sweden</title>
	<script>if (sessionStorage.getItem('wfState') == 'ready') {var html = document.documentElement;html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');}</script>
	<meta name="description" content="Dagens cio:er behöver mer än teknisk spetskompetens för att lyckas på sikt. De behöver även utveckla en rad egenskaper som ger dem affärsmässig skärpa." />
	<meta name="keywords" content="strategi, karriär, digitalisering, Teknik, CIO Sweden" />
	<link rel="canonical" href="https://cio.idg.se/2.1782/1.751337/sju-affarsegenskaper-som-varje-it-ledare-behover" /><meta http-equiv="Content-Security-Policy" content="block-all-mixed-content" /> 
	<meta property="twitter:card" content="summary" />
		<meta property="og:url" content="https://cio.idg.se/2.1782/1.751337/sju-affarsegenskaper-som-varje-it-ledare-behover" />
		<meta property="twitter:url" content="https://cio.idg.se/2.1782/1.751337/sju-affarsegenskaper-som-varje-it-ledare-behover" />
	<meta property="og:title" content="Sju insikter om affärsmässighet som varje cio måste ha" />
		<meta property="twitter:title" content="Sju insikter om affärsmässighet som varje cio måste ha" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Dagens cio:er behöver mer än teknisk spetskompetens för att lyckas på sikt. De behöver även utveckla en rad egenskaper som ger dem affärsmässig skärpa." />
		<meta property="twitter:description" content="Dagens cio:er behöver mer än teknisk spetskompetens för att lyckas på sikt. De behöver även utveckla en rad egenskaper som ger dem affärsmässig skärpa." />
	<meta property="og:site_name" content="CIO Sweden" />
	<meta property="twitter:site" content="@CioSweden" />
	<meta property="fb:pages" content="179500496146" /><meta property="article:publisher" content="https://www.facebook.com/CIOsweden/" />
	<meta name="ahrefs-site-verification" content="bfe5f8265998ca986ed1006c2635b5fbb354c4af14900950c81d42c39c1359e6" />
	<meta name="referrer" content="no-referrer-when-downgrade" />
	<meta property="twitter:image" content="https://www.idg.se/editorial/1200/path/1.751337.1626274414!imageUploader/2954314940.jpg" />
		<meta property="og:image" content="https://www.idg.se/editorial/1200/path/1.751337.1626274414!imageUploader/2954314940.jpg" />
		<meta property="og:image:width" content="1020" />
			<meta property="og:image:height" content="574" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="apple-mobile-web-app-title" content="CIO Sweden" />
	<link rel="icon" sizes="192x192" href="https://www.idg.se/editorial/0/path/2.1781.1607957118!homescreenIcon/imageTypeSelector/localImage/2715595693.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://www.idg.se/editorial/0/path/2.1781.1607957118!homescreenIconPrecomposed/imageTypeSelector/localImage/2646320168.png" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://www.idg.se/" />
		<link rel="dns-prefetch" href="https://s.ntv.io/" />
		<link rel="dns-prefetch" href="https://cdn.permutive.com/" />
		<link rel="shortcut icon" href="//cio.idg.se/polopoly_fs/2.1781.1607957118!/ciofav.ico" type="image/x-icon" /><script>function getCookieValue(cookieName) {var value = null;if (document.cookie.indexOf(cookieName + '=') > -1) {var cookies = document.cookie.split(';');for (var i in cookies) {var currentCookieName = cookies[i].substr(0, cookies[i].indexOf('='));var cookieValue = cookies[i].substr(cookies[i].indexOf('=') + 1);currentCookieName = currentCookieName.replace(/^\s+|\s+$/g, '');if (currentCookieName == cookieName) {value = unescape(cookieValue);break;}}}return value;}function aiOnLoad() {calculatePixleValue(getCookieValue('aikey'));}function calculatePixleValue(value) {var html = document.documentElement;if (typeof value == 'undefined' || value == null) {localStorage.setItem('aid', 'tbd');html.classList.add('page-version-def');localStorage.setItem('pageVersion', 'def');} else {localStorage.setItem('aid', value);if (html.classList.contains('page-version-def')) {html.classList.remove('page-version-def');}var pv = value.substr(value.length -1, value.length);html.classList.add('page-version-' + pv);localStorage.setItem('pageVersion', pv);}}calculatePixleValue(getCookieValue('aikey'));</script>
	<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');</script>
	<script>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</script><script async src="https://www.idg.se/idg-consent.min.js"></script>
<link rel="preload" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,800|Pathway+Gothic+One" as="style" onload="this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,800|Pathway+Gothic+One"></noscript>
	<script>
!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script><script>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</script><script>var html = document.documentElement;html.classList.add('wf-opensans-loading');var fontOpenSans = new FontFaceObserver('Open Sans');fontOpenSans.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-pathwaygothicone-loading');var fontPathwayGothicOne = new FontFaceObserver('Pathway Gothic One');fontPathwayGothicOne.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-failed');sessionStorage.setItem('wfState', 'ready');});</script>
	<link rel="stylesheet" href="/combine/1.584777.1505734514/1.615782.1490598476/1.234661.1580743800/1.650990.1456136571/1.650991.1456137564/1.322689.1522052362/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1583501496/1.532938.1493226007/1.559923.1617721215/1.580171.1445945415/1.585444.1445945430/1.622188.1557228204/1.718501.1567091024/1.656006.1465910735/1.673763.1539696010/1.710300.1542205883/1.684922.1497882473/1.718697.1610626409/1.701886.1528117341/1.670244.1617213404/1.727908.1579773908/1.584782.1490626079/1.607511.1476283014/1.607512.1576508018/1.607513.1611747114/1.607514.1445945559/1.607515.1505891046/1.607517.1490602756/1.727918.1579773841/1.681242.1493896278/1.653271.1611054397/1.653274.1496998854/1.669401.1576079415/1.664491.1481624210/1.654909.1517481214/1.607520.1536841961/1.609400.1625062974/1.607521.1520258760/1.608426.1509354372/1.648744.1485180878/1.699818.1522319568/1.735869.1591777883/1.748638.1616601261/1.717621.1574937864/1.717623.1555329050/1.727985.1576143837/1.718707.1582644522/1.607538.1490603297/1.682804.1495019851/" type="text/css" media="screen" />
		<link rel="stylesheet" href="/combine/1.234717.1445945686/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/20+senaste+cio+sweden" type="application/rss+xml" title="20 senaste CIO Sweden" />
		<script>
		var articleIdentifier = '1.751337';</script>
	<script>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</script>
	</head>
<body data-click-settings="{'title':'Sju insikter om affärsmässighet som varje cio måste ha','name':'cio','id':'1.751337'}">
<img src="https://ax.idg.se/st01/1.751337/pis.gif" onload="aiOnLoad()" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="lazy-ad-container lazyload layerAdContainer" data-page="page-1" data-selector="[data-ad-id='lager-1---1x1-581957-3-1626331245697']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="lager-1---1x1-581957-3-1626331245697" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="strategi,karriär,digitalisering,cio" data-ad-pos="null" data-ad-out-of-page="true" data-ad-sizes="[1,1]" data-ad-classes="innerAdContainer" data-ad-header-bidding="false" data-ad-header-bidders="" style="display:none;"></div></div>
<div class="idg-global-header header">
			<div class="idg-global-header-bottom">
			<a href="//www.idg.se" class="idg-logo idg-se-logo" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se'}">IDG.se – Nordens största IT-nätverk</a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item" data-mapping="menu-tab-box-1"> <a href="//www.idg.se/allt-om/idgpro/" title="Alla artiklar från IDG Pro" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Alla artiklar från IDG Pro → idg.se → allt-om/idgpro'}">IDG Pro</a> </div> <div class="menu-item" data-mapping="menu-tab-box-2"> <a href="//www.idg.se/allt-om/coronaviruset" title="Allt om Coronaviruset" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om Coronaviruset → idg.se → allt-om/coronaviruset'}">Coronaviruset</a> </div> <div class="menu-item" data-mapping="menu-tab-box-3"> <a href="//www.idg.se/2.38960/allt-om-digitalisering" title="Allt om Digitalisering på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Digitalisering - idg.se → idg.se → 2.38960'}">Digitalisering</a> </div> <div class="menu-item" data-mapping="menu-tab-box-4"> <a href="//www.idg.se/2.37366/allt-om-sakerhet" title="Allt om säkerhet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Säkerhet - idg.se → idg.se → 2.37366'}">Säkerhet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-5"> <a href="//www.idg.se/2.39020/allt-om-data-analytics" title="Allt om Analytics på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Data Analytics - idg.se → idg.se → 2.39020'}">Analytics</a> </div> <div class="menu-item" data-mapping="menu-tab-box-6"> <a href="//www.idg.se/2.37408/allt-om-systemutveckling" title="Allt om systemutveckling på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Systemutveckling - idg.se → idg.se → 2.37408'}">Systemutveckling</a> </div> <div class="menu-item" data-mapping="menu-tab-box-7"> <a href="//www.idg.se/2.39067/allt-om-iot-internet-of-things" title="Allt om Internet of Things" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'IoT (Internet of Things) - idg.se → idg.se → 2.39067'}">IOT</a> </div> <div class="menu-item" data-mapping="menu-tab-box-8"> <a href="//www.idg.se/2.39582/allt-om-ai-artificiell-intelligens" title="Allt om Artificiell Intelligens" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'AI Artificiell intelligens - idg.se → idg.se → 2.39582'}">AI</a> </div> <div class="menu-item" data-mapping="menu-tab-box-9"> <a href="//www.idg.se/2.37446/allt-om-cloud" title="Allt om cloud på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Cloud - idg.se → idg.se → 2.37446'}">Cloud</a> </div> <div class="menu-item" data-mapping="menu-tab-box-10"> <a href="//www.idg.se/2.37460/allt-om-lagring" title="Allt om lagring på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Lagring - idg.se → idg.se → 2.37460'}">Lagring</a> </div> <div class="menu-item" data-mapping="menu-tab-box-11"> <a href="//www.idg.se/2.37390/allt-om-mobilitet" title="Allt om mobilitet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Mobilitet - idg.se → idg.se → 2.37390'}">Mobilitet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-12"> <a href="//www.idg.se/2.37509/karriar" title="Karriär" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Karriär - idg.se → idg.se → 2.37509'}">Karriär</a> </div> <div class="menu-item" data-mapping="menu-tab-box-13"> <a href="//www.idg.se/2.37526/allt-om-outsourcing" title="Allt om outsourcing på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Outsourcing - idg.se → idg.se → 2.37526'}">Outsourcing</a> </div></div>
	<div id="divNavigationContainerFlyOut" class="menu-all-box">
			<div class="row">
			<div class="columns show-for-small-only">
			<div class="teaser teaserContainer">
	<h6>Meny</h6>
		<p class="articleTeaser">
		<a href="//www.idg.se/2.1121/100-senaste" data-click-settings="{'category':'Header Links','widget':'','target':'100 Senaste → idg.se → 2.1121'}">100 Senaste</a><br /> <a href="//www.idg.se/2.1122/lasarfavoriter" data-click-settings="{'category':'Header Links','widget':'','target':'Läsarfavoriter → idg.se → 2.1122'}">L&auml;sarfavoriter</a><br /> <a href="https://csjobb.idg.se/jobb/" data-click-settings="{'category':'Header Links','widget':'','target':'csjobb → jobb'}">Jobb</a><br /> <a href="https://techevents.idg.se/" data-click-settings="{'category':'Header Links','widget':'','target':'techevents'}">Event</a><br /> <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" data-click-settings="{'category':'Header Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a></p>
	</div></div>
	<div class="large-3 columns">
			<h6>IT för proffs</h6><div class="menu-item" data-mapping="menu-tab-box-1"> <a href="//www.idg.se/allt-om/idgpro/" title="Alla artiklar från IDG Pro" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Alla artiklar från IDG Pro → idg.se → allt-om/idgpro'}">IDG Pro</a> </div> <div class="menu-item" data-mapping="menu-tab-box-2"> <a href="//www.idg.se/allt-om/coronaviruset" title="Allt om Coronaviruset" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om Coronaviruset → idg.se → allt-om/coronaviruset'}">Coronaviruset</a> </div> <div class="menu-item" data-mapping="menu-tab-box-3"> <a href="//www.idg.se/2.38960/allt-om-digitalisering" title="Allt om Digitalisering på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Digitalisering - idg.se → idg.se → 2.38960'}">Digitalisering</a> </div> <div class="menu-item" data-mapping="menu-tab-box-4"> <a href="//www.idg.se/2.37366/allt-om-sakerhet" title="Allt om säkerhet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Säkerhet - idg.se → idg.se → 2.37366'}">Säkerhet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-5"> <a href="//www.idg.se/2.39020/allt-om-data-analytics" title="Allt om Analytics på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Data Analytics - idg.se → idg.se → 2.39020'}">Analytics</a> </div> <div class="menu-item" data-mapping="menu-tab-box-6"> <a href="//www.idg.se/2.37408/allt-om-systemutveckling" title="Allt om systemutveckling på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Systemutveckling - idg.se → idg.se → 2.37408'}">Systemutveckling</a> </div> <div class="menu-item" data-mapping="menu-tab-box-7"> <a href="//www.idg.se/2.39067/allt-om-iot-internet-of-things" title="Allt om Internet of Things" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'IoT (Internet of Things) - idg.se → idg.se → 2.39067'}">IOT</a> </div> <div class="menu-item" data-mapping="menu-tab-box-8"> <a href="//www.idg.se/2.39582/allt-om-ai-artificiell-intelligens" title="Allt om Artificiell Intelligens" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'AI Artificiell intelligens - idg.se → idg.se → 2.39582'}">AI</a> </div> <div class="menu-item" data-mapping="menu-tab-box-9"> <a href="//www.idg.se/2.37446/allt-om-cloud" title="Allt om cloud på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Cloud - idg.se → idg.se → 2.37446'}">Cloud</a> </div> <div class="menu-item" data-mapping="menu-tab-box-10"> <a href="//www.idg.se/2.37460/allt-om-lagring" title="Allt om lagring på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Lagring - idg.se → idg.se → 2.37460'}">Lagring</a> </div> <div class="menu-item" data-mapping="menu-tab-box-11"> <a href="//www.idg.se/2.37390/allt-om-mobilitet" title="Allt om mobilitet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Mobilitet - idg.se → idg.se → 2.37390'}">Mobilitet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-12"> <a href="//www.idg.se/2.37509/karriar" title="Karriär" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Karriär - idg.se → idg.se → 2.37509'}">Karriär</a> </div> <div class="menu-item" data-mapping="menu-tab-box-13"> <a href="//www.idg.se/2.37526/allt-om-outsourcing" title="Allt om outsourcing på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Outsourcing - idg.se → idg.se → 2.37526'}">Outsourcing</a> </div></div>
	<div class="large-3 columns">
			<div class="teaser teaserContainer">
	<h6>Het teknik</h6>
		<p class="articleTeaser">
		<a href="https://www.idg.se/allt-om/android" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/android'}">Android</a><br /> <a href="https://www.idg.se/allt-om/dr%C3%B6nare" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/dr%C3%B6nare'}">Dr&ouml;nare</a><br /> <a href="https://www.idg.se/allt-om/iphone" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/iphone'}">Iphone</a><br /> <a href="https://www.idg.se/allt-om/tesla" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/tesla'}">Tesla</a><br /> <a href="https://www.idg.se/allt-om/vr" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/vr'}">VR</a><br /> <a href="https://www.idg.se/allt-om/windows+10" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/windows+10'}">Windows 10</a></p>
	</div></div>
	<div class="large-3 columns">
			<div class="teaser teaserContainer">
	<h6>Kultur &amp; politik</h6>
		<p class="articleTeaser">
		<a href="https://cio.idg.se/2.1782/1.674864/gdpr" title="Allt du behöver veta om GDPR" data-click-settings="{'category':'Header Links','widget':'','target':'GDPR: Här är allt du behöver veta om EU:s dataskyddsregler → cio → 1.674864'}">GDPR</a><br /> <a href="https://www.idg.se/allt-om/bitcoin" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/bitcoin'}">Bitcoin</a><br /> <a href="https://www.idg.se/allt-om/Facebook" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/Facebook'}">Facebook</a><br /> <a href="https://www.idg.se/allt-om/Fildelning" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/Fildelning'}">Fildelning</a><br /> <a href="https://www.idg.se/allt-om/Integritet" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/Integritet'}">Integritet</a><br /> <a href="https://www.idg.se/allt-om/pirate+bay" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/pirate+bay'}">Pirate Bay</a><br /> <a href="https://www.idg.se/allt-om/spel" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/spel'}">Spel</a></p>
	</div></div>
	<div class="large-3 columns">
			<div class="teaser teaserContainer">
	<h6>IDG Sverige</h6>
		<p class="articleTeaser">
		<a href="https://idgsverige.se/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se'}">Annonsera</a><br /> <a href="https://rekryterare.idg.se/" data-click-settings="{'category':'Header Links','widget':'','target':'rekryterare'}">Annonsera Jobb</a><br /> <a href="https://idgsverige.se/2.38505/event" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38505/event'}">Bli partner p&aring; event</a><br /> <a href="https://idgsverige.se/2.38432/1.656521/marketing-services/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656521/marketing-services'}">Marketing Services</a><br /> <a href="https://info.idg.se/integritet/" data-click-settings="{'category':'Header Links','widget':'','target':'info → integritet'}">Cookieinst&auml;llningar</a><br /> <a href="https://idgsverige.se/2.38511/kontakt/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38511/kontakt'}">Kontakt</a><br /> <a href="https://idgsverige.se/2.38432/1.656499/jobba-har/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656499/jobba-har'}">Jobba h&auml;r</a><br /> <a href="https://idgsverige.se/2.38432/1.656495/vart-foretag" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656495/vart-foretag'}">Om IDG</a><br /> <a href="https://www.idg.se/2.1085/1.50095/sok-pa-idgse" data-click-settings="{'category':'Header Links','widget':'','target':'Sök på IDG.se → idg.se → 1.50095'}">S&ouml;k i IDG-n&auml;tverket</a></p>
	</div></div>
	</div>
	</div>
	<div class="icon-bar seven-up"> <a class="item item-more" id="menu-button__more"> <i class="fa fa-chevron-down fa-fw"></i> <label>Mer</label> </a> <a href="//www.idg.se/2.1121/100-senaste/?ref=all-top-menu" class="item hide-icon-for-small icon-bar-latest" data-click-settings="{'category':'Header Links','widget':'','target':'100 Senaste → idg.se → 2.1121'}"> <i class="fa fa-clock-o fa-fw"></i> <label>100 Senaste</label> </a> <a class="item devices" id="menu-button__sites"> <i class="fa fa-mobile fa-fw show-for-small-only"></i> <i class="fa fa-tablet fa-fw show-for-medium-only"></i> <i class="fa fa-desktop fa-fw show-for-large-up"></i> <label>Sajter</label> </a> <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" class="item hide-icon-for-small icon-bar-newsletters" data-click-settings="{'category':'Header Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}"> <i class="fa fa-envelope"></i> <label>Nyhetsbrev</label> </a> <a href="//techevents.idg.se/" class="item hide-icon-for-small eventBtn icon-bar-events" data-click-settings="{'category':'Header Links','widget':'','target':'techevents'}"> <i class="fa fa-calendar fa-fw"></i> <label>Event</label> <span class="EventCounter" style="display: none;"></span> </a> <a href="https://csjobb.idg.se/?ref=jobcount" class="item hide-icon-for-small eventBtn icon-bar-jobs" data-click-settings="{'category':'Header Links','widget':'','target':'csjobb → /?ref=jobcount'}"> <i class="fa fa-usd"></i> <label>Jobb</label> <span class="jobbCounter" style="display: none;"></span> </a> <a href="//www.idg.se/2.1085/1.50095/sok-pa-idgse" class="item icon-bar-search" data-click-settings="{'category':'Header Links','widget':'','target':'Sök på IDG.se → idg.se → 1.50095'}"> <i class="fa fa-search fa-fw"></i> <label>Sök</label> </a> <a class="item menu-icon menu-item-a toggle-menu-icon" id="menu-button__menu"> <i class="fa fa-navicon fa-fw open-menu-icon"></i> <i class="fa fa-times fa-fw close-menu-icon"></i> <label>Meny</label> </a> </div><div class="idg-konto"> <div class="idg-konto-toggle"> IDG Medlem </div> <div class="idg-konto-tip"> <span>Här har vi samlat allt som gäller ditt medlemskap</span> </div> </div><script>
document.getElementsByClassName("EventCounter")[0].innerHTML = ( "5 ");
</script><script>
document.getElementsByClassName("jobbCounter")[0].innerHTML = ( "521 ");
</script><a class="close" id="menu-button__close">Stäng <i class="fa fa-times fa-fw"></i></a><div id="menu__close-layer"></div><script> (function() { var docEl = document.documentElement; var menuBtn = document.getElementById('menu-button__menu'); var sitesBtn = document.getElementById('menu-button__sites'); var moreBtn = document.getElementById('menu-button__more'); var closeBtn = document.getElementById('menu-button__close'); var closeLayer = document.getElementById('menu__close-layer'); var menuButtons = { clearClasses : function () { docEl.classList.remove("more-menu-active"); docEl.classList.remove("all-sites-active"); }, menuButton : function () { if (!docEl.classList.contains("more-menu-active")){ menuButtons.clearClasses(); docEl.className += " more-menu-active"; } else { menuButtons.clearClasses(); } }, sitesButton : function () { if (!docEl.classList.contains("all-sites-active")){ menuButtons.clearClasses(); docEl.className += " all-sites-active"; } else { menuButtons.clearClasses(); } }, moreButton : function () { menuButtons.menuButton(); var moreIcon = moreBtn.getElementsByClassName('fa')[0]; if (!moreIcon.classList.contains("fa-rotate-180")){ moreIcon.className += " fa-rotate-180"; } else { moreIcon.classList.remove("fa-rotate-180"); } }, closeButton : function () { menuButtons.clearClasses(); }, start : function () { if (typeof(menuBtn) != 'undefined' && menuBtn != null) { menuBtn.addEventListener("click", menuButtons.menuButton); } if (typeof(moreBtn) != 'undefined' && moreBtn != null) { moreBtn.addEventListener("click", menuButtons.moreButton); } if (typeof(sitesBtn) != 'undefined' && sitesBtn != null) { sitesBtn.addEventListener("click", menuButtons.sitesButton); } if (typeof(closeBtn) != 'undefined' && closeBtn != null) { closeBtn.addEventListener("click", menuButtons.closeButton); } if (typeof(closeLayer) != 'undefined' && closeLayer != null) { closeLayer.addEventListener("click", menuButtons.closeButton); } } }; menuButtons.start(); })(); </script></div>
	</div>
	<div class="row pub-header n-t-b">
			<div class="medium-3 large-2 columns">
			<a href="//cio.idg.se" class="publication-logo" data-click-settings="{'category':'Header Links','widget':'','target':'cio'}">CIO Sweden</a></div>
	<div class="columns large-10">
			<nav class="top-bar" data-topbar="" role="navigation"> <ul class="title-area"> <!-- Title Area --> <li class="name"></li> <li class="toggle-topbar"><a href=""><span>Mer på CIO<i class="fa fa-chevron-down fa-fw"></i></span></a></li> </ul> <section class="top-bar-section"> <ul class="left"> <li><a href="https://cio.event.idg.se/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'cio.event.idg.se'}">Event</a></li> <li class="divider"></li> <li><a href="https://cio.event.idg.se/event/cio-awards/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'cio.event.idg.se/event/cio-awards'}">CIO Awards</a></li> <li class="divider"></li> <li><a href="https://whitepaper.idg.se" data-click-settings="{'category':'Header Links','widget':'','target':'whitepaper'}">Whitepapers</a></li> <li class="divider"></li> <li><a href="https://www.idg.se/2.38287/idg-samtliga-nyhetsbrev" data-click-settings="{'category':'Header Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a></li> <li class="divider"></li> <li><a href="https://idgsverige.se/2.38525/cio-sweden" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38525/cio-sweden'}">Om CIO Sweden</a></li> </ul> </section> </nav></div>
	</div>
	</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1 articleTopMedia" 
	data-article-id="1.751337"
	data-article-ga-id="UA-4167352-1"
	data-article-publication-shortname="cio"
	data-article-tags="strategi, karriär, digitalisering"
	data-article-main-tag="karriär"
	data-article-ga-url="/2.1782/1.751337/sju-affarsegenskaper-som-varje-it-ledare-behover"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-ga-authors-dimension="John Edwards"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-sp-iframe-name=""
	data-article-sp-iframe-src=""
	data-article-ads-header-bidding="false"
	data-article-ai-domain="https://ax.idg.se"
	data-article-ai-group="st01"
	data-article-ai-sp-group="sp01"
	data-article-extras-avalible="true"
	data-article-extras="2.38364,2.39400,2.38670,2.39400">
	<script>var shareUrl = "https://cio.idg.se/2.1782/1.751337/sju-affarsegenskaper-som-varje-it-ledare-behover";</script>
	<script type="application/ld+json">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</script>
<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper noImage">
				</div>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:idg.se@idg.se">
						John Edwards</a>
					</span>
				</div>
		</div>

		<div class="authorBio">
			<h6>John Edwards</h6>
			</div>
	</div>
<div class="articlePreHeader articleTop">
<div class="articleLabels">
<a href="https://www.idg.se/allt-om/karri%C3%A4r" data-click-settings="{'category':'Article Label Links','widget':'','target':'idg.se → allt-om/karri%C3%A4r'}" class="articleLabel">Karriär</a></div>
<span class="articleDate">2021-07-15 07:00</span>
</div><h1>Sju insikter om affärsmässighet som varje cio måste ha</h1>
			<p class="articleTeaser">
	Dagens cio:er behöver mer än teknisk spetskompetens för att lyckas på sikt. De behöver även utveckla en rad egenskaper som ger dem affärsmässig skärpa.</p><div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.751337%2Fsju-affarsegenskaper-som-varje-it-ledare-behover&amp;t=Sju+insikter+om+aff%C3%A4rsm%C3%A4ssighet+som+varje+cio+m%C3%A5ste+ha"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.751337%2Fsju-affarsegenskaper-som-varje-it-ledare-behover&amp;text=Sju+insikter+om+aff%C3%A4rsm%C3%A4ssighet+som+varje+cio+m%C3%A5ste+ha"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.751337%2Fsju-affarsegenskaper-som-varje-it-ledare-behover&amp;title=Sju+insikter+om+aff%C3%A4rsm%C3%A4ssighet+som+varje+cio+m%C3%A5ste+ha"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.751337%2Fsju-affarsegenskaper-som-varje-it-ledare-behover&amp;title=Sju+insikter+om+aff%C3%A4rsm%C3%A4ssighet+som+varje+cio+m%C3%A5ste+ha"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem bookmark">
					<button data-bookmark-article="1.751337" data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Bookmark'}">Spara artikel</button>
				</div>
				<div class="toolItem copy">
					<button data-copy-article="https://cio.idg.se/2.1782/1.751337/sju-affarsegenskaper-som-varje-it-ledare-behover" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
		<div id="articleImageBlock" >
<div class="galleryImage" style="width:1020px;">
						<figure><div class="articleImageRatio"><img src="https://www.idg.se/editorial/980/path/1.751337.1626274414!imageUploader/2954314940.jpg" srcset="https://www.idg.se/editorial/340/path/1.751337.1626274414!imageUploader/2954314940.jpg 340w, https://www.idg.se/editorial/480/path/1.751337.1626274414!imageUploader/2954314940.jpg 480w, https://www.idg.se/editorial/620/path/1.751337.1626274414!imageUploader/2954314940.jpg 620w, https://www.idg.se/editorial/740/path/1.751337.1626274414!imageUploader/2954314940.jpg 740w, https://www.idg.se/editorial/840/path/1.751337.1626274414!imageUploader/2954314940.jpg 840w, https://www.idg.se/editorial/920/path/1.751337.1626274414!imageUploader/2954314940.jpg 920w, https://www.idg.se/editorial/980/path/1.751337.1626274414!imageUploader/2954314940.jpg 980w" sizes="(min-width: 1615px) 980px, (min-width: 1100px) calc(100vw - 635px), (min-width: 860px) calc(100vw - 331px), (min-width: 720px) calc(100vw - 60px), 100vw" alt="Sju insikter om affärsmässighet som varje cio måste ha" class="fullImage" /></div></figure></div>
				</div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='modul-artikel---468x240-588924-8-1626331245737']"><div class="adContainer dfp noneScrollableArticleAds articleSubTopAd bodyStartElementP bodyStartElement-length-84 bodyStartElement--is-extra-small bodySecondElementP bodySecondElement-length-340 bodySecondElement--is-small" data-ad-id="modul-artikel---468x240-588924-8-1626331245737" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="strategi,karriär,digitalisering,cio" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[480,250],[300,250],[468,240],[480,264],[480,280],[640,320],[640,360],[640,175],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="false" data-ad-header-bidders="" style="display:none;"></div></div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-12-1626331245737']"><div class="adContainer dfp noneScrollableArticleAds articleSubTopAd bodyStartElementP bodyStartElement-length-84 bodyStartElement--is-extra-small bodySecondElementP bodySecondElement-length-340 bodySecondElement--is-small" data-ad-id="mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-12-1626331245737" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="strategi,karriär,digitalisering,cio" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[320,320],[320,160],[320,80],[300,250],[320,50],[320,480],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="false" data-ad-header-bidders="" style="display:none;"></div></div>
<div class="articleBody">
					<div class="adContainer dfp  inTextAd" data-ad-id="i-artikelns-brodtext---panorama-651104-21-1626331245713" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 1600px)" data-ad-context="strategi,karriär,digitalisering,cio" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[728,90],[480,250],[468,240],[300,250],[480,264],[980,240],[980,120],[970,250],[640,320],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="false" data-ad-header-bidders="" style="display:none;"></div><div class="adContainer dfp  inTextAd" data-ad-id="i-artikelns-brodtext---modul-651108-18-1626331245714" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px) and (max-width: 1599px)" data-ad-context="strategi,karriär,digitalisering,cio" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[480,250],[300,250],[468,240],[480,264],[640,320],[480,280],[640,175],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="false" data-ad-header-bidders="" style="display:none;"></div><div class="adContainer dfp  inTextAd" data-ad-id="mobil-position-2-i-artikelns-brodtext---mobil-651107-16-1626331245714" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="strategi,karriär,digitalisering,cio" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[320,320],[320,80],[320,160],[320,50],[320,480],[300,250],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="false" data-ad-header-bidders="" style="display:none;"></div><div class="articleBodyText">
<p>Det blir allt sv&aring;rare f&ouml;r cio:er att g&ouml;ra karri&auml;r enbart baserat p&aring; teknisk kunskap.</p><p>&ndash; Det r&auml;cker inte l&auml;ngre att vara specialiserad inom ett visst teknikomr&aring;de. Framg&aring;ngsrika cio:er &auml;r &auml;ven skickliga aff&auml;rsstrateger och kan skapa it-l&ouml;sningar som blir en del av ett attraktivt tj&auml;nstepaket. De v&auml;ljer helt enkelt att integrera l&ouml;sningarna i verksamhetens &ouml;vergripande aff&auml;rsstrategi, s&auml;ger Bob Hersch p&aring; Deloitte Consulting.</p><p>F&ouml;r att n&aring; l&aring;ngsiktig framg&aring;ng i sitt yrke b&ouml;r it-ledare str&auml;va efter att utveckla f&ouml;ljande sju aff&auml;rsegenskaper.</p><h2><strong>1. Entrepren&ouml;rsanda</strong></h2><p>Oavsett f&ouml;retagets storlek b&ouml;r cio:er agera som entrepren&ouml;rer med fokus p&aring; snabbhet och smidighet kombinerat med kreativitet, empati och ett starkt engagemang, s&auml;ger Ram Nagappan p&aring; BNY Mellon Pershing.</p><p>Banbrytande innovation &auml;r den nya konstanten.</p><p>&ndash; Med fintech- och uppstartsbolag som &auml;r extremt snabbr&ouml;rliga skapas konkurrens fr&aring;n alla h&ouml;rn av marknaden, s&auml;ger Ram Nagappan.</p><p>Cio:er m&aring;ste d&auml;rf&ouml;r t&auml;nka som entrepren&ouml;rer och g&aring; i br&auml;schen f&ouml;r f&ouml;r&auml;ndring.</p><p>&ndash; De b&ouml;r vara beredda p&aring; att deras verksamhet n&auml;r som helst kan utmanas av ny omst&ouml;rtande teknik och unders&ouml;ka hur de kan utveckla nya l&ouml;sningar f&ouml;r att ta ledning och framtidss&auml;kra sin verksamhet.</p><h2><strong>2. Skickligt ledarskap</strong></h2><p>Ett skickligt ledarskap banar v&auml;gen f&ouml;r god teknikutveckling.</p><p>&ndash; Som cio ska du anv&auml;nda tekniken som h&auml;vst&aring;ng f&ouml;r att frig&ouml;ra f&ouml;retagets potential, men f&ouml;r att lyckas med detta m&aring;ste du f&ouml;rst&aring; de aff&auml;rsm&auml;ssiga omst&auml;ndigheterna, f&ouml;rklarar Richard Cox, cio p&aring; Cox Enterprises.</p><p>Ledarskap &auml;r en kombination av internt och externt engagemang. Samtidigt blir de problem som cio:er st&aring;r inf&ouml;r alltmer komplexa. Med en s&aring; oviss framtid blir l&ouml;sningarna p&aring; olika problem varken sj&auml;lvklara eller enkla.</p><p>&ndash; Det enda s&auml;ttet att navigera i dessa ok&auml;nda vatten, &auml;r att skapa en arbetsmilj&ouml; som underl&auml;ttar f&ouml;r m&auml;nniskor att komma med nya id&eacute;er, perspektiv och insikter. Att forma it-team som m&ouml;jligg&ouml;r detta &auml;r viktigare &auml;n n&aring;gonsin, s&auml;ger Richard Cox.</p><p>&ndash; D&aring;liga it-ledare g&ouml;r ofta misstaget att utforma projektplaner, riskanalyser och s&auml;tta deadlines utan att informera it-teamet om vem, vad, n&auml;r, varf&ouml;r och hur f&ouml;retaget ska vinna p&aring; det arbete som utf&ouml;rs, s&auml;ger Harley Bledsoe, cio p&aring; BBB National Programs.</p><p>Att ta med teamet p&aring; hela resan &auml;r avg&ouml;rande f&ouml;r att utveckla effektiva l&ouml;sningar, menar han.</p><h2><strong>3. Kundfokus</strong></h2><p>Det &auml;r l&auml;ttare &auml;n n&aring;gonsin att f&aring; tillg&aring;ng till olika former av tekniskt st&ouml;d och de flesta anst&auml;llda anv&auml;nder numera sofistikerade programvaror och n&auml;tverksl&ouml;sningar i sitt dagliga arbete. H&auml;r &auml;r det viktigt att cio:er ser till att den teknik som f&ouml;retaget anv&auml;nder &aring;tminstone ligger i niv&aring; med motsvarande konsumentprodukter och -tj&auml;nster.</p><p>&ndash; Som anst&auml;lld blir man ganska frustrerad om f&ouml;retagets tekniska utrustning &auml;r sv&aring;rare att anv&auml;nda &auml;n den man har d&auml;r hemma, s&auml;ger Bob Hersch.</p><p>N&auml;r s&aring;dant missn&ouml;je uppst&aring;r, &auml;r risken stor att alternativa l&ouml;sningar, s&aring; kallade skugg-it-l&ouml;sningar, poppar upp p&aring; olika st&auml;llen i organisationen, vilket kan &auml;ventyra hela it-avdelningens status.</p><p>&ndash; Med tiden kan detta resultera i uppfattningen att it-avdelningen &auml;r en &ouml;verfl&ouml;dig funktion som hindrar f&ouml;retaget att v&auml;xa och utvecklas, p&aring;pekar Bob Hersch.</p><h2><strong>4. Aff&auml;rsm&auml;ssighet</strong></h2><p>Cio:er som tar h&auml;nsyn till f&ouml;retagets ekonomiska f&ouml;ruts&auml;ttningar har l&auml;ttare att identifiera de teknikinvesteringar som ger b&auml;st effekt.</p><p>&ndash; Satsningar i ny teknik bidrar inte bara till att l&ouml;sa stora problem, utan skapar &auml;ven nya m&ouml;jligheter f&ouml;r f&ouml;retaget genom till exempel ut&ouml;kade analysm&ouml;jligheter, optimering av olika funktioner och &ouml;kad kundnytta, s&auml;ger Martin Christopher, cio p&aring; CUNA Mutual Group.</p><p>Cio:er b&ouml;r satsa p&aring; samarbete med ekonomiavdelningens analytiker, menar han.</p><p>&ndash; Alltf&ouml;r ofta fokuserar cio:er enbart p&aring; sina egna budgetar och har bara en vag uppfattning om vad som p&aring;verkar f&ouml;retagets kvartalsresultat. Aff&auml;rsanalytikerna har ofta b&auml;st inblick i vad som h&auml;nder &rdquo;under ytan&rdquo;, vilket kan ha stor inverkan p&aring; f&ouml;retagets utveckling, s&auml;ger han.</p><p>Vanligtvis uppskattar aff&auml;rsomr&aring;deschefer att cio:er visar intresse f&ouml;r f&ouml;retagets ekonomi och hur olika tekniska l&ouml;sningar kan hj&auml;lpa dem att snabbare n&aring; uppsatta m&aring;l.</p><p>Cio:er som arbetar i h&aring;rt reglerade branscher, till exempel inom f&ouml;rs&auml;kringsbolag, b&ouml;r dessutom skaffa sig god branschk&auml;nnedom genom samarbete med f&ouml;retagets riskanalytiker.</p><p>&ndash; Cio:er som inte &auml;r insatta de branschregler som verksamheten omfattas av, har sv&aring;rare att leva upp till de krav som st&auml;lls p&aring; dem. Det finns ocks&aring; en risk f&ouml;r att de motverkar innovativa l&ouml;sningar om de &auml;r os&auml;kra p&aring; vilka regler som g&auml;ller.</p><p>Enligt Bill VanCuren, cio p&aring; NCR, b&ouml;r it-ledare ha en viss kunskap i redovisning och ekonomi, men viktigast &auml;r att de satsar p&aring; ett n&auml;ra samarbete med f&ouml;retagets ekonomiavdelning.</p><p>&ndash; De b&ouml;r arbeta aktivt med att analysera it-kostnader och g&ouml;ra j&auml;mf&ouml;relser s&aring;v&auml;l inom branschen som mer generellt, s&auml;ger han.</p><h2><strong>5. Strategiskt t&auml;nkande</strong></h2><p>It-ledare b&ouml;r alltid str&auml;va efter att f&ouml;rb&auml;ttra sitt strategiska t&auml;nkande.</p><p>&ndash; Som cio b&ouml;r du f&ouml;rs&ouml;ka f&ouml;rest&auml;lla dig framtiden f&ouml;r din verksamhet och vilka spjutspetsstrategier som beh&ouml;vs f&ouml;r utveckla nya produkter och aff&auml;rsmodeller. F&ouml;r att lyckas med detta beh&ouml;ver du k&auml;nna b&aring;de ditt f&ouml;retag och din bransch v&auml;l och vara beredd att testa nya id&eacute;er, s&auml;ger Thomas Phelps, cio p&aring; Laserfiche och adjungerad professor vid University of Southern California Marshall School of Business.</p><p>Det blir allt viktigare f&ouml;r cio:er att ligga i framkanten av s&aring;v&auml;l befintlig som ny teknik och kunna utv&auml;rdera den inom ramen f&ouml;r verksamhetens aff&auml;rsm&aring;l.</p><p>&ndash; Cio:er m&aring;ste numera ha ett n&auml;ra samarbete med f&ouml;retagets vd och samtliga aff&auml;rsomr&aring;den. De m&aring;ste anv&auml;nda all sin aff&auml;rskunskap och kreativitet f&ouml;r att se till att tekniken fr&auml;mjar uppsatta aff&auml;rsm&aring;l, medf&ouml;r &ouml;kad effektivitet och ger en &ouml;verl&auml;gsen kundupplevelse, s&auml;ger Ram Nagappan.</p><h2><strong>6. Teknologiskt syns&auml;tt </strong></h2><p>Till skillnad fr&aring;n en tekniker, har en teknolog inte bara grundl&auml;ggande kunskaper om tekniska principer och till&auml;mpningar, utan m&aring;ste &auml;ven kunna bed&ouml;ma teknikens inverkan p&aring; f&ouml;retagets aff&auml;rsverksamhet.</p><p>&ndash; Det kr&auml;ver aff&auml;rskompetens och en f&ouml;rst&aring;else f&ouml;r vad som kr&auml;vs f&ouml;r att driva ett f&ouml;retag, s&auml;ger Alicia Johnson p&aring; Ernst &amp; Young.</p><p>Framg&aring;ngsrika cio:er utvecklar inte it-strategier utan att samtidigt ta h&auml;nsyn till verksamhetens tillv&auml;xtpotential.</p><p>&ndash; F&ouml;r att lyckas beh&ouml;ver de en tydlig vision, transparens och ett v&auml;l fungerande it-team. De m&aring;ste ocks&aring; vara skickliga kommunikat&ouml;rer och arbeta tillsammans med andra aff&auml;rsomr&aring;den, menar Alicia Johnson.</p><p>En stor utmaning f&ouml;r cio:er &auml;r att lyckas &rdquo;g&ouml;ra mer med mindre&rdquo;, s&auml;rskilt vid budgetering.</p><p>&ndash; Om en cio f&ouml;rs&ouml;ker t&auml;nka logiskt kring ett f&ouml;retags riktning och tillv&auml;xt blir det l&auml;ttare att dra nytta av tillg&auml;ngliga medel p&aring; ett effektivt s&auml;tt och ta beslut om vilka investeringar som kr&auml;vs f&ouml;r att n&aring; de &ouml;vergripande aff&auml;rsm&aring;len. Detta &auml;r n&ouml;dv&auml;ndigt om cio:er ska lyckas med sina satsningar.</p><p>Vidare &auml;r det viktigt att formulera en tydlig vision f&ouml;r att motivera s&aring;v&auml;l it-medarbetare som andra kolleger inom verksamheten.</p><h2><strong>7. Kommunikativ f&ouml;rm&aring;ga</strong></h2><p>En it-ledare m&aring;ste kunna uttrycka sig s&aring; att alla inom f&ouml;retaget kan ta till sig budskapet.</p><p>&ndash; Skippa tekniksnacket, s&auml;ger Seth Harris p&aring; ON Partners.</p><p>&ndash; Tala till exempel inte bara om att uppgradera en webbplattform &ndash; ber&auml;tta i st&auml;llet vad som kr&auml;vs f&ouml;r att generera int&auml;kter via e-handel och beskriv vilka viktiga komponenter som beh&ouml;vs f&ouml;r att detta ska fungera.</p><p>Att vara en aktiv lyssnare g&aring;r hand i hand med att vara en god kommunikat&ouml;r.</p><p>&ndash; F&ouml;r att uppfylla och &ouml;vertr&auml;ffa kundernas f&ouml;rv&auml;ntningar kr&auml;vs &ouml;msesidig f&ouml;rst&aring;else och det kan bara kan uppn&aring;s genom goda relationer som bygger p&aring; en &ouml;ppen och aktiv dialog, s&auml;ger Harley Bledsoe.</p></div>
</div>
				<div class="articleBodySub">
				<div class="articleTags">
				<span class="tag"><a href="https://www.idg.se/allt-om/strategi" data-click-settings="{'category':'Article Tag Links','widget':'','target':'idg.se → allt-om/strategi'}">Strategi</a></span>
				<span class="tag"><a href="https://www.idg.se/allt-om/karri%C3%A4r" data-click-settings="{'category':'Article Tag Links','widget':'','target':'idg.se → allt-om/karri%C3%A4r'}">Karriär</a></span>
				<span class="tag"><a href="https://www.idg.se/allt-om/digitalisering" data-click-settings="{'category':'Article Tag Links','widget':'','target':'idg.se → allt-om/digitalisering'}">Digitalisering</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper noImage">
			</div>
		<div class="authorBio">
			<h6>John Edwards</h6>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:idg.se@idg.se">
						John Edwards</a>
					</span>
				</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.751337%2Fsju-affarsegenskaper-som-varje-it-ledare-behover&amp;t=Sju+insikter+om+aff%C3%A4rsm%C3%A4ssighet+som+varje+cio+m%C3%A5ste+ha"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.751337%2Fsju-affarsegenskaper-som-varje-it-ledare-behover&amp;text=Sju+insikter+om+aff%C3%A4rsm%C3%A4ssighet+som+varje+cio+m%C3%A5ste+ha"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.751337%2Fsju-affarsegenskaper-som-varje-it-ledare-behover&amp;title=Sju+insikter+om+aff%C3%A4rsm%C3%A4ssighet+som+varje+cio+m%C3%A5ste+ha"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.751337%2Fsju-affarsegenskaper-som-varje-it-ledare-behover&amp;title=Sju+insikter+om+aff%C3%A4rsm%C3%A4ssighet+som+varje+cio+m%C3%A5ste+ha"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem bookmark">
					<button data-bookmark-article="1.751337" data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Bookmark'}">Spara artikel</button>
				</div>
				<div class="toolItem copy">
					<button data-copy-article="https://cio.idg.se/2.1782/1.751337/sju-affarsegenskaper-som-varje-it-ledare-behover" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.751337%2Fsju-affarsegenskaper-som-varje-it-ledare-behover&amp;t=Sju+insikter+om+aff%C3%A4rsm%C3%A4ssighet+som+varje+cio+m%C3%A5ste+ha"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.751337%2Fsju-affarsegenskaper-som-varje-it-ledare-behover&amp;text=Sju+insikter+om+aff%C3%A4rsm%C3%A4ssighet+som+varje+cio+m%C3%A5ste+ha"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.751337%2Fsju-affarsegenskaper-som-varje-it-ledare-behover&amp;title=Sju+insikter+om+aff%C3%A4rsm%C3%A4ssighet+som+varje+cio+m%C3%A5ste+ha"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.751337%2Fsju-affarsegenskaper-som-varje-it-ledare-behover&amp;title=Sju+insikter+om+aff%C3%A4rsm%C3%A4ssighet+som+varje+cio+m%C3%A5ste+ha"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem bookmark">
					<button data-bookmark-article="1.751337" data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Bookmark'}">Spara artikel</button>
				</div>
				<div class="toolItem copy">
					<button data-copy-article="https://cio.idg.se/2.1782/1.751337/sju-affarsegenskaper-som-varje-it-ledare-behover" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-17-1626331245741']"><div class="adContainer dfp noneScrollableArticleAds articleBottomAd" data-ad-id="mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-17-1626331245741" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="strategi,karriär,digitalisering,cio" data-ad-pos="btf2" data-ad-out-of-page="false" data-ad-sizes="[[300,250],[320,80],[320,160],[320,320],[320,50],[320,480],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="false" data-ad-header-bidders="" style="display:none;"></div></div>
<div class="articlePageFiller">
					<div class="teaser tagRelatedTeaser">
	<div class="releatedContent">
			<div class="row">
			<div class="teasers show-lead">
			<div class="teaser teaserContainer cs-jobb-teaser ArticleImageTopLeftWrapper">
	<a href="https://jobb.idg.se/?ref=w-teaser-7&area=img" class="teaserImageWrapper">
		<figure>
			<img src="https://www.idg.se/editorial/480/path/1.688759.1505312845!imageManager/4212849484.jpg" 
				srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" 
				data-widths="[160, 280, 340, 480, 620, 740, 840]" 
				data-prefix="https://www.idg.se/editorial/{width}/path/" 
				data-src="1.688759.1505312845!imageManager/4212849484.jpg"
				data-sizes="auto" 
				data-optimumx="1.5" 
				alt="IDG Jobb"
				class="ArticleImageTopLeft teaserImage lazyload" />
		</figure>
	</a>
		<a href="https://jobb.idg.se/?ref=w-teaser-7&area=logo" title="IDG Jobb" class="csjobb-logo-teaser-container" aria-label="IDG Jobb">
			<div class="csjobb-logo-teaser">
				<svg id="csjobb-logo-svg" xmlns="http://www.w3.org/2000/svg" width="100" height="19.63321"  viewBox="0 0 711.87 139.763"><path fill="#43BAEC" d="M161.399 99.728h12.359V38.771h-12.359v-9h40.198v9h-12.359v60.958h12.359v8.999h-40.198v-9zM209.639 99.728h12.24V38.771h-12.24v-9h34.679c30.599 0 45.718 15.6 45.718 38.639 0 22.439-14.04 40.318-44.878 40.318h-35.519v-9zm35.998.12c19.079 0 26.879-8.279 26.879-31.439 0-20.879-8.04-29.759-27.839-29.759h-7.32v61.198h8.28zM335.715 110.647c-22.439 0-37.798-17.759-37.798-41.518 0-23.039 17.519-41.278 37.798-41.278 9.72 0 17.159 3.72 21.959 9.48l2.4-9.12h9.119V58.93h-9.84c-4.92-14.279-12.239-22.319-22.318-22.319-12.24 0-21.72 9.24-21.72 31.799 0 20.759 8.04 32.759 22.8 32.759 7.199 0 11.399-3.601 13.919-7.68 2.16-3.121 3.12-8.881 3.12-13.32v-2.64h-14.04v-9h39.239v9h-9.84v32.038h-9l-3.96-11.158c-4.438 7.318-11.518 12.238-21.838 12.238z"/><path d="M406.556 90.848c0-6.72 4.44-11.639 10.319-11.639 4.801 0 9.12 3.119 9.12 9.359 0 4.199-2.399 7.199-5.76 8.879 2.399 3.12 6.72 4.68 11.52 4.68 7.56 0 11.88-4.799 11.88-13.799V38.771h-12.6v-9h39.838v9h-11.76v46.438c0 15.72-9.239 25.438-26.519 25.438-15.719 0-26.038-8.039-26.038-19.799zM474.634 69.369c0-24.119 17.76-41.519 39.479-41.519 22.319 0 39.479 16.8 39.479 41.278 0 24.239-17.759 41.518-39.479 41.518-22.32.001-39.479-16.798-39.479-41.277zm61.558-.12c0-21.359-7.8-32.639-22.199-32.639s-21.959 11.399-21.959 32.639c0 21.24 7.8 32.638 22.199 32.638s21.959-11.279 21.959-32.638zM561.393 99.728h12.24V38.771h-12.24v-9h37.919c24.599 0 30.479 9.36 30.479 19.08 0 7.08-4.8 15.479-20.759 18.119v.6c16.439 1.44 24.119 9 24.119 18.958 0 11.641-7.439 22.199-33.479 22.199h-38.279v-8.999zm36.719-36.478c12 0 15.72-5.28 15.72-13.08 0-7.439-3-11.399-15.6-11.399h-9.119V63.25h8.999zm0 36.478c14.16 0 18.959-4.08 18.959-14.64 0-8.04-5.159-13.439-19.199-13.439h-8.759v28.079h8.999zM640.112 99.728h12.24V38.771h-12.24v-9h37.919c24.599 0 30.479 9.36 30.479 19.08 0 7.08-4.8 15.479-20.759 18.119v.6c16.439 1.44 24.119 9 24.119 18.958 0 11.641-7.439 22.199-33.479 22.199h-38.279v-8.999zm36.719-36.478c12 0 15.72-5.28 15.72-13.08 0-7.439-3-11.399-15.6-11.399h-9.119V63.25h8.999zm0 36.478c14.16 0 18.959-4.08 18.959-14.64 0-8.04-5.159-13.439-19.199-13.439h-8.759v28.079h8.999z"/><path fill-rule="evenodd" clip-rule="evenodd" d="M140.622 69.874c.059 38.58-30.931 68.822-68.131 69.861C31.676 140.87 1.369 108.26.048 72.643-1.389 33.838 29.542 1.483 67.544.051c39.622-1.489 73.119 29.793 73.078 69.823zm-111.44-.055c-.167 23.139 18.973 40.971 41.03 41.055 22.812.086 41.307-18.27 41.325-40.887.013-22.592-18.325-40.898-40.832-41.061-22.047-.16-41.656 17.686-41.523 40.893z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#FFF" d="M24.182 69.943c-.148-25.964 21.79-45.931 46.456-45.751 25.18.182 45.697 20.662 45.682 45.938-.021 25.305-20.713 45.842-46.234 45.744-24.677-.094-46.09-20.043-45.904-45.931z"/><circle fill-rule="evenodd" clip-rule="evenodd" fill="#43BAEC" cx="70.312" cy="69.899" r="20.337"/></svg>
			</div>
		</a>
		<h3 class="normal">
			<span>
				<a href="https://jobb.idg.se/?ref=w-teaser-7&area=header">
					Dags för en ny utmaning? Sök bland lediga jobb inom it här!
				</a>
			</span>
		</h3>
	<p class="articleTeaser">
		<a href="https://jobb.idg.se/?ref=w-teaser-7&area=jobcount" class="teaserIntroLink">Just nu 521 lediga tjänster på IDG Jobb <i class="fa fa-arrow-right" aria-hidden="true"></i></a>
	</p>
</div>
<style>
.csjobb-logo-teaser-container {
	display: table;
}
.csjobb-logo-teaser {
	position: relative;
	width: 90px;
	padding-bottom: 22%;
	overflow: hidden;
	float: left;
	margin-right: 4px;
}
.csjobb-logo-teaser #csjobb-logo-svg {
	position: absolute;
	top: 0;
	left: 0;
	bottom: 0;
	right: 0;
	width: 100%;
	height: 100%;
}
.cs-jobb-teaser h3.normal,
.cs-jobb-teaser .teaserIntroLink {
	font-size: .875rem;
}
.cs-jobb-teaser .articleTeaser {
	line-height: 1.1;
}
@media (min-width: 40.063em) {
	.cs-jobb-teaser h3.normal {
	  font-size: 1.25em;
	  padding-top: .25em;
	}
	.cs-jobb-teaser .teaserIntroLink {
		font-size: 1rem;
	}
}
.cs-jobb-teaser .teaserIntroLink {
	color: #0489b7 !important;	
}
</style></div>
	</div>
	</div>
		
		</div><div class="row cms-article-bottom">
			<div class="columns large-6">
			<div class="ntv-teaser-1--sm"></div></div>
	<div class="columns large-6">
			<div class="ntv-teaser-2--sm"></div></div>
	</div>
	<div class="row n-t-b">
			<div class="plistaWrapper" data-widget="plista_widget_belowArticle" data-publickey="69eb2b3cd28545da7751a166" data-origin="se"></div></div>
	</div>
				</div>
			</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='skyskrapa-artikel-651110-20-1626331245745']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="skyskrapa-artikel-651110-20-1626331245745" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 860px)" data-ad-context="strategi,karriär,digitalisering,cio" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[230,600],[160,600],[250,600],[250,360],[300,600]]" data-ad-classes="innerAdContainer innerSkyscraperAdContainer" data-ad-header-bidding="false" data-ad-header-bidders="" style="display:none;"></div></div>
</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">
					<div class="content-rightcolumn-wrapper sideBarPart">
							<div class="time-clock small-x-scroll">
			<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2021-07-15 07:00</span><span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">Computer Sweden</span>
					<span class="link"><a href="//computersweden.idg.se/2.2683/1.753752/eu-tar-ett-forsta-steg-mot-att-gora-euron-digital" title="ECB betonar att det handlar om ett komplement till kontanter." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'EU tar ett första steg mot att göra euron digital → computersweden → 1.753752'}" class="tooltip">EU tar ett första steg mot att göra euron digital</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2021-07-15 07:00</span><span class="articleSource"><a href="//cio.idg.se">CIO Sweden</a></span>
			<span class="articleAuthor">John Edwards</span>
					<span class="link"><a href="/2.1782/1.751337/sju-affarsegenskaper-som-varje-it-ledare-behover" title="Dagens cio:er beh&ouml;ver mer &auml;n teknisk spetskompetens f&ouml;r att lyckas p&aring; sikt. De beh&ouml;ver &auml;ven utveckla en rad egenskaper som ger dem aff&auml;rsm&auml;ssig sk&auml;rpa." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Sju insikter om affärsmässighet som varje cio måste ha → cio → 1.751337'}" class="tooltip">Sju insikter om affärsmässighet som varje cio måste ha</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2021-07-15 07:00</span><span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">Computer Sweden</span>
					<span class="link"><a href="//computersweden.idg.se/2.2683/1.753750/foretagen-gar-fran-overlevnad-till-tillvaxt--da-okar-it-investeringarna" title="Gartner h&ouml;jer sin prognos f&ouml;r it-tillv&auml;xten fr&aring;n 8 procent till 9 procent." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Företagen går från överlevnad till tillväxt – då ökar it-investeringarna → computersweden → 1.753750'}" class="tooltip">Företagen går från överlevnad till tillväxt – då ökar it-investeringarna</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2021-07-14 13:32</span><span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">Computer Sweden</span>
					<span class="link"><a href="//computersweden.idg.se/2.2683/1.753748/googles-vd-ai-ar-en-storre-revolution-an-upptackten-av-elden" title="Sundar Pichai tycker att internet och elektricitet ocks&aring; &auml;r sm&aring;potatis j&auml;mf&ouml;rt med vad AI kan &aring;stadkomma." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Googles vd: AI är en större revolution än upptäckten av elden → computersweden → 1.753748'}" class="tooltip">Googles vd: "AI är en större revolution än upptäckten av elden"</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2021-07-14 11:33</span><span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//computersweden.idg.se/2.2683/1.721314/microsoft-sakerhetsfixar-windows" title="Den h&auml;r g&aring;ngen har 117 s&aring;rbarheter t&auml;ppts till, varav fyra utnyttjas aktivt av hackare." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Dags för nya säkerhetsuppdateringar från Microsoft → computersweden → 1.721314'}" class="tooltip">Dags för nya säkerhetsuppdateringar från Microsoft</a></span>
		</li>
	</ul>
</div><div class="buttonContainer">
		<div class="btnLink"><span><a href="https://www.idg.se/2.1121/100-senaste/?ref=article-news-list">100 Senaste</a></span></div>
		</div>
	</div>
	</div>
					</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		</div>
	<script>var strArticlePublication = 'cio'; var strArticleRCTags = 'CIO Sweden > teknik > strategi > karriär > digitalisering';</script>
	</div>
</div>
</div>
	</div>
</div>
<div id="divFooterContainer">
	<div class="row pub-footer">
			<div class="teaser teaserContainer">
	<p class="articleTeaser">
		Chefredakt&ouml;r &amp; ansvarig utgivare:&nbsp;<a href="mailto:marcus.jerrang@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:marcus.jerrang@idg.se'}">Marcus Jerr&auml;ng</a>&nbsp;|&nbsp;Webbchef: <a href="mailto:henric.jogin@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:henric.jogin@idg.se'}">Henric Jogin</a>&nbsp;|&nbsp;<a href="https://idgsverige.se/2.38472/media" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'idgsverige.se/2.38472/media'}">Annonsera</a>&nbsp;|&nbsp;<a href="https://csjobbrekryterare.idg.se/" data-click-settings="{'category':'Footer Links','widget':'','target':'csjobbrekryterare'}">Annonsera jobb</a>&nbsp;|&nbsp;Kundtj&auml;nst: 08-799 62 46 |<br /> <a href="https://www.idg.se/2.1085/1.628050" data-click-settings="{'category':'Footer Links','widget':'','target':'Kontakta IDG → idg.se → 1.628050'}">Redaktionen</a>&nbsp;|&nbsp;<a href="https://info.idg.se/" data-click-settings="{'category':'Footer Links','widget':'','target':'info'}">Om cookies, personuppgifter &amp; copyright</a></p>
	</div></div>
	<div>
		<p class="idgLocationInformation">
			<span class="idgLocation addressLabel">Besöksadress:</span>
			<span class="idgLocation address">Magnus Ladulåsgatan 65</span>
			<span class="idgLocation postalCode">106 78</span>
			<span class="idgLocation postalArea">Stockholm</span>
			<span class="idgLocation phoneNumberLabel">Tel:</span>
			<span class="idgLocation phoneNumber">08-453 60 00</span>
			</p>
		</div>
	<div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
		  </div>
	  <div class="corporate">
		  <h2><a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">Annonsera</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38511/kontakt" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38511/kontakt'}">Kundservice</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656495/vart-foretag'}">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'cio'}">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'computersweden'}">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://m3.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'m3'}">M3</a><span class="menuItemText">Sveriges prylsajt.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://macworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'macworld'}">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://pcforalla.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'pcforalla'}">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://smartworld.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'smartworld'}">Smartworld</a><span class="menuItemText">Din guide till det smarta hemmet.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://whitepaper.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'whitepaper'}">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techevents.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techevents'}">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38196/expert-network" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Expert Network → idg.se → 2.38196'}">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38183/idg-opinion" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'IDG Opinion → idg.se → 2.38183'}">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://jobb.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'jobb'}">IDG Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://academy.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'academy'}">Academy from IDG</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.webbdagarna.se/academy/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.webbdagarna.se/academy'}">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.event.idg.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'cio.event.idg.se'}">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.event.idg.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'computersweden.event.idg.se'}">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://itivardendagen.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'itivardendagen.se'}">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.nextgenerationthreats.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.nextgenerationthreats.se'}">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://webbdagarna.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'webbdagarna.se'}">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.cio.publication/2.1782";var content="1.751337";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=tomcat03.localdomain&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.cio.publication/2.1782&amp;a=1.751337&amp;type=URL_REQUEST&amp;server=tomcat03.localdomain&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//cio.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url="//cio.idg.se/2.1782/1.749529/vad-du-som-it-chef-maste-veta-om-apier"
			data-pagination-next-article-title="Vad du som it-chef m&amp;aring;ste veta om api:er"
			data-pagination-next-article-image="https://www.idg.se/editorial/90/path/1.749529.1625127387!teaserImage/imageTypeSelector/localImage/4000462278.jpeg"
			data-pagination-next-article-image-srcset="https://www.idg.se/editorial/90/path/1.749529.1625127387!teaserImage/imageTypeSelector/localImage/4000462278.jpeg 90w, https://www.idg.se/editorial/160/path/1.749529.1625127387!teaserImage/imageTypeSelector/localImage/4000462278.jpeg 160w"
			data-pagination-next-article-image-media="(min-width: 980px) 126px, 90px"
			data-pagination-sp-include-order="random"
			data-pagination-sp-random-start="0" 
			data-pagination-sp-random-end="1"
			data-pagination-sp-items="4">
			<a href="//cio.idg.se/2.1782/1.751337/sju-affarsegenskaper-som-varje-it-ledare-behover" data-article-url="//cio.idg.se/1.751337?m=scrollitem" 
					data-article-id="1.751337" 
					data-article-title="Sju insikter om aff&amp;auml;rsm&amp;auml;ssighet som varje cio m&amp;aring;ste ha" 
					data-article-image="https://www.idg.se/editorial/90/path/1.751337.1626274414!teaserImage/imageTypeSelector/localImage/2954314940.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.751337.1626274414!teaserImage/imageTypeSelector/localImage/2954314940.jpg 90w, https://www.idg.se/editorial/160/path/1.751337.1626274414!teaserImage/imageTypeSelector/localImage/2954314940.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 1</a>
			<a href="//cio.idg.se/2.1782/1.751462/projektledning-sa-valjer-du-ratt-metod" data-article-url="//cio.idg.se/1.751462?m=scrollitem" 
					data-article-id="1.751462" 
					data-article-title="Projektledning: s&amp;aring; v&amp;auml;ljer du r&amp;auml;tt metod" 
					data-article-image="https://www.idg.se/editorial/90/path/1.751462.1626329128!teaserImage/imageTypeSelector/localImage/3542570620.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.751462.1626329128!teaserImage/imageTypeSelector/localImage/3542570620.jpg 90w, https://www.idg.se/editorial/160/path/1.751462.1626329128!teaserImage/imageTypeSelector/localImage/3542570620.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 2</a>
			<a href="//cio.idg.se/2.1782/1.750815/sa-tar-du-foretagets-dataanalys-till-nya-hojder" data-article-url="//cio.idg.se/1.750815?m=scrollitem" 
					data-article-id="1.750815" 
					data-article-title="S&amp;aring; tar du f&amp;ouml;retagets dataanalys till nya h&amp;ouml;jder" 
					data-article-image="https://www.idg.se/editorial/90/path/1.750815.1625811443!teaserImage/imageTypeSelector/localImage/4008192274.jpeg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.750815.1625811443!teaserImage/imageTypeSelector/localImage/4008192274.jpeg 90w, https://www.idg.se/editorial/160/path/1.750815.1625811443!teaserImage/imageTypeSelector/localImage/4008192274.jpeg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 3</a>
			<a href="//cio.idg.se/2.1782/1.750072/skapa-kultur-kontinuerligt-larande" data-article-url="//cio.idg.se/1.750072?m=scrollitem" 
					data-article-id="1.750072" 
					data-article-title="Tio tips f&amp;ouml;r att fr&amp;auml;mja en kultur av kontinuerligt l&amp;auml;rande" 
					data-article-image="https://www.idg.se/editorial/90/path/1.750072.1625553116!teaserImage/imageTypeSelector/localImage/3651863583.jpeg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.750072.1625553116!teaserImage/imageTypeSelector/localImage/3651863583.jpeg 90w, https://www.idg.se/editorial/160/path/1.750072.1625553116!teaserImage/imageTypeSelector/localImage/3651863583.jpeg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 4</a>
			<a href="//cio.idg.se/2.1782/1.751883/13-tips-for-en-lyckad-flytt-av-affarsystem-till-molnet" data-article-url="//cio.idg.se/1.751883?m=scrollitem" 
					data-article-id="1.751883" 
					data-article-title="13 tips f&amp;ouml;r en lyckad flytt av aff&amp;auml;rsystem till molnet" 
					data-article-image="https://www.idg.se/editorial/90/path/1.751883.1625206767!teaserImage/imageTypeSelector/localImage/883382859.jpeg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.751883.1625206767!teaserImage/imageTypeSelector/localImage/883382859.jpeg 90w, https://www.idg.se/editorial/160/path/1.751883.1625206767!teaserImage/imageTypeSelector/localImage/883382859.jpeg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 5</a>
			<span data-article-href="//www.idg.se/2.1085/1.753324/man-maste-ha-en-vass-problemlosningsformaga" data-article-url="//cio.idg.se/1.753324?m=scrollitem" 
						data-article-id="1.753324" 
						data-article-title="&amp;quot;Man m&amp;aring;ste ha en vass probleml&amp;ouml;sningsf&amp;ouml;rm&amp;aring;ga&amp;quot;" 
						data-article-image="https://www.idg.se/editorial/90/path/1.753324.1626087684!teaserImage/imageTypeSelector/localImage/3199146851.jpg" 
						data-article-image-srcset="https://www.idg.se/editorial/90/path/1.753324.1626087684!teaserImage/imageTypeSelector/localImage/3199146851.jpg 90w, https://www.idg.se/editorial/160/path/1.753324.1626087684!teaserImage/imageTypeSelector/localImage/3199146851.jpg 160w"
						data-article-image-media="(min-width: 980px) 126px, 90px"
						class="scrollSpItem">page 1</span>
				<span data-article-href="//www.idg.se/2.1085/1.752855/kultur-lyfter-medarbetarna-ericsson" data-article-url="//cio.idg.se/1.752855?m=scrollitem" 
						data-article-id="1.752855" 
						data-article-title="Uppmuntrande kultur lyfter medarbetarna p&amp;aring; Ericsson" 
						data-article-image="https://www.idg.se/editorial/90/path/1.752855.1624871604!teaserImage/imageTypeSelector/localImage/3831839565.jpg" 
						data-article-image-srcset="https://www.idg.se/editorial/90/path/1.752855.1624871604!teaserImage/imageTypeSelector/localImage/3831839565.jpg 90w, https://www.idg.se/editorial/160/path/1.752855.1624871604!teaserImage/imageTypeSelector/localImage/3831839565.jpg 160w"
						data-article-image-media="(min-width: 980px) 126px, 90px"
						class="scrollSpItem">page 2</span>
				<span data-article-href="//www.idg.se/2.1085/1.750069/konsultmassighet-framtidsfraga-for-svenska-konsultbranschen" data-article-url="//cio.idg.se/1.750069?m=scrollitem" 
						data-article-id="1.750069" 
						data-article-title="Konsultm&amp;auml;ssighet framtidsfr&amp;aring;ga f&amp;ouml;r svenska konsultbranschen" 
						data-article-image="https://www.idg.se/editorial/90/path/1.750069.1625133369!teaserImage/imageTypeSelector/localImage/3794673450.jpg" 
						data-article-image-srcset="https://www.idg.se/editorial/90/path/1.750069.1625133369!teaserImage/imageTypeSelector/localImage/3794673450.jpg 90w, https://www.idg.se/editorial/160/path/1.750069.1625133369!teaserImage/imageTypeSelector/localImage/3794673450.jpg 160w"
						data-article-image-media="(min-width: 980px) 126px, 90px"
						class="scrollSpItem">page 3</span>
				<span data-article-href="//www.idg.se/2.1085/1.748962/i-digitaliseringens-frontlinje-konsulterna-som-bygger-framtiden" data-article-url="//cio.idg.se/1.748962?m=scrollitem" 
						data-article-id="1.748962" 
						data-article-title="Unik position ger Ateas konsulter m&amp;ouml;jligheten att driva digitaliseringen" 
						data-article-image="https://www.idg.se/editorial/90/path/1.748962.1624259762!teaserImage/imageTypeSelector/localImage/2215189851.jpg" 
						data-article-image-srcset="https://www.idg.se/editorial/90/path/1.748962.1624259762!teaserImage/imageTypeSelector/localImage/2215189851.jpg 90w, https://www.idg.se/editorial/160/path/1.748962.1624259762!teaserImage/imageTypeSelector/localImage/2215189851.jpg 160w"
						data-article-image-media="(min-width: 980px) 126px, 90px"
						class="scrollSpItem">page 4</span>
				</div>
	<script>var strSitePublication = 'cio';</script>
<script async src="/combine/1.609418.1505734613/1.491223.1490587653/1.545703.1445944321/1.418608.1496932877/1.234667.1464096216/1.543246.1566459803/1.682322.1508322521/1.609419.1445944292/1.615783.1512385959/1.523509.1562254541/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.690901.1508322586/1.677333.1491228097/1.694289.1512983808/1.714604.1617213200/1.727997.1583334736/1.731698.1583768841/1.732384.1585238984/1.734406.1592414745/1.653268.1458119857/1.653269.1619516829/1.602716.1566402038/1.607471.1445945706/1.653340.1490689434/1.584765.1578909139/1.584773.1455538210/1.607483.1491316181/1.653252.1568902040/1.653251.1520942249/1.664503.1481624427/1.654911.1466508415/1.667472.1477465735/1.675953.1497011663/"></script>
<script>if(typeof window.initiateConsentDependenciesFooter!=="undefined"){if(typeof window.IDG_CONSENT!=="undefined"&&(window.IDG_CONFIGURATION.event.stored.dispatched||(window.IDG_CONFIGURATION.consent_disable_modal&&window.IDG_CONFIGURATION.event.limbo.dispatched))){initiateConsentDependenciesFooter();}else{document.addEventListener(window.IDG_CONFIGURATION.event.stored.name,function(e){window.IDG_CONFIGURATION.event.stored.dispatched=true;initiateConsentDependenciesFooter();});if(window.IDG_CONFIGURATION.consent_disable_modal){document.addEventListener(window.IDG_CONFIGURATION.event.limbo.name,function(e){window.IDG_CONFIGURATION.event.limbo.dispatched=true;initiateConsentDependenciesFooter();});}}}if(typeof window.IDG_CONFIGURATION.auth!=="undefined"&&window.IDG_CONFIGURATION.auth.state==="ready"&&typeof window.initAccountWrapper!=="undefined"){initAccountWrapper();}if(typeof waitingTrackers!=="undefined"){waitingTrackers();}(function(){if(!window.sessionStorage.getItem("pixtwodata")){var pd_pro="st01";var pd_mdl=["native","display"];var pd_or=[];if(document.referrer.match("^https://www.google.[a-z]+/")){pd_or.push({project:pd_pro,reference:"search-google",action:"sr"});}else{if(document.location.href.match("[?&]+fbclid=")||document.referrer.match("^https://www.facebook.[a-z]+/")){pd_or.push({project:pd_pro,reference:"social-facebook",action:"sr"});}else{if(document.referrer.match("^https://www.bing.[a-z]+/")){pd_or.push({project:pd_pro,reference:"search-bing",action:"sr"});}else{if(document.referrer.match("^https://www.linkedin.[a-z]+/")){pd_or.push({project:pd_pro,reference:"social-linkedin",action:"sr"});}else{try{pd_src=document.location.href.match("[?|&]utm_source=([a-z]+?)([&]|$)+");pd_med=document.location.href.match("[?|&]utm_medium=([a-z]+?)([&]|$)+");if(pd_src&&pd_med&&pd_src[1]&&pd_med[1]&&pd_mdl.indexOf(pd_med[1])>=0){pd_or.push({project:pd_pro,reference:pd_med[1]+"-"+pd_src[1],action:"sr"});}}catch(ex){console.log("Pixtwo: source parse error");}}}}}window.sessionStorage.setItem("pixtwodata",true);pd_or.push({project:"us01",reference:(window.innerWidth<720?1:2).toString(),action:"us"});var xhr=new XMLHttpRequest();xhr.withCredentials=true;xhr.open("POST","https://ax.idg.se/custom",true);xhr.setRequestHeader("Content-Type","application/json");xhr.send(JSON.stringify({rows:pd_or}));}})();var _sf_async_config={};_sf_async_config.uid=58716;_sf_async_config.domain="www.idg.se";_sf_async_config.useCanonical=true;_sf_async_config.sections="CIO, Enterprise";_sf_async_config.authors="";var articlePage=document.getElementsByClassName("divColumn1Article");if(typeof articlePage!="undefined"&&articlePage.length>0){var authors=document.getElementsByClassName("articleAuthorBig");if(typeof authors!="undefined"&&authors.length>0){for(var index in authors){var author=authors[index];if(author.nodeName=="DIV"){var bio=author.getElementsByClassName("authorBio")[0];var nameElement=bio.getElementsByTagName("H6")[0];var name=nameElement.innerText;if(_sf_async_config.authors==""){_sf_async_config.authors=name;}else{_sf_async_config.authors=_sf_async_config.authors+","+name;}}}}}(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!="function")?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
</body>
</html>