<!DOCTYPE html>
<html lang="sv" class="wf-enabled wf-state-waiting articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Expertens order till cio:n: Vägra spara trots krisen   - CIO Sweden</title>
	<script>if (sessionStorage.getItem('wfState') == 'ready') {var html = document.documentElement;html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');}</script>
	<meta name="description" content="Det ekonomiska läget är mörkt och ledningar och styrelser kommer reflexmässigt att fokusera på att dra ner på kostnader. &quot;Då är det viktigt att cio:n håller emot. It ska börja kosta mer&quot;, säger Hans Werner, vd på Radar som just kommit med sin årliga rapport State of the nation. " />
	<meta name="keywords" content="digitalisering, automatisering, idgpro, Ekonomi/Bransch, CIO Sweden" />
	<link rel="canonical" href="https://cio.idg.se/2.1782/1.772702/trots-ekonomiskt-stalbad--cion-maste-vagra-spara" /><meta name="robots" content="noarchive" />
		<meta http-equiv="Content-Security-Policy" content="block-all-mixed-content" /> 
	<meta property="twitter:card" content="summary" />
		<meta property="og:url" content="https://cio.idg.se/2.1782/1.772702/trots-ekonomiskt-stalbad--cion-maste-vagra-spara" />
		<meta property="twitter:url" content="https://cio.idg.se/2.1782/1.772702/trots-ekonomiskt-stalbad--cion-maste-vagra-spara" />
	<meta property="og:title" content="Expertens order till cio:n: Vägra spara trots krisen  " />
		<meta property="twitter:title" content="Expertens order till cio:n: Vägra spara trots krisen  " />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Det ekonomiska läget är mörkt och ledningar och styrelser kommer reflexmässigt att fokusera på att dra ner på kostnader. &quot;Då är det viktigt att cio:n håller emot. It ska börja kosta mer&quot;, säger Hans Werner, vd på Radar som just kommit med sin årliga rapport State of the nation. " />
		<meta property="twitter:description" content="Det ekonomiska läget är mörkt och ledningar och styrelser kommer reflexmässigt att fokusera på att dra ner på kostnader. &quot;Då är det viktigt att cio:n håller emot. It ska börja kosta mer&quot;, säger Hans Werner, vd på Radar som just kommit med sin årliga rapport State of the nation. " />
	<meta property="og:site_name" content="CIO Sweden" />
	<meta property="twitter:site" content="@CioSweden" />
	<meta property="fb:pages" content="179500496146" /><meta property="article:publisher" content="https://www.facebook.com/CIOsweden/" />
	<meta name="ahrefs-site-verification" content="bfe5f8265998ca986ed1006c2635b5fbb354c4af14900950c81d42c39c1359e6" />
	<meta name="referrer" content="no-referrer-when-downgrade" />
	<meta property="twitter:image" content="https://www.idg.se/editorial/1200/path/1.772702.1668095744!imageUploader/3347188501.jpg" />
		<meta property="og:image" content="https://www.idg.se/editorial/1200/path/1.772702.1668095744!imageUploader/3347188501.jpg" />
		<meta property="og:image:width" content="1020" />
			<meta property="og:image:height" content="574" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="apple-mobile-web-app-title" content="CIO Sweden" />
	<link rel="icon" sizes="192x192" href="https://www.idg.se/editorial/0/path/2.1781.1667991236!homescreenIcon/imageTypeSelector/localImage/2715595693.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://www.idg.se/editorial/0/path/2.1781.1667991236!homescreenIconPrecomposed/imageTypeSelector/localImage/2646320168.png" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://www.idg.se/" />
		<link rel="dns-prefetch" href="https://s.ntv.io/" />
		<link rel="dns-prefetch" href="https://cdn.permutive.com/" />
		<link rel="dns-prefetch" href="https://twin-iq.kickfire.com/" />
		<link rel="shortcut icon" href="//cio.idg.se/polopoly_fs/2.1781.1667991236!/ciofav.ico" type="image/x-icon" /><script>function getCookieValue(cookieName) {var value = null;if (document.cookie.indexOf(cookieName + '=') > -1) {var cookies = document.cookie.split(';');for (var i in cookies) {var currentCookieName = cookies[i].substr(0, cookies[i].indexOf('='));var cookieValue = cookies[i].substr(cookies[i].indexOf('=') + 1);currentCookieName = currentCookieName.replace(/^\s+|\s+$/g, '');if (currentCookieName == cookieName) {value = unescape(cookieValue);break;}}}return value;}function aiOnLoad() {calculatePixleValue(getCookieValue('aikey'));}function calculatePixleValue(value) {var html = document.documentElement;if (typeof value == 'undefined' || value == null) {localStorage.setItem('aid', 'tbd');html.classList.add('page-version-def');localStorage.setItem('pageVersion', 'def');} else {localStorage.setItem('aid', value);if (html.classList.contains('page-version-def')) {html.classList.remove('page-version-def');}var pv = value.substr(value.length -1, value.length);html.classList.add('page-version-' + pv);localStorage.setItem('pageVersion', pv);}}calculatePixleValue(getCookieValue('aikey'));</script>
	<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');</script>
	<script>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</script><script async src="https://www.idg.se/idg-consent.min.js"></script>
<link rel="preload" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,800|Pathway+Gothic+One" as="style" onload="this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,800|Pathway+Gothic+One"></noscript>
	<script>
!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script><script>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</script><script>var html = document.documentElement;html.classList.add('wf-opensans-loading');var fontOpenSans = new FontFaceObserver('Open Sans');fontOpenSans.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-pathwaygothicone-loading');var fontPathwayGothicOne = new FontFaceObserver('Pathway Gothic One');fontPathwayGothicOne.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-failed');sessionStorage.setItem('wfState', 'ready');});</script>
	<link rel="stylesheet" href="/combine/1.584777.1505734514/1.615782.1645719348/1.234661.1580743800/1.650990.1456136571/1.650991.1456137564/1.322689.1522052362/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1583501496/1.532938.1493226007/1.559923.1617721215/1.580171.1445945415/1.585444.1445945430/1.622188.1557228204/1.718501.1567091024/1.656006.1465910735/1.673763.1539696010/1.710300.1542205883/1.684922.1497882473/1.718697.1632988686/1.701886.1528117341/1.670244.1655194537/1.584782.1490626079/1.607511.1476283014/1.607512.1576508018/1.607513.1638176553/1.607514.1445945559/1.607515.1505891046/1.607517.1490602756/1.727918.1579773841/1.681242.1493896278/1.653271.1643883827/1.653274.1496998854/1.669401.1576079415/1.664491.1481624210/1.654909.1517481214/1.607520.1536841961/1.609400.1633679356/1.607521.1645777897/1.608426.1509354372/1.648744.1485180878/1.699818.1522319568/1.735869.1631524649/1.748638.1616601261/1.717621.1639059906/1.717623.1643705567/1.727985.1576143837/1.718707.1582644522/1.607538.1655194374/1.682804.1495019851/" type="text/css" media="screen" />
		<link rel="stylesheet" href="/combine/1.234717.1445945686/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/20+senaste+cio+sweden" type="application/rss+xml" title="20 senaste CIO Sweden" />
		<script>
		var articleIdentifier = '1.772702';</script>
	<script>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</script>
	</head>
<body data-click-settings="{'title':'Expertens order till cio:n: Vägra spara trots krisen','name':'cio','id':'1.772702'}">
<img src="https://ax.idg.se/st01/1.772702/pis.gif" onload="aiOnLoad()" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="lazy-ad-container lazyload layerAdContainer" data-page="page-1" data-selector="[data-ad-id='lager-1---1x1-581957-3-1668145297059']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="lager-1---1x1-581957-3-1668145297059" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="digitalisering,automatisering,idgpro,cio" data-ad-pos="null" data-ad-out-of-page="true" data-ad-sizes="[1,1]" data-ad-classes="innerAdContainer" data-ad-header-bidding="false" data-ad-header-bidders="" style="display:none;"></div></div>
<div class="idg-global-header header">
			<div class="idg-global-header-bottom">
			<a href="//www.idg.se" class="idg-logo idg-se-logo" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se'}">IDG.se – Nordens största IT-nätverk</a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item" data-mapping="menu-tab-box-1"> <a href="//www.idg.se/allt-om/idgpro/" title="Alla artiklar från IDG Pro" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Alla artiklar från IDG Pro → idg.se → allt-om/idgpro'}">IDG Pro</a> </div> <div class="menu-item" data-mapping="menu-tab-box-2"> <a href="//www.idg.se/2.37366/allt-om-sakerhet" title="Allt om säkerhet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Säkerhet - idg.se → idg.se → 2.37366'}">Säkerhet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-3"> <a href="//www.idg.se/2.38960/allt-om-digitalisering" title="Allt om Digitalisering på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Digitalisering - idg.se → idg.se → 2.38960'}">Digitalisering</a> </div> <div class="menu-item" data-mapping="menu-tab-box-4"> <a href="//www.idg.se/allt-om/digitala+aff%C3%A4rer" title="Alla viktiga digitala affärer i it-branschen på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Alla viktiga digitala affärer i it-branschen på IDG.se → idg.se → allt-om/digitala+aff%C3%A4rer'}">Bransch</a> </div> <div class="menu-item" data-mapping="menu-tab-box-5"> <a href="//www.idg.se/2.37446/allt-om-cloud" title="Allt om cloud på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Cloud - idg.se → idg.se → 2.37446'}">Cloud</a> </div> <div class="menu-item" data-mapping="menu-tab-box-6"> <a href="//www.idg.se/2.39582/allt-om-ai-artificiell-intelligens" title="Allt om Artificiell Intelligens på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'AI Artificiell intelligens - idg.se → idg.se → 2.39582'}">AI</a> </div> <div class="menu-item" data-mapping="menu-tab-box-7"> <a href="//www.idg.se/allt-om/collaboration" title="Allt om Collaboration på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om Collaboration på IDG.se → idg.se → allt-om/collaboration'}">Collaboration</a> </div> <div class="menu-item" data-mapping="menu-tab-box-8"> <a href="//www.idg.se/2.37408/allt-om-systemutveckling" title="Allt om systemutveckling på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Systemutveckling - idg.se → idg.se → 2.37408'}">Systemutveckling</a> </div> <div class="menu-item" data-mapping="menu-tab-box-9"> <a href="//www.idg.se/2.37509/karriar" title="Allt om Karriär på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Karriär - idg.se → idg.se → 2.37509'}">Karriär</a> </div> <div class="menu-item" data-mapping="menu-tab-box-10"> <a href="//www.idg.se/2.37390/allt-om-mobilitet" title="Allt om Mobilitet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Mobilitet - idg.se → idg.se → 2.37390'}">Mobilitet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-11"> <a href="//www.idg.se/allt-om/h%C3%A5rdvara" title="Allt om Hårdvara på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om Hårdvara på IDG.se → idg.se → allt-om/h%C3%A5rdvara'}">Hårdvara</a> </div> <div class="menu-item" data-mapping="menu-tab-box-12"> <a href="//www.idg.se/allt-om/mjukvara" title="Allt om Mjukvara på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om Mjukvara på IDG.se → idg.se → allt-om/mjukvara'}">Mjukvara</a> </div></div>
	<div id="divNavigationContainerFlyOut" class="menu-all-box">
			<div class="row">
			<div class="columns show-for-small-only">
			<div class="teaser teaserContainer">
	<h6>Meny</h6>
		<p class="articleTeaser">
		<a href="//www.idg.se/2.1121/100-senaste" data-click-settings="{'category':'Header Links','widget':'','target':'100 Senaste → idg.se → 2.1121'}">100 Senaste</a><br /> <a href="//www.idg.se/2.1122/lasarfavoriter" data-click-settings="{'category':'Header Links','widget':'','target':'Läsarfavoriter → idg.se → 2.1122'}">L&auml;sarfavoriter</a><br /> <a href="https://techevents.idg.se/" data-click-settings="{'category':'Header Links','widget':'','target':'techevents'}">IDG Event</a><br /> <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" data-click-settings="{'category':'Header Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a></p>
	</div></div>
	<div class="large-3 columns">
			<h6>IT för proffs</h6><div class="menu-item" data-mapping="menu-tab-box-1"> <a href="//www.idg.se/allt-om/idgpro/" title="Alla artiklar från IDG Pro" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Alla artiklar från IDG Pro → idg.se → allt-om/idgpro'}">IDG Pro</a> </div> <div class="menu-item" data-mapping="menu-tab-box-2"> <a href="//www.idg.se/2.37366/allt-om-sakerhet" title="Allt om säkerhet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Säkerhet - idg.se → idg.se → 2.37366'}">Säkerhet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-3"> <a href="//www.idg.se/2.38960/allt-om-digitalisering" title="Allt om Digitalisering på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Digitalisering - idg.se → idg.se → 2.38960'}">Digitalisering</a> </div> <div class="menu-item" data-mapping="menu-tab-box-4"> <a href="//www.idg.se/allt-om/digitala+aff%C3%A4rer" title="Alla viktiga digitala affärer i it-branschen på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Alla viktiga digitala affärer i it-branschen på IDG.se → idg.se → allt-om/digitala+aff%C3%A4rer'}">Bransch</a> </div> <div class="menu-item" data-mapping="menu-tab-box-5"> <a href="//www.idg.se/2.37446/allt-om-cloud" title="Allt om cloud på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Cloud - idg.se → idg.se → 2.37446'}">Cloud</a> </div> <div class="menu-item" data-mapping="menu-tab-box-6"> <a href="//www.idg.se/2.39582/allt-om-ai-artificiell-intelligens" title="Allt om Artificiell Intelligens på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'AI Artificiell intelligens - idg.se → idg.se → 2.39582'}">AI</a> </div> <div class="menu-item" data-mapping="menu-tab-box-7"> <a href="//www.idg.se/allt-om/collaboration" title="Allt om Collaboration på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om Collaboration på IDG.se → idg.se → allt-om/collaboration'}">Collaboration</a> </div> <div class="menu-item" data-mapping="menu-tab-box-8"> <a href="//www.idg.se/2.37408/allt-om-systemutveckling" title="Allt om systemutveckling på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Systemutveckling - idg.se → idg.se → 2.37408'}">Systemutveckling</a> </div> <div class="menu-item" data-mapping="menu-tab-box-9"> <a href="//www.idg.se/2.37509/karriar" title="Allt om Karriär på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Karriär - idg.se → idg.se → 2.37509'}">Karriär</a> </div> <div class="menu-item" data-mapping="menu-tab-box-10"> <a href="//www.idg.se/2.37390/allt-om-mobilitet" title="Allt om Mobilitet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Mobilitet - idg.se → idg.se → 2.37390'}">Mobilitet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-11"> <a href="//www.idg.se/allt-om/h%C3%A5rdvara" title="Allt om Hårdvara på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om Hårdvara på IDG.se → idg.se → allt-om/h%C3%A5rdvara'}">Hårdvara</a> </div> <div class="menu-item" data-mapping="menu-tab-box-12"> <a href="//www.idg.se/allt-om/mjukvara" title="Allt om Mjukvara på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om Mjukvara på IDG.se → idg.se → allt-om/mjukvara'}">Mjukvara</a> </div></div>
	<div class="large-3 columns">
			<div class="teaser teaserContainer">
	<h6>Het teknik</h6>
		<p class="articleTeaser">
		<a href="https://www.idg.se/allt-om/ai" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/ai'}">AI (Artificiell Intelligens)</a><br /> <a href="https://www.idg.se/2.39020/allt-om-data-analytics" data-click-settings="{'category':'Header Links','widget':'','target':'Data Analytics - idg.se → idg.se → 2.39020'}">Analytics</a><br /> <a href="https://www.idg.se/allt-om/rpa" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/rpa'}">RPA (Robotic Process Automation)</a><br /> <a href="https://www.idg.se/2.39067/allt-om-iot-internet-of-things" data-click-settings="{'category':'Header Links','widget':'','target':'IoT (Internet of Things) - idg.se → idg.se → 2.39067'}">IoT (Internet of Things)</a><br /> <a href="https://www.idg.se/allt-om/edge" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/edge'}">Edge</a><br /> <a href="https://www.idg.se/allt-om/5g" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/5g'}">5g</a><br /> <a href="https://www.idg.se/allt-om/multicloud" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/multicloud'}">Multicloud</a><br /> <a href="https://www.idg.se/allt-om/datacenter" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/datacenter'}">Datacenter</a><br /> <a href="https://www.idg.se/allt-om/windows" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/windows'}">Windows</a><br /> <a href="https://www.idg.se/allt-om/low+code" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/low+code'}">Low code</a><br /> <a href="https://www.idg.se/allt-om/zero+trust" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/zero+trust'}">Zero trust</a><br /> <a href="https://www.idg.se/allt-om/open+source" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/open+source'}">Open source</a><br /> <a href="https://www.idg.se/allt-om/kvantdatorer" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/kvantdatorer'}">Kvantdatorer</a><br />&nbsp;</p>
	</div></div>
	<div class="large-3 columns">
			<div class="teaser teaserContainer">
	<h6>Samhälle &amp; politik</h6>
		<p class="articleTeaser">
		<a href="https://www.idg.se/allt-om/samh%C3%A4lle" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/samh%C3%A4lle'}">Samh&auml;lle</a><br /> <a href="https://www.idg.se/allt-om/juridik" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/juridik'}">Juridik</a><br /> <a href="https://www.idg.se/allt-om/kryptovalutor" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/kryptovalutor'}">Kryptovalutor</a><br /> <a href="https://www.idg.se/allt-om/gdpr" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/gdpr'}">GDPR</a><br /> <a href="https://www.idg.se/allt-om/nft" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/nft'}">Nft</a><br /> <br />&nbsp;</p>
	</div><div class="teaser teaserContainer">
	<h6>Big Tech</h6>
		<p class="articleTeaser">
		<a href="https://www.idg.se/allt-om/microsoft" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/microsoft'}">Microsoft</a><br /> <a href="https://www.idg.se/allt-om/amazon" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/amazon'}">Amazon</a><br /> <a href="https://www.idg.se/allt-om/google" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/google'}">Google</a><br /> <a href="https://www.idg.se/allt-om/facebook" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/facebook'}">Facebook</a><br /> <a href="https://www.idg.se/allt-om/apple" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/apple'}">Apple</a><br /> <a href="https://www.idg.se/allt-om/intel" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/intel'}">Intel</a><br /> <a href="https://www.idg.se/allt-om/ibm" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/ibm'}">IBM</a><br /> <a href="https://www.idg.se/allt-om/sap" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/sap'}">SAP</a><br /> <a href="https://www.idg.se/allt-om/oracle" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/oracle'}">Oracle</a></p>
	</div></div>
	<div class="large-3 columns">
			<div class="teaser teaserContainer">
	<h6>Om</h6>
		<p class="articleTeaser">
		<a href="https://idgsverige.se/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se'}">Annonsera</a><br /> <a href="https://idgsverige.se/2.38505/event" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38505/event'}">Bli partner p&aring; event</a><br /> <a href="https://idgsverige.se/2.38432/1.656521/marketing-services/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656521/marketing-services'}">Marketing Services</a><br /> <a href="https://info.idg.se/integritet/" data-click-settings="{'category':'Header Links','widget':'','target':'info → integritet'}">Cookieinst&auml;llningar</a><br /> <a href="https://idgsverige.se/2.38511/kontakt/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38511/kontakt'}">Kontakt</a><br /> <a href="https://idgsverige.se/2.38432/1.656499/jobba-har/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656499/jobba-har'}">Jobba h&auml;r</a><br /> <a href="https://foundryco.com" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'foundryco.com'}">Om&nbsp;Foundry</a><br /> <a href="https://www.idg.se/2.1085/1.50095/sok-pa-idgse" data-click-settings="{'category':'Header Links','widget':'','target':'Sök på IDG.se → idg.se → 1.50095'}">S&ouml;k i n&auml;tverket</a></p>
	</div></div>
	</div>
	</div>
	<div class="icon-bar six-up"> <a class="item item-more" id="menu-button__more"> <i class="fa fa-chevron-down fa-fw"></i> <label>Mer</label> </a> <a href="//www.idg.se/2.1121/100-senaste/?ref=all-top-menu" class="item hide-icon-for-small icon-bar-latest" data-click-settings="{'category':'Header Links','widget':'','target':'100 Senaste → idg.se → 2.1121'}"> <i class="fa fa-clock-o fa-fw"></i> <label>100 Senaste</label> </a> <a class="item devices" id="menu-button__sites"> <i class="fa fa-mobile fa-fw show-for-small-only"></i> <i class="fa fa-tablet fa-fw show-for-medium-only"></i> <i class="fa fa-desktop fa-fw show-for-large-up"></i> <label>Sajter</label> </a> <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" class="item hide-icon-for-small icon-bar-newsletters" data-click-settings="{'category':'Header Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}"> <i class="fa fa-envelope"></i> <label>Nyhetsbrev</label> </a> <a href="//techevents.idg.se/" class="item hide-icon-for-small eventBtn icon-bar-events" data-click-settings="{'category':'Header Links','widget':'','target':'techevents'}"> <i class="fa fa-calendar fa-fw"></i> <label>Event</label> <span class="EventCounter" style="display: none;"></span> </a> <a href="//www.idg.se/2.1085/1.50095/sok-pa-idgse" class="item icon-bar-search" data-click-settings="{'category':'Header Links','widget':'','target':'Sök på IDG.se → idg.se → 1.50095'}"> <i class="fa fa-search fa-fw"></i> <label>Sök</label> </a> <a class="item menu-icon menu-item-a toggle-menu-icon" id="menu-button__menu"> <i class="fa fa-navicon fa-fw open-menu-icon"></i> <i class="fa fa-times fa-fw close-menu-icon"></i> <label>Meny</label> </a> </div><div class="idg-konto"> <div class="idg-konto-toggle"> IDG Medlem </div> <div class="idg-konto-tip"> <span>Här har vi samlat allt som gäller ditt medlemskap</span> </div> </div><script>
document.getElementsByClassName("EventCounter")[0].innerHTML = ( "6 ");
</script><a class="close" id="menu-button__close">Stäng <i class="fa fa-times fa-fw"></i></a><div id="menu__close-layer"></div><script> (function() { var docEl = document.documentElement; var menuBtn = document.getElementById('menu-button__menu'); var sitesBtn = document.getElementById('menu-button__sites'); var moreBtn = document.getElementById('menu-button__more'); var closeBtn = document.getElementById('menu-button__close'); var closeLayer = document.getElementById('menu__close-layer'); var menuButtons = { clearClasses : function () { docEl.classList.remove("more-menu-active"); docEl.classList.remove("all-sites-active"); }, menuButton : function () { if (!docEl.classList.contains("more-menu-active")){ menuButtons.clearClasses(); docEl.className += " more-menu-active"; } else { menuButtons.clearClasses(); } }, sitesButton : function () { if (!docEl.classList.contains("all-sites-active")){ menuButtons.clearClasses(); docEl.className += " all-sites-active"; } else { menuButtons.clearClasses(); } }, moreButton : function () { menuButtons.menuButton(); var moreIcon = moreBtn.getElementsByClassName('fa')[0]; if (!moreIcon.classList.contains("fa-rotate-180")){ moreIcon.className += " fa-rotate-180"; } else { moreIcon.classList.remove("fa-rotate-180"); } }, closeButton : function () { menuButtons.clearClasses(); }, start : function () { if (typeof(menuBtn) != 'undefined' && menuBtn != null) { menuBtn.addEventListener("click", menuButtons.menuButton); } if (typeof(moreBtn) != 'undefined' && moreBtn != null) { moreBtn.addEventListener("click", menuButtons.moreButton); } if (typeof(sitesBtn) != 'undefined' && sitesBtn != null) { sitesBtn.addEventListener("click", menuButtons.sitesButton); } if (typeof(closeBtn) != 'undefined' && closeBtn != null) { closeBtn.addEventListener("click", menuButtons.closeButton); } if (typeof(closeLayer) != 'undefined' && closeLayer != null) { closeLayer.addEventListener("click", menuButtons.closeButton); } } }; menuButtons.start(); })(); </script></div>
	</div>
	<div class="row pub-header n-t-b">
			<div class="medium-3 large-2 columns">
			<a href="//cio.idg.se" class="publication-logo" data-click-settings="{'category':'Header Links','widget':'','target':'cio'}">CIO Sweden</a></div>
	<div class="columns large-10">
			<nav class="top-bar" data-topbar="" role="navigation"> <ul class="title-area"> <!-- Title Area --> <li class="name"></li> <li class="toggle-topbar"><a href=""><span>Mer på CIO<i class="fa fa-chevron-down fa-fw"></i></span></a></li> </ul> <section class="top-bar-section"> <ul class="left"> <li><a href="https://cio.event.idg.se/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'cio.event.idg.se'}">Event</a></li> <li class="divider"></li> <li><a href="https://cio.event.idg.se/event/cio-awards/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'cio.event.idg.se/event/cio-awards'}">CIO Awards</a></li> <li class="divider"></li> <li><a href="https://www.idg.se/2.38287/idg-samtliga-nyhetsbrev" data-click-settings="{'category':'Header Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a></li> <li class="divider"></li> <li><a href="https://idgsverige.se/2.38525/cio-sweden" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38525/cio-sweden'}">Om CIO Sweden</a></li> </ul> </section> </nav></div>
	</div>
	</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1 article-premium article-premium--loading articleTopMedia" 
	data-article-id="1.772702"
	data-article-ga-id="UA-4167352-1"
	data-article-publication-shortname="cio"
	data-article-tags="digitalisering, automatisering, idgpro"
	data-article-main-tag="digitalisering"
	data-article-ga-url="/2.1782/1.772702/trots-ekonomiskt-stalbad--cion-maste-vagra-spara"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-ga-authors-dimension="Karin Lindström"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-sp-iframe-name=""
	data-article-sp-iframe-src=""
	data-article-ads-header-bidding="false"
	data-article-ai-domain="https://ax.idg.se"
	data-article-ai-group="st01"
	data-article-ai-sp-group="sp01"
	data-article-extras-avalible="true"
	data-article-extras="2.39400,2.38670,2.39400">
	<script>var shareUrl = "https://cio.idg.se/2.1782/1.772702/trots-ekonomiskt-stalbad--cion-maste-vagra-spara";</script>
	<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://cio.idg.se/2.1782/1.772702/trots-ekonomiskt-stalbad--cion-maste-vagra-spara"},"publisher":{"url":"https://cio.idg.se","@id":"https://cio.idg.se#organization","logo":{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/2.1781.1667991236!shareImage/imageTypeSelector/localImage/3575549375.png","width":{"@type":"QuantitativeValue","value":507},"height":{"@type":"QuantitativeValue","value":250}},"address":{"@type":"PostalAddress","streetAddress":"Magnus Ladulåsgatan 65","postalCode":"106 78","addressLocality":"Stockholm","addressCountry":"SE"},"sameAs":["https://www.facebook.com/CIOsweden/","https://twitter.com/CioSweden","https://www.linkedin.com/company/15164994/"],"@type":"Organization","name":"CIO Sweden"},"headline":"Expertens order till cio:n: Vägra spara trots krisen","datePublished":"2022-11-11T06:22+0100","dateModified":"2022-11-11T06:22+0100","description":"Det ekonomiska läget är mörkt och ledningar och styrelser kommer reflexmässigt att fokusera på att dra ner på kostnader. \"Då är det viktigt att cio:n håller emot. It ska börja kosta mer\", säger Hans Werner, vd på Radar som just kommit med sin årliga rapport State of the nation. ","author":[{"@type":"Person","name":"Karin Lindström"}],"image":[{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/1.772702.1668095744!imageUploader/3347188501.jpg","width":{"@type":"QuantitativeValue","value":1020},"height":{"@type":"QuantitativeValue","value":574},"description":"Våga satsa. \"Backar vi historiskt en konjunkturcykel så ser vi att man hittar vinnarna bland dem som vågat fortsätta satsa och inte bland dem som skurit med osthyvel\", säger Radars vd Hans Werner."},{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/1.772702.1668095744!teaserImage/imageTypeSelector/localImage/3347188501.jpg","width":{"@type":"QuantitativeValue","value":1020},"height":{"@type":"QuantitativeValue","value":574},"description":""},{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/1.772702.1668095744!topTeaserImage/imageTypeSelector/localImage/3825539498.jpg","width":{"@type":"QuantitativeValue","value":1000},"height":{"@type":"QuantitativeValue","value":1000},"description":""}],"isAccessibleForFree":"false","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"false","cssSelector":".subscription-access"},"articleBody":""}</script>
<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper ">
				<figure><img src="https://www.idg.se/editorial/90/path/1.449.1614675383!image/imageTypeSelector/localImage/3870716509.jpg" alt="Karin Lindström" class="authorImage" /></figure></div>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:karin.lindstrom@idg.se">
						Karin Lindström</a>
					</span>
				</div>
		</div>

		<div class="authorBio">
			<h6>Karin Lindström</h6>
			<h5>CIO-redaktör</h5>
			</div>
	</div>
<div class="articlePreHeader articleTop">
<div class="articleLabels">
<a href="https://www.idg.se/allt-om/digitalisering" data-click-settings="{'category':'Article Label Links','widget':'','target':'idg.se → allt-om/digitalisering'}" class="articleLabel">Digitalisering</a></div>
<span class="articleDate">2022-11-11 06:22</span>
</div><h1>Expertens order till cio:n: Vägra spara trots krisen

</h1>
			<div id="articleImageBlock" >
<div class="galleryImage" style="width:1020px;">
						<figure><div class="articleImageRatio"><img src="https://www.idg.se/editorial/980/path/1.772702.1668095744!imageUploader/3347188501.jpg" srcset="https://www.idg.se/editorial/340/path/1.772702.1668095744!imageUploader/3347188501.jpg 340w, https://www.idg.se/editorial/480/path/1.772702.1668095744!imageUploader/3347188501.jpg 480w, https://www.idg.se/editorial/620/path/1.772702.1668095744!imageUploader/3347188501.jpg 620w, https://www.idg.se/editorial/740/path/1.772702.1668095744!imageUploader/3347188501.jpg 740w, https://www.idg.se/editorial/840/path/1.772702.1668095744!imageUploader/3347188501.jpg 840w, https://www.idg.se/editorial/920/path/1.772702.1668095744!imageUploader/3347188501.jpg 920w, https://www.idg.se/editorial/980/path/1.772702.1668095744!imageUploader/3347188501.jpg 980w" sizes="(min-width: 1615px) 980px, (min-width: 1100px) calc(100vw - 635px), (min-width: 860px) calc(100vw - 331px), (min-width: 720px) calc(100vw - 60px), 100vw" alt="Hans Werner" class="fullImage" /></div><figcaption><strong>V&aring;ga satsa. </strong>&rdquo;Backar vi historiskt en konjunkturcykel s&aring; ser vi att man hittar vinnarna bland dem som v&aring;gat forts&auml;tta satsa och inte bland dem som skurit med osthyvel&rdquo;, s&auml;ger Radars vd Hans Werner.</figcaption></figure></div>
				</div>
<p class="articleTeaser">
	<span class="articleLockedTeaser">
		<span class="articleLockedPreTeaser">
				PRO</span>
		</span>
	Det ekonomiska läget är mörkt och ledningar och styrelser kommer reflexmässigt att fokusera på att dra ner på kostnader. ”Då är det viktigt att cio:n håller emot. It ska börja kosta mer”, säger Hans Werner, vd på Radar som just kommit med sin årliga rapport State of the nation. </p><div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.772702%2Ftrots-ekonomiskt-stalbad--cion-maste-vagra-spara&amp;t=Expertens+order+till+cio%3An%3A+V%C3%A4gra+spara+trots+krisen++"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.772702%2Ftrots-ekonomiskt-stalbad--cion-maste-vagra-spara&amp;text=Expertens+order+till+cio%3An%3A+V%C3%A4gra+spara+trots+krisen++"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.772702%2Ftrots-ekonomiskt-stalbad--cion-maste-vagra-spara&amp;title=Expertens+order+till+cio%3An%3A+V%C3%A4gra+spara+trots+krisen++"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fcio.idg.se%2F2.1782%2F1.772702%2Ftrots-ekonomiskt-stalbad--cion-maste-vagra-spara&amp;title=Expertens+order+till+cio%3An%3A+V%C3%A4gra+spara+trots+krisen++"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem bookmark">
					<button data-bookmark-article="1.772702" data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Bookmark'}">Spara artikel</button>
				</div>
				<div class="toolItem copy">
					<button data-copy-article="https://cio.idg.se/2.1782/1.772702/trots-ekonomiskt-stalbad--cion-maste-vagra-spara" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
		<div class="articleBody"><div class="articleBodyText"><div class="articlePageLoader">Laddar artikel</div></div></div></div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='skyskrapa-artikel-651110-20-1668145297069']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="skyskrapa-artikel-651110-20-1668145297069" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 860px)" data-ad-context="digitalisering,automatisering,idgpro,cio" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[230,600],[160,600],[250,600],[250,360],[300,600]]" data-ad-classes="innerAdContainer innerSkyscraperAdContainer" data-ad-header-bidding="false" data-ad-header-bidders="" style="display:none;"></div></div>
</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">
					<div class="content-rightcolumn-wrapper sideBarPart">
							<div class="time-clock small-x-scroll">
			<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2022-11-10 14:42</span><span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">Mattias Malmqvist</span>
					<span class="link"><a href="//computersweden.idg.se/2.2683/1.772698/varningen-spionprogram-loper-amok-i-europa" title="EU saknar tillsyn &ouml;ver spionprogram som det beryktade Pegasus och handeln med de h&auml;r programmen sker oh&auml;mmat, enligt ett rapportutkast fr&aring;n en EU-parlamentariker." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Varningen: Spionprogram löper amok i Europa → computersweden → 1.772698'}" class="tooltip">Varningen: Spionprogram löper amok i Europa</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-11-10 14:19</span><span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//computersweden.idg.se/2.2683/1.772692/ny-version-av-icexloader-hotar-windows-anvandare" title="Den nya versionen kan inte uppt&auml;ckas av antivirusprogrammen." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Ny version av Icexloader hotar Windows-användare → computersweden → 1.772692'}" class="tooltip">Ny version av Icexloader hotar Windows-användare</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2022-11-10 12:40</span><span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//computersweden.idg.se/2.2683/1.746441/ibm-kvantdatorer-snabbare" title="De n&auml;rmaste &aring;ren ska antalet kvantbitar i IBM:s kvantdatorer stiga rej&auml;lt." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'IBM lanserar sin mest kraftfulla kvantdator hittills → computersweden → 1.746441'}" class="tooltip">IBM lanserar sin mest kraftfulla kvantdator hittills</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-11-10 12:01</span><span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">Joakim Arstad Djurberg</span>
					<span class="link"><a href="//computersweden.idg.se/2.2683/1.772686/personaladministration-lockar--visma-flexar-in-i-orebro" title="&Ouml;rebrobaserade Flex Applications, som jobbar med mjukvara f&ouml;r personaladministration, k&ouml;ps upp av Visma. &rdquo;Ett v&auml;lsk&ouml;tt bolag med starka produkter i sin nisch&rdquo;, s&auml;ger Vismas strategichef Carola Lissel." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Personaladministration lockar – Visma flexar in i Örebro → computersweden → 1.772686'}" class="tooltip">Personaladministration lockar – Visma flexar in i Örebro</a></span>
		</li>
	</ul>
</div><div class="buttonContainer">
		<div class="btnLink"><span><a href="https://www.idg.se/2.1121/100-senaste/?ref=article-news-list">100 Senaste</a></span></div>
		</div>
	</div>
	</div>
					</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		</div>
	<script>var strArticlePublication = 'cio'; var strArticleRCTags = 'CIO Sweden > ekonomi-bransch > digitalisering > automatisering > idgpro';</script>
	</div>
</div>
</div>
	</div>
</div>
<div id="divFooterContainer">
	<div class="row pub-footer">
			<div class="medium-4 large-6 columns">
			<div class="teaser teaserContainer">
	<h6>CIO Sweden</h6>
		<p class="articleTeaser">
		CIO Sweden &auml;r den sj&auml;lvklara m&ouml;tesplatsen f&ouml;r Sveriges CIO:er. H&auml;r finns nyheter, reportage, djuplodande intervjuer och event f&ouml;r svenska it-beslutsfattare.<br />&nbsp;<ul> <li class="csInfo">Chefredakt&ouml;r &amp; ansvarig utgivare: <a href="mailto:marcus.jerrang@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:marcus.jerrang@idg.se'}">Marcus Jerr&auml;ng</a></li> <li class="csInfo">Annonsansvarig:&nbsp;<a data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:webad@idg.se'}" href="mailto:webad@idg.se">Lina Vikman</a>&nbsp;</li> <li class="csInfo">Teknikfr&aring;gor:&nbsp;<a data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:henric.jogin@idg.se'}" href="mailto:henric.jogin@idg.se">Henric Jogin</a></li> </ul> <br /> <a href="https://computersweden.idg.se" data-click-settings="{'category':'Footer Links','widget':'','target':'computersweden'}">Computer Sweden</a> | <a href="https://cio.idg.se" data-click-settings="{'category':'Footer Links','widget':'','target':'cio'}">CIO Sweden</a> | <a href="https://idg.se" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'idg.se'}">IDG.se</a></p>
	</div></div>
	<div class="medium-4 large-3 columns">
			<div class="teaser teaserContainer">
	<h6>Nyttiga länkar</h6>
		<p class="articleTeaser">
		<ul> <li><a href="https://www.idg.se/2.1085/1.628050" title="Redaktionen" data-click-settings="{'category':'Footer Links','widget':'','target':'Kontakta oss → idg.se → 1.628050'}">Redaktionen</a></li> <li><a href="https://medlem.idg.se/medlemskap/pro" title="Medlemskap" data-click-settings="{'category':'Footer Links','widget':'','target':'medlem → medlemskap/pro'}">Medlemskap</a></li> <li><a href="https://www.idg.se/2.38287/idg-samtliga-nyhetsbrev" title="Alla nyhetsbrev" data-click-settings="{'category':'Footer Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a></li> <li><a href="https://techevents.idg.se/" data-click-settings="{'category':'Footer Links','widget':'','target':'techevents'}">Event</a></li> <li><a href="https://www.idg.se/2.1085/1.215110/tipsa-om-en-nyhet" title="Nyhetstips - Tipsa oss" data-click-settings="{'category':'Footer Links','widget':'','target':'Tipsa om en nyhet → idg.se → 1.215110'}">Tipsa oss</a></li> <li><a href="https://www.idg.se/2.1085/1.50095/sok-pa-idgse" title="Sök i IDG-nätverket" data-click-settings="{'category':'Footer Links','widget':'','target':'Sök på IDG.se → idg.se → 1.50095'}">S&ouml;k i n&auml;tverket</a></li> </ul></p>
	</div></div>
	<div class="medium-4 large-3 columns">
			<div class="teaser teaserContainer">
	<h6>Om</h6>
		<p class="articleTeaser">
		<ul> <li><a href="https://foundryco.com/" title="Om Foundry" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'foundryco.com'}">Foundry</a></li> <li><a href="https://idgsverige.se/2.38511/kontakt/" title="Kontakta oss" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'idgsverige.se/2.38511/kontakt'}">Kontakt</a></li> <li><a href="https://idgsverige.se/2.38472/media" title="Annonsera" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'idgsverige.se/2.38472/media'}">Annonsera</a></li> <li><a href="https://www.idg.se/2.1085/1.720472/policy-affiliatelankar" title="Policy affiliatelänkar" data-click-settings="{'category':'Footer Links','widget':'','target':'Policy kring affiliatelänkar → idg.se → 1.720472'}">Policy affiliatel&auml;nkar</a></li> <li><a href="https://info.idg.se/" title="Om personuppgifter &amp; cookies" data-click-settings="{'category':'Footer Links','widget':'','target':'info'}">Om personuppgifter &amp; cookies</a></li> </ul></p>
	</div></div>
	<i class="fa fa-arrow-up fa-lg go-to-top"></i></div>
	<div>
		<p class="idgLocationInformation">
			<span class="idgLocation addressLabel">Besöksadress:</span>
			<span class="idgLocation address">Magnus Ladulåsgatan 65</span>
			<span class="idgLocation postalCode">106 78</span>
			<span class="idgLocation postalArea">Stockholm</span>
			<span class="idgLocation phoneNumberLabel">Tel:</span>
			<span class="idgLocation phoneNumber">08-453 60 00</span>
			</p>
		</div>
	<div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
		  </div>
	  <div class="corporate">
		  <h2><a href="https://foundryco.com/" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'foundryco.com'}">Foundry</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="https://foundryco.com/" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'foundryco.com'}">Foundry</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'cio'}">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'computersweden'}">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från sajterna i vårt nätverk.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://m3.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'m3'}">M3</a><span class="menuItemText">Sveriges prylsajt.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://macworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'macworld'}">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://pcforalla.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'pcforalla'}">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://smartworld.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'smartworld'}">Smartworld</a><span class="menuItemText">Din guide till det smarta hemmet.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://resources.idgconnect.com/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'resources.idgconnect.com'}">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techevents.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techevents'}">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.idg.se/2.40422/opinion" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Computer Sweden Opinion → computersweden → 2.40422'}">Computer Sweden Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://academy.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'academy'}">Academy from IDG</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.webbdagarna.se/academy/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.webbdagarna.se/academy'}">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://recruitment.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'recruitment'}">IDG Recruitment</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.event.idg.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'cio.event.idg.se'}">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.event.idg.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'computersweden.event.idg.se'}">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://itivardendagen.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'itivardendagen.se'}">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.nextgenerationthreats.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.nextgenerationthreats.se'}">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://webbdagarna.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'webbdagarna.se'}">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.cio.publication/2.1782";var content="1.772702";var author="1.449";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=tomcat03.localdomain&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.cio.publication/2.1782&amp;a=1.772702&amp;author=1.449&amp;type=URL_REQUEST&amp;server=tomcat03.localdomain&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//cio.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url="//cio.idg.se/2.1782/1.771616/sjalvledarskap-och-kul-faktor--hans-mantra-som-cio"
			data-pagination-next-article-title="S&amp;aring; leder han som cio &amp;ndash;&amp;nbsp;med tillit och kul-faktor"
			data-pagination-next-article-image="https://www.idg.se/editorial/90/path/1.771616.1667398036!teaserImage/imageTypeSelector/localImage/536087397.jpg"
			data-pagination-next-article-image-srcset="https://www.idg.se/editorial/90/path/1.771616.1667398036!teaserImage/imageTypeSelector/localImage/536087397.jpg 90w, https://www.idg.se/editorial/160/path/1.771616.1667398036!teaserImage/imageTypeSelector/localImage/536087397.jpg 160w"
			data-pagination-next-article-image-media="(min-width: 980px) 126px, 90px"
			data-pagination-sp-include-order="random"
			data-pagination-sp-random-start="0" 
			data-pagination-sp-random-end="1"
			data-pagination-sp-items="1">
			<a href="//cio.idg.se/2.1782/1.772702/trots-ekonomiskt-stalbad--cion-maste-vagra-spara" data-article-url="//cio.idg.se/1.772702?m=scrollitem" 
					data-article-id="1.772702" 
					data-article-title="Expertens order till cio:n: V&amp;auml;gra spara trots krisen" 
					data-article-image="https://www.idg.se/editorial/90/path/1.772702.1668095744!teaserImage/imageTypeSelector/localImage/3347188501.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.772702.1668095744!teaserImage/imageTypeSelector/localImage/3347188501.jpg 90w, https://www.idg.se/editorial/160/path/1.772702.1668095744!teaserImage/imageTypeSelector/localImage/3347188501.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 1</a>
			<a href="//cio.idg.se/2.1782/1.772391/langsiktighet-viktigt-for-axfoods-cio--jag-tycker-om-att-jobba-i-linjen" data-article-url="//cio.idg.se/1.772391?m=scrollitem" 
					data-article-id="1.772391" 
					data-article-title="L&amp;aring;ngsiktighet viktigt f&amp;ouml;r Axfoods cio &amp;ndash; &amp;quot;jag tycker om att jobba i linjen&amp;quot;" 
					data-article-image="https://www.idg.se/editorial/90/path/1.772391.1668005971!teaserImage/imageTypeSelector/localImage/853523058.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.772391.1668005971!teaserImage/imageTypeSelector/localImage/853523058.jpg 90w, https://www.idg.se/editorial/160/path/1.772391.1668005971!teaserImage/imageTypeSelector/localImage/853523058.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 2</a>
			<a href="//cio.idg.se/2.1782/1.772566/han-blir-ny-cio-pa-max" data-article-url="//cio.idg.se/1.772566?m=scrollitem" 
					data-article-id="1.772566" 
					data-article-title="Han blir ny cio p&amp;aring; Max&amp;nbsp;" 
					data-article-image="https://www.idg.se/editorial/90/path/1.772566.1667910146!teaserImage/imageTypeSelector/localImage/1670438344.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.772566.1667910146!teaserImage/imageTypeSelector/localImage/1670438344.jpg 90w, https://www.idg.se/editorial/160/path/1.772566.1667910146!teaserImage/imageTypeSelector/localImage/1670438344.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 3</a>
			<a href="//cio.idg.se/2.1782/1.772532/gartner-dags-for-cion-att-kliva-fram-i-en-skakig-varld" data-article-url="//cio.idg.se/1.772532?m=scrollitem" 
					data-article-id="1.772532" 
					data-article-title="Gartner: N&amp;auml;r v&amp;auml;rlden sk&amp;auml;lver m&amp;aring;ste cio:n visa v&amp;auml;gen fram&amp;aring;t" 
					data-article-image="https://www.idg.se/editorial/90/path/1.772532.1667837522!teaserImage/imageTypeSelector/localImage/1556522204.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.772532.1667837522!teaserImage/imageTypeSelector/localImage/1556522204.jpg 90w, https://www.idg.se/editorial/160/path/1.772532.1667837522!teaserImage/imageTypeSelector/localImage/1556522204.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 4</a>
			<a href="//cio.idg.se/2.1782/1.772267/tre-miljoner-uppkopplade-verktyg--nu-trimmar-husqvarna-dataflodena" data-article-url="//cio.idg.se/1.772267?m=scrollitem" 
					data-article-id="1.772267" 
					data-article-title="Nu ska Husqvarna trimma datafl&amp;ouml;dena fr&amp;aring;n tre miljoner uppkopplade verktyg" 
					data-article-image="https://www.idg.se/editorial/90/path/1.772267.1667483639!teaserImage/imageTypeSelector/localImage/2068147229.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.772267.1667483639!teaserImage/imageTypeSelector/localImage/2068147229.jpg 90w, https://www.idg.se/editorial/160/path/1.772267.1667483639!teaserImage/imageTypeSelector/localImage/2068147229.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 5</a>
			<span data-article-href="//www.idg.se/2.1085/1.771715/sa-hjalper-foxway-foretag-med-hallbar-digitalisering" data-article-url="//cio.idg.se/1.771715?m=scrollitem" 
						data-article-id="1.771715" 
						data-article-title="S&amp;aring; hj&amp;auml;lper Foxway f&amp;ouml;retag med h&amp;aring;llbar digitalisering" 
						data-article-image="https://www.idg.se/editorial/90/path/1.771715.1667897539!teaserImage/imageTypeSelector/localImage/2916249652.jpg" 
						data-article-image-srcset="https://www.idg.se/editorial/90/path/1.771715.1667897539!teaserImage/imageTypeSelector/localImage/2916249652.jpg 90w, https://www.idg.se/editorial/160/path/1.771715.1667897539!teaserImage/imageTypeSelector/localImage/2916249652.jpg 160w"
						data-article-image-media="(min-width: 980px) 126px, 90px"
						class="scrollSpItem">page 1</span>
				</div>
	<script>var strSitePublication = 'cio';</script>
<script async src="/combine/1.609418.1505734613/1.491223.1490587653/1.545703.1445944321/1.768355.1658121944/1.418608.1496932877/1.234667.1464096216/1.543246.1566459803/1.682322.1508322521/1.609419.1445944292/1.615783.1512385959/1.523509.1655876248/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.690901.1508322586/1.677333.1491228097/1.694289.1512983808/1.714604.1617213200/1.732384.1585238984/1.734406.1656322624/1.653268.1458119857/1.653269.1647504688/1.607471.1445945706/1.653340.1490689434/1.584765.1578909139/1.584773.1455538210/1.607483.1491316181/1.653252.1568902040/1.653251.1520942249/1.664503.1481624427/1.667472.1477465735/1.675953.1497011663/"></script>
<script>if(typeof window.initiateConsentDependenciesFooter!=="undefined"){if(typeof window.IDG_CONSENT!=="undefined"&&(window.IDG_CONFIGURATION.event.stored.dispatched||(window.IDG_CONFIGURATION.consent_disable_modal&&window.IDG_CONFIGURATION.event.limbo.dispatched))){initiateConsentDependenciesFooter();}else{document.addEventListener(window.IDG_CONFIGURATION.event.stored.name,function(e){window.IDG_CONFIGURATION.event.stored.dispatched=true;initiateConsentDependenciesFooter();});if(window.IDG_CONFIGURATION.consent_disable_modal){document.addEventListener(window.IDG_CONFIGURATION.event.limbo.name,function(e){window.IDG_CONFIGURATION.event.limbo.dispatched=true;initiateConsentDependenciesFooter();});}}}if(typeof window.IDG_CONFIGURATION.auth!=="undefined"&&window.IDG_CONFIGURATION.auth.state==="ready"&&typeof window.initAccountWrapper!=="undefined"){initAccountWrapper();}if(typeof waitingTrackers!=="undefined"){waitingTrackers();}(function(){if(!window.sessionStorage.getItem("pixtwodata")){var pd_pro="st01";var pd_mdl=["native","display"];var pd_or=[];if(document.referrer.match("^https://www.google.[a-z]+/")){pd_or.push({project:pd_pro,reference:"search-google",action:"sr"});}else{if(document.location.href.match("[?&]+fbclid=")||document.referrer.match("^https://www.facebook.[a-z]+/")){pd_or.push({project:pd_pro,reference:"social-facebook",action:"sr"});}else{if(document.referrer.match("^https://www.bing.[a-z]+/")){pd_or.push({project:pd_pro,reference:"search-bing",action:"sr"});}else{if(document.referrer.match("^https://www.linkedin.[a-z]+/")){pd_or.push({project:pd_pro,reference:"social-linkedin",action:"sr"});}else{try{pd_src=document.location.href.match("[?|&]utm_source=([a-z]+?)([&]|$)+");pd_med=document.location.href.match("[?|&]utm_medium=([a-z]+?)([&]|$)+");if(pd_src&&pd_med&&pd_src[1]&&pd_med[1]&&pd_mdl.indexOf(pd_med[1])>=0){pd_or.push({project:pd_pro,reference:pd_med[1]+"-"+pd_src[1],action:"sr"});}}catch(ex){console.log("Pixtwo: source parse error");}}}}}window.sessionStorage.setItem("pixtwodata",true);pd_or.push({project:"us01",reference:(window.innerWidth<720?1:2).toString(),action:"us"});var xhr=new XMLHttpRequest();xhr.withCredentials=true;xhr.open("POST","https://ax.idg.se/custom",true);xhr.setRequestHeader("Content-Type","application/json");xhr.send(JSON.stringify({rows:pd_or}));}})();</script>
</body>
</html>